LaCie Blue Eye Pro V4 logiciiel s'ouvre plus - MacOS

A voir également:Lacie blue eye pro v4 logiciiel s'ouvre plusTelecharger pl7 pro v4.5 gratuit - Forum - Logiciels Macbook pro safari ne s'ouvre pas ✓ - Forum - MacOS Aide telechargement de pl7 pro version 4.5 - Forum - Téléchargement N eye pro - Forum - IPhone Aide telechargement de pl7 pro - Forum - Programmation

Bonjour,

Pourriez-vous me dire si vous avez rencontré ce problème et si une solution existe, car je ne peux plus calibrer mon écran .
Le logiciel de ma sonde LaCie Blue Eye Pro V4 ne s'ouvre plus sous Mac OSX 10.5.6 et une fenêtre m'annonce : L'application blues eye pro v4 a quitté inopinément RELANCER ce que je fais, alors aune nouvelle fenêtre me demande si je veux réinitialiser et relancer, ce que je fais, mais je reviens alors a L'application blue eye pro v4 a quitté inopinément RELANCER
quelqu'un pourrait il m'aider. Merci

Forum

A voir également:Lacie blue eye pro v4 logiciiel s'ouvre plusTelecharger pl7 pro v4.5 gratuit - Forum - Logiciels Macbook pro safari ne s'ouvre pas ✓ - Forum - MacOS Aide telechargement de pl7 pro version 4.5 - Forum - Téléchargement N eye pro - Forum - IPhone Aide telechargement de pl7 pro - Forum - Programmation

Web: www.shapebootstrap.net

19 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai aussi celle ci : http://www.lacie.com/...

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59941 internautes nous ont dit merci ce mois-ci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

WOW et encore WOW !!!
Avec une combinaison des noms des fichiers ont finalement arrivé à ceci:

http://www.lacie.com/...

qui est la version 4.5.1 pour Windows !

Merci encore à vous tous pour l'aide.

Bien sûr, ce fil est toujours parmi mes favoris.

Max

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Thanks Copirate :-(
I tried a lot of different filenames using posted links, but there're so many combinations.... Win... Windows, x32 etc etc.

If someone able can access files on the LaCie support site could post here direct link to Pro and Pro PE for Win it will be more appreciated.

Max

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir,

Essayez de trouver le fichier de préférences de ce logiciel et jetez-le à la corbeille. Son nom commence probablement par com.lacie et se termine surement par .plist. Ce fichier devrait se trouver dans votre dossier utilisateur (petite maison) > Bibliothèque > Préférences. Relancez le logiciel... Résultat ?

Cordialement.

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir,

Je suppose que vous parlez de ce progamme. La page en question renvoie vers le support technique par un accès à un compte précédemment créé ou à créer. Votre version n'est-elle pas trop ancienne pour Leo ?

@+

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
j'arrive un peu en retard et avec de mauvaises nouvelles en plus....
J'ai exactement le même problème : Mac Os 10.5.6, Blue Eye pro, G5 PPC, écran LaCie et crash du logiciel quand je cherche à le démarrer.
Après contacts avec support LACIe la réponse est :
C'est Mac Os 10.5.6 qui pose problème avec les écrans gérant le DDC-CI ( LaCIe, Nec...) La seule solution est de redescendre en 10.5.5 ou d'attendre une future correction d'Apple.
Pas cool!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Même probléme avec Blue eye pro, quad G5 et 10.5.6
J'ai installé le logiciel mais ils aute après qq secondes. Impssible de calibrer l'écran 324.
LaCie m'a renvoyé sur le dernier 4.2.2 mais même problème. Je leur ai envoyé une note d'un forum US sur le problème. Ils disent c'est lié au G5 ???
Je n'ai pas essayé en 10.5.5. Je vais le faire.
Sur le macbook pro tout marche.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

même problème... en clair, c'est vraiment se f... de la gueule du monde

j'attends aussi une réponse de l'assistance technique de LaCie

si nous allons tous parler de ce problème à l'assistance technique, ça finira par bouger - alors bougeons-nous! Sinon on sera bons pour investir dans un autre calibrateur... la barbe...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Blue eye pro (PE ou non) (1.0.2 en PE ou 4.2.2 en non PE) n'est pas compatible avec 10.5.6 il faut tout réinstaller en 10.5.5. (Faire une partition spéciale). Il n'ont pas l'intention de faire un effort et me disent d'attendre une nouvelle version du système....

Reply
réponses:
  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

ça ne marche pas avec les macpro intel non plus....

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

c'est simple, tu retournes sur "Mon compte", puis "Ticket d'assistance" et sous les signets à droites tu clic sur "View all" et voilà. tu as de la chance car je n'ai que cette version : http://www.lacie.com/download/blueeye/blueeye-pro/macintosh/blue_eye_pro_4.2.2.dmg

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Moi aussi j'ai fais une partition 10.5.5 mais sur mon MacPro de décembre ça ne marche pas non plus je suis donc passé par un portable powerbook. Sinon la calibration matériel est faite en auto dans l'écran donc il reste à transférer le profil et ça donne normalement comme une calibration directe. Je pense...

Reply
réponses:
  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Hi, gentlemen,

Would you be kind enough to use french in this forum? If you need an english site, you can use this one.

[Merci, Messieurs, d'utiliser le français sur ce forum. Si vous avez besoin d'un site en anglais, vous pouvez employer celui-ci.]

Cordialement.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je m'excuse, mais c'est le seul forum dans lequel j'ai trouvé des informations utiles sur où télécharger le logiciel Blue Eye Pro
Malheureusement, ne parlant pas français.
Si possible, je voudrais réitérer ma demande: quelqu'un a le lien pour le téléchargement de la version PRO et Windows PE?

Merci encore à tous.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

You're welcome ;-) mais... second petit problème : ce forum concerne Mac OS et les compétences pour Windows y sont plus rares. Le forum spécialisé est ici.


@+

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour Chris, je comprends que ce forum est pour les utilisateurs de Mac, et je possède un Mac, j'ai publié ma demande ici probablement parce que ceux qui ont fait le téléchargement des mises à jour de Mac le site Web de LaCie, vous pouvez aussi télécharger pour Windows. Mon alors ne soit pas un appel de soutien sur Windows, mais un appel à publier le lien pour le drain. Il me semblait plus logique d'aller à ma demande, au lieu d'ouvrir un nouveau thread dans un autre forum.
Merci à tous, en particulier à ceux qui vont m'aider à trouver le logiciel ...

Max

French translation made by Google... sorry :-)

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour Chris, je comprends que ce forum est pour les utilisateurs de Mac, et je possède un Mac, j'ai publié ma demande ici probablement parce que ceux qui ont fait le téléchargement des mises à jour de Mac le site Web de LaCie, vous pouvez aussi télécharger pour Windows. Mon alors ne soit pas un appel de soutien sur Windows, mais un appel à publier le lien pour le drain. Il me semblait plus logique d'aller à ma demande, au lieu d'ouvrir un nouveau thread dans un autre forum.
Merci à tous, en particulier à ceux qui vont m'aider à trouver le logiciel ...

Max

French translation made by Google... sorry :-)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Google semble travailler assez correctement.... et tout cela n'est pas très grave ;-)

@+

PS : Faites un "up" du fil de temps en temps...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

WOW copirate, merci beaucoup!
Je n'avais pas remarqué votre message est si courte ...

@ Chris
Je utiliser Google pour traduire de l'italien vers le français, car je suis italien. Je peux lire en français sans problème, mais ne me demandez pas d'écrire ....

Merci à vous tous les gars, maintenant je manque seulement la version PRO.

Max

Reply
réponses:
  • auteur

  • auteur

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed