Excel chiffre au lieu lettre pour colonne [Résolu]

A voir également:Excel colonne en lettreExcel colonne en chiffre - Meilleures réponses Excel colonne chiffre - Meilleures réponses Renommer les colonnes avec des lettres ✓ - Forum - Excel Excel : lettre au retour de COLONNE() ✓ - Forum - Excel Excel convertir numéro de colonne en lettre - Forum - Excel Excel renommer colonnes en lettres - Forum - Excel Noms des colonnes exel (chiffres ou lettres) ✓ - Forum - Bureautique

bonjour,
J'ai reçu un fichier excel qui au lieu d'afficher des lettres au niveau des colonnes affiche des chiffres.

Pouvez vous m'aider pour remettre sous la forme de lettre pour les colonnes et chiffre pour les lignes.
Merci

Forum

A voir également:Excel colonne en lettreExcel colonne en chiffre - Meilleures réponses Excel colonne chiffre - Meilleures réponses Renommer les colonnes avec des lettres ✓ - Forum - Excel Excel : lettre au retour de COLONNE() ✓ - Forum - Excel Excel convertir numéro de colonne en lettre - Forum - Excel Excel renommer colonnes en lettres - Forum - Excel Noms des colonnes exel (chiffres ou lettres) ✓ - Forum - Bureautique

Web: www.shapebootstrap.net

4 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Sous Excel 2010, il faut faire la manipulation suivante :

Fichier -> Options -> Cliquer sur l'onglet Formules -> Dans la section Manipulation de Formules -> Décocher la case Style de référence L1C1

Cordialement,

Dire « Merci » 459

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 64129 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci pour cette aide, même si je veut précisé pour ceux qui on 2007 que le début est un peut différent il faux suivre la démarche suivante

  • aller dans affichage
  • clic droit sur "afficher/masquer"
  • clic gauche sur "personnaliser la barre d'outil d'accès rapide"
  • aller dans formule
  • dans manipulation des formules décocher "style de référence L1C1"
  • puis ok


merci encore pour ce topique.

Reply
réponses:
  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

va dans OUTILS puis OPTIONS, ensuite l'onglet GENERAL. Sous "Paramètres" tu trouveras une case cochée:
style de référence L1C1. Tu n'as qu'à décocher, confirmer par ok et voilà.

Bonne chance
A+

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour à tous,

Après tatonnements sur mon EXEL 2008, voici la solution.

Cliquer dans EXEL
Puis préférence
Puis Général

Décocher : Utiliser style de référence R1C1.

Voila

Je n'ai toujours pas compris comment après de longues années, ma barre de formule s'est transformée en R1C1...

Merci pour ce Topic
JAB

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed