Masqué numero sur iphone

A voir également:Bloquer numéro masqué iphone ios 11Masquer numero iphone - Meilleures réponses Masquer numero iphone - Conseils pratiques - Mobile Masquer numero iphone sms ✓ - Forum - Mobile Quand on bloque un numero sur iphone on recoit les messages ✓ - Forum - IPhone Masquer numero fixe free - Conseils pratiques - Mobile Masquer numero samsung - Conseils pratiques - Samsung

Forum

A voir également:Bloquer numéro masqué iphone ios 11Masquer numero iphone - Meilleures réponses Masquer numero iphone - Conseils pratiques - Mobile Masquer numero iphone sms ✓ - Forum - Mobile Quand on bloque un numero sur iphone on recoit les messages ✓ - Forum - IPhone Masquer numero fixe free - Conseils pratiques - Mobile Masquer numero samsung - Conseils pratiques - Samsung

Web: www.shapebootstrap.net

12 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je compren pas normalemen tu va dan réglages; tel; afficher mon num et tu desactive (en gris) et voila

Dire « Merci » 53

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56117 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    merci mais le problème, c est que l'option est grisée et ne peux etre changée
    comment faire?
    Merci

  • auteur

    habiboux - 15 juin 2012 à 20:40
    bonsoir pour les gents qui on ce probleme de ne pas pouvoir masquer leur numeros faut desactiver le face time bonne soiree

  • auteur

    bonjour
    je viens de le désactiver mais le pb persiste, je n'arrive pas a accéder à afficher mon numéro.
    Merci de m'aider

  • auteur

    j ai le même problème

  • auteur

    impossible de debloquer l'option afficher mon numéro.
    HELP

  • auteur

    Bonjour Phildarus,

    dis moi depuis quand as-tu ce problème et je te laisse mon adresse mail pour échanger et si tu trouves la solution ou moi. [email protected] fr Merci

  • auteur

    J'ai reussi : Reglages; Téléphones; Afficher mon numéro; desactiver

  • auteur

    Moi aussi g réussi

  • auteur

    Si vous vous appelez vous-même, vous verrez que même en désactivant, ça affiche toujours votre nom et numéro pour quelqu'un qui vous a dans son répertoire.

  • auteur

    bonjour à tous, moi c'est masquer meme quand j'envois un sms possible ? sur iphone ??
    aidez au plus vite merci

  • auteur

    avant d'appeler un numéro faite sa exemple : #31#0683647212
    voilà

  • auteur

    Nn ça ne marche pas

  • auteur

    Il faut activer le partage de connexion
    Réglage, partage de connexion...

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

idem pour ma part le mien est ww acheter hier et meme probleme que vous les gars

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

habiboux - 15 juin 2012 à 20:40
bonsoir pour les gents qui on ce probleme de ne pas pouvoir masquer leur numeros faut desactiver le face time bonne soiree

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Comment masquer ou démasquer un appel avec iPhone

Reply
réponses:
  • auteur

    Comment fait t on pour désactiver le #31# sur mon iphone

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

C'est bizarre... Moi ça fonctionne parfaitement l'option "Réglages, Téléphone, afficher mon numéro". J'ai Orange.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

va dans reglage puit dans téléphone et afficher mon numéro clic sur le bleu
terminé personne voie ton numéro

Reply
réponses:
  • auteur

  • auteur

    Ouais mais si c'est inactif tu fait comment (tu peux pas faire glisser le rectangle sur bleu ou gris)

  • auteur

    J'ai le même problème, impossible d'activer ou de désactiver... a apparemment ça doit venir de notre opérateur, qui abloqué notre numéro mais bon va savoir, il faut les contacter quoi. Ici a Tahiti c'est Tikiphone notre opérateur mais je vois que ceux qui ont Orange ou Virgin, c'est pareil...

  • auteur

    Oui.. moi aussi, impossible de démasqué ou de masqué.. je pense pas que c'est l'opérateur, ça serais un peu con'

  • auteur

    bonsoir pour les gents qui on ce probleme de ne pas pouvoir masquer leur numeros faut desactiver le face time bonne soiree

  • auteur

    Sauf que j'ai le même problème et je n'ai pas facetime...
    Je viens de changer d'opérateur et depuis le changement impossible de le masquer et quand je fais #31# ça me fait erreur d'appel...

  • auteur

    bonjour j ai essaye est sa a marcher

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour .
j ai eu le méme problème .
pour moi ça a marcher .
réglage/général/réseau/ mettre données cellulaires sur marche .
ensuite
réglage/téléphone/afficher mon numéro et la le curseur fonctionne .
retour dans
réglage/general/reseau/ mettre données cellulaires
le mettre sur on ou sur off peut importe .
affichage ou cacher son numéro fonctionne
bizarre .
cdlt

Reply
réponses:
  • auteur

    Il faut activer le partage de connexion

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

C'est bizarre... Moi ça fonctionne parfaitement l'option "Réglages, Téléphone, afficher mon numéro". J'ai Orange.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Comment on fait pour un seul numéro ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Himed,
bien de m'avoir montrer le chemin, mais là ou on désactive est inactif.

Reply
réponses:
  • auteur

    Salut,

    Quand tu es sur " téléphone " > " afficher mon numéro " > tu fais glisser ton petit rectangle vers la droite et le numéro n'est plus masqué.

    A+

  • auteur

    é si el i arive pa el a ka métre #31# a chake numéro

  • auteur

    Il y a encore des gens qui écrivent comme ça ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Et pour un sms c'est pareil ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

comment faire avec red ?

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed