Réseau non identifié : pas d'accès internet.

Ethernet non identifié windows 10 Reseau non identifié pas d'acces internet Reseau non identifie Ethernet : "Réseau non-identifié" Windows 10 » Forum - Internet / Réseaux sociaux Réseau non identifié Windows 10 (connexion par Ethernet)... » Forum - Réseau Cable ethernet non détecté! (Résolu) » Forum - Réseau Réseau non identifié Windows 10 (Résolu) » Forum - Réseau Adaptateur USB Ethernet, Code 28, windows 10 (Résolu) » Forum - Pilotes (drivers)

Bonsoir, mon problème est le suivant : j'ai un ordinateur relié à ma livebox par ethernet et tout fonctionne très bien dessus. Cependant j'ai un autre ordinateur fixe connecté en temps normal par wifi a ma livebox mais là depuis cette après-midi je n'est plus accès à internet et windows me dit "Réseau non identifié : pas d'accès internet. ".
Il ne reconnait pas non plus ma livebox et la considère comme un réseau public.

J'ai passé mon après-midi à cherché sur internet, j'ai désactivé/réactivé ma carte wifi, reboot la livebox, mais toujours aucun résultats...
Pour information j'ai windows 7, 64bits mais je doute que le problème vienne de ça, car je l'ai depuis environ 3 mois et j'ai n'ai jamais eu aucun problème avec internet depuis que j'ai cet OS.
J'ai aussi tenté de connecté ma DS à la livebox et aucun problème je pouvais joué en ligne dès le 1er essai.


J'espère que vous pourrez m'aidé, car je commence à etre un peu désespéré...

Merci d'avance pour vos réponses.

Forum

Ethernet non identifié windows 10 Reseau non identifié pas d'acces internet Reseau non identifie Ethernet : "Réseau non-identifié" Windows 10 » Forum - Internet / Réseaux sociaux Réseau non identifié Windows 10 (connexion par Ethernet)... » Forum - Réseau Cable ethernet non détecté! (Résolu) » Forum - Réseau Réseau non identifié Windows 10 (Résolu) » Forum - Réseau Adaptateur USB Ethernet, Code 28, windows 10 (Résolu) » Forum - Pilotes (drivers)

Web: www.shapebootstrap.net

101 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, je suis votre sauveur XD, alors pour retrouver votre internet vous aller aller dans demarrer/ tous les programmes/ accessoires/ vous aller faire un clic droit sur invite de commandes/ ensuite executer le en tant qu administrateur/ apres avoir lance votre inviter de commande taper "ipconfig" normalement vos adresse s affiche/ ensuite vous aller taper "netsh int ipv4 reset" ceci va reinitialiser votre adresse ipv4 qui est a l origine du probleme, apres avoir fais cet manip redemarrer votre box Adsl puis redemarrer votre ordinateur. Normalement ceci devrez marchez. ATTTENTION VEILLEZ A BIEN EXECUTER EN TANT QUE ADMINISTRATEUR. bon surf a bientot.

Merci atyap 90

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 26675 internautes ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    J'ai eu ce problème et après avoir suivi la procédure j'ai résolu le problème!!! mais il faut bien penser à relancer la box!
    merci beaucoup :-)

  • auteur

    Bonjour, et merci de tout coeur atyap ! Voilà des jours que je tente de trouver une solution à ce problème, et tu es le premier à m'apporter la bonne réponse.

  • auteur

    Bonjour, merci Atyap, votre procédure fonctionne à merveille. Je ne trouvais désespérément pas de solution. Encore un grand merci je conseille sans hésiter cette solution à tous ceux rencontrant la même défaillance technique!

  • Jay_Style

    Bonjour j'ai fait beaucoup de forums et pour l'instant sans solution.
    GROS merci pour cet manip, je suis sous seven et en connection hotspot wifi et ça fonctionne à merveille pour l'instant.
    merci beaucoup :-)

  • auteur

    euh pour moi ça n'a rien changé, j'ai bien executé cmd en admin pourtant.

  • auteur

    j'ai procédé à toutes les exécutions,mais un détail de taille ne peut se faire : ma freebox ne fonctionne pas !!! elle affiche "Er80" !!! par contre je suis connectée en wifi avec mon micro-pc,mais la connection ne passe pas sur mon grand pc !!! que faire ??

  • auteur

    Merci Merci Merci, seule solution valable! On apprend vite sur ces forums! :)

  • auteur

    Bonjour...j'ai essayé votre solution et cela n'a pas fonctionné...je ne sais plus quoi faire...j'envisage de réinstaller W7...

  • Cosette33

    un grand merci atyap!!!
    j'ai fait une capture d'écran de tes explications, et au cas où je la garde précieusement!!!
    Et sous Windows 8 j'ai pas mis longtemps à trouver non plus avec toutes les indications données.
    MERCIIIIII !!!

  • auteur

    Bonjour,
    Cela me met echec, ça ne fonctionne pas :-(

  • auteur

    merci à toi ça à marché chez moi

  • auteur

    Ca marche ! Miracle. Ne pas oublier de redémarrer sa box surtout ! Merci beaucoup

  • red-lady

    Et pour windows 8?

  • auteur

    Merciiiiiiiiiiiiiiiiiiiiii j'ai eu le même problème heureusement qu'il y a des gens comme vous !!

  • auteur

    Merci pour l aide ca m a ete grandement utile

  • auteur

    Après diverses recherches et plusieurs solutions abracadabrantes, enfin une solution simple pour ce problème agaçant. Merci mille fois !!!

  • auteur

    merci, j'étais en galère depuis plusieurs jours, et impossible de trouver un solution, un très grand merci

  • auteur

    Merci, que dieu te bénisse !

  • auteur

    mais n'as pas marché :(

  • an0n1m3

    Moi sa a marché mais que temporairement :( quelqu'un a une solution?

  • auteur

    merci je t'offre un kebab si tu veux rdv a guantanamo avec ton ptit cul

  • auteur

    sinon merci ca marche ton truc biloute :3

  • auteur

    Tu es mon nouveau héros, Ô grand atyap.
    Que le glaive et le sang de mon peuple te fasse honneur !

  • auteur

    Woooooow , sorry coz i didn't trust your solution in the biginning but now i am so thankful .. God bless you !

  • auteur

    Salut :) ! Je voulais savoir si tu avais une alternative à ton astuce car en fait je vis dans un immeuble avec une connexion wi-fi mise à disposition de tous les locataires et le modem est introuvable dans l'immeuble, donc je peux pas le redémarrer ^^ je me sens un peu con du coup! Si tu pouvais m'aider ce serait cool ! Merci d'avance :) !

  • topcode1

    Merci, je t'aime!

  • mikasa03

    tu est notre sauveur je te remercie

  • auteur

    Good Job!!!!! :)

  • auteur

    Atiap - Bonjour. Lorsque je marque ipconfig il ne se passe rien ???

  • verogiac

    La manip a fonctionné. Tu mérites ton nom de Sauveur ! Merci bcp ;-)

  • auteur

    y'a tjrs le même problème chez moi y'a rien
    quelqu'un peut m'aider pleas!
    g tout essayer mais y'a tjrs rien
    tjrs ''pas d'accès internet/ réseau non identifier'' svp...!

  • auteur

    Merci bien atyap tu me retire une grosse épine du pied en qql chose qui fonctionne ;-)

  • auteur

    Comment on passe administrateur

  • auteur

    GENIAL...ça fait environ 5 heures que je me prends la tête sur cette connerie...la manip a fonctionné immédiatement...BRAVO et MERCI pour le tuyau

  • auteur

    moi ca me met échec de réinitialisation quelqu'un a déjà eu le souci ? j'ai tout essayé pour changer mon adresse ip rien ne fait j'aimerai une autre solution quelqu'un peut il m'aider merci

  • auteur

    Oooooooook merci bcp pour cette manip tout est revenu dans l'ordre

  • auteur

    merci ca fonctionne

  • auteur

    Bonjour, je m' excuse mais c'est quoi une box Adsl?

  • auteur

    Merçi Notre sauveur
    Internet retrouvée après un vrai cauchemar vécu avec le même problème
    Merçi encore

  • auteur

    merci mais a suivre mot a mot .

  • auteur

    Merci Atyap !!!
    ça marche !

    Par contre j'ai désactivé ipv6....

  • auteur

    merci beaucoup.. vous êtes réellement mon sauveur !!

  • auteur

    Internet est de retour ! Merci pour l'aide ! Pour ma part, j'ai remplacé "ipv4" par "ipv6" pour que ça fonctionne

  • auteur

    mon heros <3

  • Lkge19

    Bonjour, pour ma part lorsque je clique sur invite de commandes/ exécuter en tant qu'administrateur; rien ne se passe... je ne sais plus quoi faire !

  • auteur

    Oui merci,ça marche très bien mais effectivement il faut remplacer ipv4 par ipv6

  • auteur

    Bonjour j'ai le meme pb. Comment fait-on on pour Exécuter en tant qu'administrateur ? L'opération le requiert mais je ne sais pas faire la manipulation.
    Merci

  • valantin92

    Un grand bravo ! Tout refonctionne. Merci pour l'info. ;-)

  • auteur

    Salut, moi j'ai fait exactement la manip, l'invité de commande m'as bien dis que l'opération a été réalisée, j'ai redémarré mon pc et ma box mais ça ne fonctionne pas je n'ai toujours pas accès à internet. Je l'ai fait plusieurs fois mais rien n'y change...
    Quelqu'un a une solution..?

  • auteur

    Merci, cela a été efficace

  • auteur

    Merci sa bien m aidé

  • auteur

    Mille mercis! Cette manip m'a sauvée et j'ai récupéré ma connexion!!

  • auteur

    merci

  • auteur

    Ça a marché merci bcp effectivement vous m avez sauvé et. Sauvé mon exposé que j présenterai cette semaine merci encore une fois

  • auteur

    Merci infiniment
    Vous m'avez sauvé

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j ai eu le meme sur win 10 a savoir reseau non identifie pas de connection internet apres une reinstalation system je l ai resolu en faisant la manip suivante :
Clic gauche sur l icone de connexion en bas a droite puis clic sur parametres reseau puis dans ethernet clic sur groupement residentiel ... la windows m annonce que mon reseau est en mode public j ai lancer l utilitaire de resolution des problemes lies au groupement residentiel qui m a propose de passer mon reseau en mode prive ce que j ai aussitot fait ... une fois le reseau en prive j ai clicquer sur rechercher dans le menu demarrer puis taper cmd puis bouton droit et executer en tant qu admin puis taper ""netsh int ipv4 reset ""(Merci atyap) et entree. Le pc demande de redemarrer mais j ai d abort reboot ma box et seulement apres j ai reboot le pc ... et voila tout etait revenu dans l ordre internet fonctionnait

Reply
réponses:
  • auteur

  • auteur

    Nikel pour win 10 ! ca marche

  • auteur

    pour moi, desinstallation carte wifi avec suppression du pilote et réinstallation. reconnection nickel

  • alex92ccm

    J'au trouve la solution a mon probleme:
    Pour moi, il suffisait simplement d'aller dans gestionnaire de peripherique - carte resau - cable ethernet - mettre a jour le pilote
    et voila moi ca a marcher !!!

  • auteur

    Trop bien !

  • auteur

    Merci beaucoup Toto!
    Pendant plus qu'1 mois j'ai galeré avec ma connexion internet. Mon mari n'a pas pu m'aider à trouver la solution et là, grace a tes explications très claires, j'ai reussi du premier coup

  • auteur

    Merci monsieur (presque un an après)

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Si apres avoir testé la solution d'atyap ca ne marche toujours pas, cliquez sur Centre reseaux et partage > Voir le statut > Propriétés
Puis double cliquez sur "Protocole internet version 4" (ne cliquez pas sur Configurer), et selectionnez "Obtenir automatiquement une IP", ce qui vous permettra de selectionner aussi "Obtenir DNS automatique", validez (Ok), jusqu'a revenir a la fenetre initiale. Ça devrait etre bon apres quelques secondes, et le système devrait même voud suggérer de sélectionner le fait que le redeau est privé (: en esperant que cela suffira !

Reply
réponses:
  • auteur

    Merci, ça a fonctionné pour moi!

  • auteur

    Merci pour ton aide ça a marché super bien.

  • auteur

    Merci !!!!!!!
    J'ai essayé tous les autres solutions la tienne marche parfaitement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

S'il vous plait, un petit coup de main ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Aucune de ces solutions ne fonctionne pour moi, cette d'atyap pas pls que les autres...

Reply
réponses:
  • auteur

    Merci!!!!!!:-)

  • auteur

    Merci pour votre aide.

  • auteur

    Je ne trouve pas "voir le statut" je suis sous savent x64

  • auteur

    Jai du redémarrer la Xbox et puis le pc pour que cela fonctionne.

  • auteur

    Merciiiiiiiiiii

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour, pour tout ceux qui n'aurez pas encore trouvé, j'ai la dernier solutions qui marches. pour ma part j'ai essayé des tas de manip trouvé sur internet ect... les pro de Microsoft eux même r'envoit sur des liens nullissime, c'est pour vous dire à quel point leurs maj sont bidon sur Windows 8.

pour décrire un peut plus mon problème et l'avoir résolu...
j'ai du formater mon pc pour un soucis, une reset mon pc marché impeccablement. mais comme vous devez le savoir à chaque achat ou formatage de votre pc il y a des tas de mise à jour à faire par la suite.

De ce fait, j'ai fais les maj pour être tranquille et pour réinstaller mes logiciels ect... hors après les premières maj demandé mon wifi ne fonctionné plus, je voyais tout les réseaux mes impossible de pouvoir le connecter à l un d'eux, j'ai tenté toute manip trouvé sur internet de ce fait. j'ai passé ma journée et ce soir j'ai fini par mettre les derniers maj que mon pc me proposé en me disant que ça va peut être mettre les bonnes choses en ordres pour ma wifi. Et après le redémarre de mon pc bingo ma wifi remarche, bon j'ai passé ma journée à galérer mais maintenant ça va.

J'espère que cette solution vous aidera .

ps: la connexion par câble marché et je suis sous Windows 8

Reply
réponses:
  • auteur

    merci ATYAP ta méthode fonctionne, j'ai maintenant la connexion.

  • Opheli94

    c'est quoi les "maj" ?
    désoler moi et le langage informatique sa fait deux ^^'

  • Opheli94

    Ce sont les "mises à jour" ^^/

  • auteur

    Mais franchement merci infiniment, gros couo de stress de ma ma part mais grâce à vous mon problème c'est résolu merci tellement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Même problème avec freewifi...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai le même problème >_<

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour, je viens de lire votre problème avez-vous eu une réôse car je suis dans le mëme cas ?

merci d'avance

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

pareil pareil, c'est la catas chez moi, pas de connexion depuis déjà trois jours (-_-'), pour chercher un soluce sur le net je dois aller au cyber !!
Si il y a une solution SVP SVP merci de me la communiquer
[email protected]

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour j'ai exactement le meme soucis, quelqu'un peut-il nous aider svp? Merci d avance.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

nous aussi, on craque, (bbox, ordi sans marque)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Avez-vous trouvé une solution à ce problème?

J'ai le même souci et cela vient bien du PC vu que je peux me connecter avec un autre et qu'avec ce PC je ne peux pas me connecter à une autre livebox


Merci d'avance

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

La live box conserve en mémoire tous les équipements qui se sont déjà connectés.

Si votre livebox peut attribuer 5 adresse ip (avec le DHCP) elle ne peux conserver que 5 équipements en mémoire et le 6° indiquera "réseaux non identifié".

pour régler le problème, rentrez sur l'interface administrateur de votre livebox et aller dans l'onglet configuration.

vous devriez voire tous les équipements connu de la live box.
les équipements actif seront en jaune et les inactif en gris.

Supprimer tous les équipements en gris (lors de leurs prochaine connexions, ils réapparaitront automatiquement).

=> pour ceci, clicker sur l'équipement et, dans la nouvelle fenêtre, tout en bas vous avez un bouton "supprimer l'équipement".

Tenez moi au courant.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

jai le meme problem avec bbox mai jai just mon deuxieme ordi qui ne fonctione pas toujour pas de soluse

Reply
réponses:
  • auteur

    la meme

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Alors c'est tout bête, toute petite manipulation à faire, il faut que tu ailles dans le menu démarré dans la petite barre de recherche tu tape id_string tu vas voir plusieurs petits fichiers, ces petits fichiers sont le PROBLEME !! Il suffit de les SUPPRIMER donc pour qu'internet FONCTIONNE.

Manipulation à faire pour les enlever c'est de cliquer sur l'un d'eux, à ce moment la il va y avoir écrit erreur ... et il va y avoir marqué l'endroit où ce fameux petit fichier se loge dans ton pc du style C:\Users\...\Downloads\Local\... tu as donc juste supprimer ces fichiers et hop internet revient comme par magie.

Reply
réponses:
  • auteur

    Merci beaucoup !! :D

  • auteur

    Merci 10/10

  • auteur

    Merxi bcp

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merciiii atyap beaucoup ca marche pr moi ;)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Même souci pour moi: réseau non-identifié, accès en cordon RJ45 mais pas d'accès Internet en Wifi, malgré que les ordis en Wi-Fi sont bien connectés à la Livebox et qu'ils marchent bien sur d'autres réseaux WiFi dans d'autres endroits.

J'ai essayé toutes les solutions listées ci-dessus, et ça n'a pas réglé le souci.

Je me sens très frustré.

De l'aide svp?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Ceux pour qui ça n'as toujours pas marché essayez une restauration windows à une date antérieure à votre problème.

(Panneau de config/Sécurité maintenance/Restauration système).

Reply
réponses:
  • auteur

    Merciiiiiii.
    Quelle joie de retrouver le réseau après trois heures passées à fouiner de partout
    Cool merci encore

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

voila la solution , juste change le fil ( Lan ) qui relie le modem vers le pc ! ca marché pour moi

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed