Du son mais pas d'image sur ma TV LG [Résolu]

Télé lg plus d image Probleme tv lg plus d'image mais du son Plus d'image sur tv TV LG Plasma 42pg100R image disparait après 15 min. (Résolu) » Forum - Matériel informatique Mauvaise manip : plus de son - téléviseur LG [Résolu] (Résolu) » Forum - TNT Problème d'image sur la télé LG 42LF2510 (Résolu) » Forum - Vidéo / TV / BoxTV Son mais pas d'image sur smart tv LG 32' » Forum - Vidéo / TV / BoxTV Tele lg pas d'images ni de son, sauf les radios qui sont ok. » Forum - Téléviseurs

Bonjour depuis hier soir il n'y a plus d'image sur mon grand écran LG. je ne peux même pas accéder au menu, c'est simple l'écran est comme si il était éteint. l'image est parti d'un coup.

Est-ce grave? Faut-il changer de tv?


merci

Forum

Télé lg plus d image Probleme tv lg plus d'image mais du son Plus d'image sur tv TV LG Plasma 42pg100R image disparait après 15 min. (Résolu) » Forum - Matériel informatique Mauvaise manip : plus de son - téléviseur LG [Résolu] (Résolu) » Forum - TNT Problème d'image sur la télé LG 42LF2510 (Résolu) » Forum - Vidéo / TV / BoxTV Son mais pas d'image sur smart tv LG 32' » Forum - Vidéo / TV / BoxTV Tele lg pas d'images ni de son, sauf les radios qui sont ok. » Forum - Téléviseurs

Web: www.shapebootstrap.net

27 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut,
je viens d'avoir le même défaut et après avoir débranché et rebrancher le courant, toujours pas d'image!r

Merci rejane 43

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 26828 internautes ce mois-ci

Reply
réponses:
  • Bernorenard

    Bonjour Ton télé a pris un coup de fatigue prématuré il ne faut pas le jeter mais le porter au SAV surtout s'il est garanti, sinon demandes un devis ce n'est certainement pas grave
    salut

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour
Il faut débrancher la télévision(débrancher la prise électrique) et attendre 30 secondes et la rebrancher

Astuce de Wakazo : Reste appuyé 1 minute sur le bouton marche arrêt rouge de la télécommande télé éteinte

Reply
réponses:
  • auteur

  • auteur

    Ça fonctionne aussi pour les ecran sharp j avais le meme pb et apres avoir debranche/rebranche l image est revenue

  • auteur

    très bon conseil !! merci

  • auteur

    bonsoir, j'ai fait ca il y a qq jours, et la television a fonctionné, mais depuis dimanche q l'image ne revient plus, quoi doit-je faire??????

  • auteur

    moi j ai eu le meme probleme j ai change les piles de la tele commande et ca remarche nickel

  • auteur

    j ai exactement le meme probleme avec mon ecran plat LG au debut j eteigné et je ralumé la telé et sa fonctionné mais maintenant plus moyen de l allumé j ai le son mais pas l image

  • auteur

    merci ça marche

  • auteur

    marche

  • auteur

    Merci...ça fonctionne :)

  • auteur

    j ai aussi le meme probleme avec mon tv sharp. apres avoir debranche/rebranche l image est revenue:):):) merci!

  • auteur

    merci sa fonctionne!!

  • auteur

    Meme pb avec plasma lg. Reste appuye 1 minute sur le bouton marche arret rouge de la télécommande tele eteinte et ca repart.

    Merci pour votre aide sur le site.

  • auteur

    Merci, j'ai fait une tentative et ça semble fonctionner.

  • auteur

    bonjour,pour ma part même soucis,ma télé a bien le son mais plus d image,il m a juste suffit de débrancher le cordon de ma freebox et le remettre et tout est revenu en ordre. ça a fonctionné
    pour moi.

  • auteur

    merci probleme resolu rapide et efficace

  • auteur

    Merci cela fonctionne aussi avec les samsung

  • auteur

    Merci ça a l'air de marcher

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour Voici un post récent d'un telespectateur internaute client chez Samsung (c'est un peu cousin avec LG) qui rassure et surtout contredit la manie des SAV de changer la carte d'alimentation (fort chère il est vrai) a tous prix:
pierrot712010 - 31 déc 2011 à 05:26
Bonjour à tous, et merci à ce site et à toute les personnes qui mon aidé à réparer ma telé Samsung . . .

Je tiens à partager avec vous une PETITE ASTUCE QUE J AI DECOUVERT et qui peux vous aider ! !

Déja j'ai commencé par changer tous les condos de la carte d'alim, comme indiqué avant dans les forum (p'tite info, monter plutot des 25v, aucun soucis, que mieux et + commun)
Mais zut, toujours le cliq, cliq du relais ! !

Alors apres avoir vu sur le forum LE PB DU CI avec 8 pattes sur la carte electronique, la deuxieme, ou il y a tous les connecteurs exterieur, mais de l'autre coté des connecteurs sur la carte coté telé, il faut la démonter, le CI se trouve pres du mot EEPROM ecrit sur la carte . . .

je l'ai commandé MAIS DEJA PROGRAMME POUR SAMSUNG sur ce site, BUYLAND.FR, (trouvé sur un autre forum), tres bien, livré 24h apres, un peu + cher, mais rien par rapport a une telé neuve . .
.
http://www.buyland.fr/store/product_info.php?products_id=1767

Ensuite je l'ai monté (facile pour moi la soudure c'est mon metier) et ! ! ! Zut toujours le cliq, cliq, les boules ! ! !

Alors apres il met revenu UNE MANIP que j'avais vu, je ne sais + ou, mais comme quoi il fallait rester appuyer 2 min sur le bouton marche, arret, télé branché, et que ca faisait un RESET . . .

Alors j'ai tenté, et LA MIRACLE, un bib long et la telé est repartit niquel ! !

Alors je pense que vous pouvez tenter de faire cette manip AVANT de changer le CI, car je n'ai pas essayé la manip apres avoir changer les condos ! ! ! Alors essayé, ca peu le faire ? ?

J'espere que mon astuce pourra vous aider ? ? Bon bricolage, merci a tous . .


Salut a tous et bonne réfléxion

Reply
réponses:
  • auteur

    Miracle effectivement ! Mille mercis !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Restez appuyer sur le bouton marche/arrêt de la télécommande
Ca permet de faire "reset", normalement ça marche après ça !

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Quand le témoin de veille clignote, cela signifie qu'il y a une panne, si sous garantie (2 ans en général), le renvoyer chez le vendeur.
Autrement suivant la date d'achat, le prix, et si c'est un petit écran autant en changer.
Vous pourriez donner la référence de la TV?

Reply
réponses:
  • auteur

    bonsoir voila j'ai le même problème mais mon témoin ne clignote pas et je ne suis pas chez free!! j'ai beau débrancher le câble et le rebranche mais rien ne se passe!! que faire?

  • auteur

    Merci pour votre aide,Je vais essay

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

tu doit avoir le condensateur de l alimentation hs il faut le changer

Reply
réponses:
  • auteur

    Merci

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed