Somme des croix dans une colonne [Résolu]

A voir également:Somme des croix dans une colonneSomme si plusieurs critères même colonne ✓ - Forum - Excel Plusieurs critères dans une même plage ✓ - Forum - Excel Somme.si plage de plusieurs colonnes ✓ - Forum - Excel [EXCEL] fonction Somme.si - 2 critères ✓ - Forum - Excel Somme.si.ens ligne et colonne ✓ - Forum - Excel

Bonjour,

Certainement très simple pour vous.....
Comment connaître la somme des croix (x) misent dans une colonne ?
merci d'avance de votre aimable collaboration.

Forum

A voir également:Somme des croix dans une colonneSomme si plusieurs critères même colonne ✓ - Forum - Excel Plusieurs critères dans une même plage ✓ - Forum - Excel Somme.si plage de plusieurs colonnes ✓ - Forum - Excel [EXCEL] fonction Somme.si - 2 critères ✓ - Forum - Excel Somme.si.ens ligne et colonne ✓ - Forum - Excel

Web: www.shapebootstrap.net

3 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

dans une cellule =nb.si(A1:A100;"x") ou =nb.si(A:A;"x")

Dire « Merci » 39

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54786 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

    Merci

  • auteur

    Un grand merci pour votre aide. JLP

  • auteur

    Merci beaucoup, pour une quiche comme moi c'est vraiment super !!!! Nadia

  • auteur

    Merci infiniment bonne soirée

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour
utilisez la formule:
=NB.SI(Votre champ;"x")
crdlmnt

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Parfait......merci à vous .
Cordialement
PHP

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed