[Win7] Navigateur web Google Chrome : erreur SSL [Résolu]

A voir également:Erreur de connexion sslErreur ssl - Meilleures réponses Erreur connexion ssl - Meilleures réponses Erreur de connexion ssl android ✓ - Forum - Google Chrome Erreur de connexion SSL ✓ - Forum - Google Chrome Erreur de connexion SSL - Forum - Google Chrome ERREUR DE CONNEXION SSL GOOGLE CHROME ( CONNEXION A FACEBOOK ) - Forum - Ordinateur portable "Erreur SSL" ✓ - Forum - Google Chrome

Bonjour,

Bonjour, lorsque je veux me connecté sur facebook ou d'autre site HTTPS, j'ai une erreur SSL qui s'affiche, je ne peux donc pas me co sur msn n'y facebook ou autre site aider moi svp ( j'utilise google chrome )

Forum

A voir également:Erreur de connexion sslErreur ssl - Meilleures réponses Erreur connexion ssl - Meilleures réponses Erreur de connexion ssl android ✓ - Forum - Google Chrome Erreur de connexion SSL ✓ - Forum - Google Chrome Erreur de connexion SSL - Forum - Google Chrome ERREUR DE CONNEXION SSL GOOGLE CHROME ( CONNEXION A FACEBOOK ) - Forum - Ordinateur portable "Erreur SSL" ✓ - Forum - Google Chrome

Web: www.shapebootstrap.net

20 /30 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour et en fin j'ai arrivé à savoir d'ou vient ce problème bon essayez juste de régler la date sur votre ordinateur et ça va marcher
ciao :D

Dire « Merci » 138

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57111 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    merci

  • auteur

    ouiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
    le problem et de la date selment

  • auteur

    thank very very much you safed me

  • auteur

    merci

  • auteur

    j'ai la date parfais mais il ne marche pas :/

  • auteur

    Bonjour a tu tjr l'erreur ssl si non comment ta fais stp

  • auteur

    bravo

  • auteur

    le problem et la date

  • auteur

    merci beaucoup! je n'aurais jamais pensé ca!

  • auteur

    Depuis 2Heures je recherche une solution .. Je ne pensais pas ça si simple! Merci.

  • auteur

    trop cool anom26 merci pour tn aide

  • auteur

    merci!! j'ai eu le même problème, en voulant truander des vies sur un jeu, je changeais la date et je me suis trompé de mois!!!!!!

  • auteur

    franchement merci beaucoup vous me sauvez la vie ca fait maintenant 2 mois que je cherche ce problème !

  • auteur

    génial ça marche ! merci beaucoup

  • auteur

    wow merciiii ça a marché vraiment changer la date lerreur SSL est partie :D

  • auteur

    merci merci merci infiniment

  • auteur

    ohhhh merciiiiii

  • auteur

    Merce infiniment

  • auteur

    merçi genial j'ai regle la date est l'heure en passant par parametre reglage heure et date et ouf tout fonctionne encore merçi

  • auteur

    Moi ma date et mon heure son bonne, que faire ??

  • auteur

    ouiiiiiiiiiiiiiii merci infiniment merci

  • auteur

    Mille merci depuis hier soir je galere a savoir

  • auteur

    ca ne marche tjrs pas

  • auteur

    Merci, beaucoup !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • auteur

    merciiiiiiiiiiiiiiiiiiiii

  • auteur

    il faut allait dans le panneau de configuration
    option internet
    onglet avancer
    ensuite cochez tout les SSL

  • auteur

    merci infiniment!

  • auteur

    merci !! 2 heures que je cherchais !!

  • auteur

    J'ai le même problème (erreur SSL) j'ai réglé la date mais rien n'a changé.et merci

  • auteur

    Pareil rien a changer

  • auteur

    N'importe quoi ca a rien a voir avec la date ^^

  • auteur

    Merci ,ça marche avec moi :) ,il faut faire attention !!! du fuseau horaire,adapter le fuseau et aprés corriger la date et l'heure,ne pas faire des fautes essayer doucement
    bonne chance ;)

  • auteur

    bonjour, merci pour l'info c'est vrai que je ne voie pas non plus le rapport avec la date mais en tout cas je confirme que ça marche !

  • auteur

    Un certificat SSL comporte une date de début et une date de fin. Si votre PC est réglé le 20/01/2014 et que le certificat à une date de début du 20/07/2014, forcément ça va coincer.

  • auteur

    Merci merci

  • auteur

    merci merci merci merci merci merci merci merci merci merci merci merci anom26

  • auteur

    merci a toi pour céte solution

  • auteur

    sniff moi ça ne fonctionne pas cette bonne idée !!! ma date et mon heure sont bonnes ....mais l'erreur ssl y est toujours ...résultat beaucoup d'images ; photos manquantes sur facebook entre autres ............pffffff la poisse !!

  • auteur

    Qui eut cru que ça venait d'un schmilblick avec la date ????
    MERCI ( grand merci )!

  • auteur

    merci mon cher kiki, tu es très gentil car je viens de régler ce problème
    encore 1000 fois merci

  • auteur

    merciiiiiiiiiiiiiiiiiiiiii

  • auteur

    Merci je t'aime impossible de penser a ce petit detail qui fait maintenant toute la différence grace a toi !!!

  • auteur

    merciii pr la solution

  • auteur

    moi aussi j'ai le meme probleme je ne peux plus accéder sur mon navigueur google ( j'ai google chrome). Quand je vais sur mon naviguateur, ça affiche Erreur de connexion SSL Code d'erreur : EER_SSL_PROTOCOL_ERROR Alors je ne c'est pas quoi faire car ça de marche plus. Si vous plait (SVP) aidez moi ?????

  • auteur

    merci

  • auteur

    n'y a t'il pas une solution qui n'implique pas de changer la date?

  • auteur

    Merci ca fait plus d'un an jque jecherche cette soluce

  • auteur

    Merci beaucoup

  • auteur

    Bravo ça marche

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

J'ai exactement le même problème!
Et si je clic sur poursuivre quand meme, alors une page très étrange de facebook s'affiche avec toutes mes infos.

Quelqu'un aurait-il une solution??

Reply
réponses:
  • auteur

  • auteur

    J'ai exactement le même problème!
    Et si je clic sur poursuivre quand meme, alors une page très étrange de facebook s'affiche avec toutes mes infos.

    Quelqu'un aurait-il une solution?? sèil vous plait répond moi vite et mercie :)))

  • auteur

    moi j'ai le meme problème !!

  • auteur

    moi aussi et svp je veux la reponse vit

  • auteur

    vous réglez la date et l'heure pour ivitez cette problem ;)

  • auteur

    comme entre sur ma boit de dialogue mais le problème c'est l'erreur SSL

  • auteur

    IL FAUT régler la date et l'heure

  • auteur

    Mais si la date et l'heure sont juste on fait quoi?!!

  • auteur

    Bien, personnellement changer la date ne marchait pas, en revanche en changent le serveur auquel mon pc se connectait pour changer la date (qui avait un message comme quoi il n'arrivait pas a s'actualiser ) dans "temps internet"=> modifier les paramètre tout est revenue.

  • auteur

    Bonne solution merci

  • auteur

    la date et l'heure sont bonnes aidez-moi SVP

  • auteur

    marcccccccccccccccccccccccccccccccccccccccccccccccccccccci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut ba pour ceux qui ont ce blem sur fb vous pouvez clické sur poursuivre quand même et vs avez avoir une page d Facebook un peu plu étrange Click-e z sur accueil et votre Facebook vas marché
si pour tout les sites désinstallez google chrome et travaillez avec Mozilla ou un autre navigateur

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Perso j'ai désactivé le controle parentale de mon antivirus Kaspersky et BOUM! c'est bon! ça marche :D

Reply
réponses:
  • auteur

    Super merci bcp mec ;)

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Il faut aller dans Paramètres (google chrome, l'icone en haut à droite, les 3 petites barres), puis cliquer sur: "Afficher les paramètres avancés", cliquer sur: "Paramètres Proxy", une fenêtre va s'ouvrir: "Propriétés de: Internet", cliquer sur: "Paramètres réseau" et enfin dans "serveur proxy" décocher la case: utiliser un serveur proxy et à la place dans configuration automatique cocher la case: Détecter automatiquement les paramètres de connexion. Là normalement tout devrait rentrer dans l'ordre, votre connexion fonctionnera sans problème!
Tenez-moi au courant, merci à plus!

Reply
réponses:
  • auteur

  • auteur

    ça ne marche toujours pas malheureusement, moi c'est pour allez sur soundcloud...

  • auteur

    Franchement un grand merci Paulgina!!! Ca fonctionne enfin! vraiment super! merci beaucoup! :D

  • auteur

    merciiiiiiiiiiii

  • auteur

    Au top ! Ça marche ! Merci

  • auteur

    super merci Paulina ça marcheeeeeeeee merciiiiiiii

  • auteur

    Alors ici !

    c'etait pas tout à fait le même chemin ! nous c'était dans :
    parametres > parametres avancés > modifier parametres proxy > > connection
    et c'est seulement là qu'il y avait : décocher la case: utiliser un serveur proxy et à la place dans configuration automatique cocher la case: Détecter automatiquement les paramètres de connection .

    seulement ça ne veut pas appliquer ......

    l'ordi est neuf de hier on vient de l'acheter :,,,,,,-(

  • auteur

    tu as avast ? si oui désactve les agents web voila

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

chers amis j'ai le meme problème ;j'ai tout essayé ...sans résultats ... enfin une petite démarche a donné fruits sur google chrome:(1: clic sur l'onglet en haut à droite portant 3 petits traits horizontaux 2: clic sur paramètres 3: clic sur Afficher les paramètres avancés...... 4: clic sur réinitialiser les paramètres du navigateur.5: clic sur réinitialiser) et voila le tour est joué....bonne chance tout le monde.

Reply
réponses:
  • auteur

    Je viens d essyer cette solution mais ca ne marche pas,pas plus que de remettre l ordi a l heure ou de cocher tous les ssl dans les options internet.J ai juste l erreur ssl qui s affiche pour ouvrir FB que je suis obligee d ouvrir par mozila.Je dois aussi vous dire que je ne suis pas experte en ordi !!!Merci d avance pour vos solutions

  • auteur

    Boucekkine,..

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour ma part ce problème avait lieux à cause de avast. Je l'ai enlever en cliquant sur paramètres>protection active et il faut désactiver agent web et plus de soucis.

En espérant avoir résolut vos soucis. ;)

Reply
réponses:
  • auteur

    Merci c'était la bonne solution pour moi.

  • auteur

    Mercciiiiiiiiiiii

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

moi j'ai le meme probleme, pourtant la date et l'heure de mon ordi est correcte et je vien de supprimer tout virus potentiel avec mon anti virus , bref toujours le meme probleme j'ai fais un menage de mes prgrammes je crois que j'ai supprimé quelque chose que je ne devais pas ..mais quoi ? svp aidez moi !!

Reply
réponses:
  • auteur

    j le mm blem mon frer je me dégoté mo pc

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

c est un virus
enlever le avec malwarebytes et ca va marcher correctement ;)

Reply
réponses:
  • auteur

    merci :)

  • auteur

    nimporte quoi..

  • auteur

    Merci beaucoup

  • auteur

    Mais moi c'est depuis que j'ai malwarebytes que j'ai l'erreur

  • auteur

    J'avais essayé une analyse avec Malwarebytes Anti-Malware mais il n'a rien détecté alors, s'il vous plaît, SAUVEZ-MOI !!!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

essayer de désactiver le control parental de kaspersky mais probablement qu'il a détecter quelque chose lors de navigation ultérieure.

Reply
réponses:
  • auteur

    J'avais le même soucis. J'ai désactivé le contrôle parental de l'utilisateur. Ça fonctionne correctement. Merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bon, ça dit toujours que j'ai une erreur SSL. Voici ce que j'ai essayé jusqu'à maintenant:

- Changer l'heure et la date (de quelques jours à un mois)
- Avast (j'ai désactiver la protection active des agent web)
- Les paramètres proxy
- J'ai réinstaller mon navigateur
- Rouvrir en tant qu'administrateur
- Redémarrer l'ordinateur
- Changer mon moteur de recherche (la dernière fois, c'était ça le problème, mon ordi avait réussi à changer le moteur de recherche par lui-même et ce moteur de recherche bloquait d'autre site, tel que Google ou Facebook).

Quelqu'un aurait une autre solution? Ah et j'ai le Windows 8, j'utilise généralement Google Chrome, et les site telle que Facebook ou Google (si, si le moteur de recherche) sont bloqués.

De la part d'une désespérée qui n'aime pas trop utilisé internet Explorer =D

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, j'ai essayé de passer mon Pc au crible avec Malwarebytes, et toujours le même probleme, j'utilise chrome également, Merci.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Ma date est bien réglée, j'ai passé un coup de cleaner et de malwayresbytes et ça continue quand même :( à l'aide!

merci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j' avais le meme probleme avec le systeme d'exploitation win 8.
le probleme est resolu
etapes a suivre
1 demarre ton antivirus.
2 click sur paramettre
3 click sur vie privé
4 desactive tous
le probleme est resolu

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir j'ai aussi ce problème, très chiant, quelqu'un aurai t il la solu ?

Reply
réponses:
  • auteur

    remettre version de chrome en bas de 45 le probleme vien avec la version 45 de chrome et 40 de firefox

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

C'est un virus dans votre ordi. J'ai redemarré mon ordinateur de zero et maintenant google chrome fonctionne bien.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

aussi le meme probleme

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

J'utilises les navigateurs Web :

- Mozilla Firefox 9.0.1 :
- Opera 11.60
- Google Chrome 16

J'ai activé les protocoles SSL3.0 & T.L.S 1.0

J'ai constaté que Opera 11.60 supporte désormais T.L.S 1.1 & 1.2

Peut-être Safari 5 les supportent également :
http://www.apple.com/fr/safari/

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Est-que vous utilisez windows XP ?

J'ai le même problème et j'ai remarqué que il coïncide avec la fin du support et que l'erreur ne s'affiche que sur de gros sites.

J'ai peur qu'il n'y ai du coup comme seule solution de devoir changer de système d'exploitation (donc racheter un pc, merci microsoft ...).

Reply
réponses:
  • auteur

    J'ai trouvé la solution: Il faut aller dans le menu Démarré de windows, tous les programmes, accessoires, outils système, restauration du système. Choisissez une date d'au moins 10 jours passé. (pour moi ça à marché)

  • auteur

    Si le probleme persiste ouvrer le navigateur chrome. Il vous affichera erreur ssl etc ensuite faite ctrl+w pour fermer le navigateur puis re ouvrer votre navigateur en " executant en tant qu 'administrateur

  • auteur

    Je l'ai fait mais sa m'a mis des drapeaux bleu a toute mes icône et maintenant toute mes pages je suis obligé de les ouvrir de cette manière mais si je n'ai pas l'icône je ne peux pas y accéder avec google

  • auteur

    il faut synchroniser l'heure d'internet

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai trouvé la solution: Il faut aller dans le menu Démarré de windows, tous les programmes, accessoires, outils système, restauration du système. Choisissez une date d'au moins 10 jours passé.

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed