Cette connexion n'est pas certifiée - Solution [Résolu]

A voir également:Cette connexion n'est pas certifiéeLa connexion n'est pas sécurisée firefox - Meilleures réponses Connexion non certifiée firefox - Meilleures réponses Cette connexion n'est pas certifiée ✓ - Forum - Mozilla Firefox "Cette connexion n'est pas certifiée" ✓ - Forum - Mozilla Firefox Cette connexion n'est pas certifiée ✓ - Forum - Mozilla Firefox Comment enlever le message - Forum - Windows 10 Cette connexion n'est pas certifiée ✓ - Forum - Mozilla Firefox

Bonjour,

Depuis 2 jours je ne peux accéder à aucun site de connexion sécurisée !

alors qu'avant je pouvais aller partout j'avais ce message qu'une fois de temps en temps sur des site bizarre, mais la c'est :

hotmail
banque lcl
banque populaire, rives de paris
Travian
Ogame
Orange
Voila mail
Aliceadsl




Je suis bloqué !!

J'ai tout ouvert dans les paramètre firefox.

D'où sa peut venir cette connerie de me bloquer tout comme sa...

Que dois-je faire ?

Merci
Cordialement.
Jim

Forum

A voir également:Cette connexion n'est pas certifiéeLa connexion n'est pas sécurisée firefox - Meilleures réponses Connexion non certifiée firefox - Meilleures réponses Cette connexion n'est pas certifiée ✓ - Forum - Mozilla Firefox "Cette connexion n'est pas certifiée" ✓ - Forum - Mozilla Firefox Cette connexion n'est pas certifiée ✓ - Forum - Mozilla Firefox Comment enlever le message - Forum - Windows 10 Cette connexion n'est pas certifiée ✓ - Forum - Mozilla Firefox

Web: www.shapebootstrap.net

20 /22 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour
generalement c'est due a un problème de date et d'heure du pc

Dire « Merci » 349

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 42353 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    merci si gentille jai changer la date ca marche tres bien

  • auteur

    Merci pr le conseil !!!

  • auteur

    Trop fort ! Merci merci merci merci !

  • auteur

    merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

  • auteur

    Merci , ça ma aidé aussi :)

  • auteur

    Je dois dire que. C'est vraiment genial.

  • auteur

    Un immense merci !!!

  • auteur

    merci :)

  • auteur

    mmmmmeeeeerciiiiii

  • auteur

    moi ça ne marche toujours pas

  • auteur

    merci pour votre aide

  • auteur

    merciiiiiii beaucoup !!!

  • auteur

    Mozilla m'affiche le même problème dès que j'effectue une recherche google, de + je ne peux pas aller sur facebook, hotmail, et pleins d'autres site censé être sécurisé... ne comprends pas alors que la date et l'heure est correcte ! Aidez moi SVP

  • auteur

    Thank you for your help :)

  • auteur

    moi j'ai des problèmes sur le site facebook il me donne toujours "cette connexion n'est pas cértifiée" comment ca?

  • auteur

    moi quand je veux entrer en site de facebook il me donne cette connexion non certifié mais déja a été régler

  • auteur

    Grand merci. Toujours eu le problème mais je n'ai jamais su d'où ça venait.

  • auteur

    ohhhhhhhhhhhhh vrm merci mec ^^

  • auteur

    merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii mon ami :)

  • auteur

    merci

  • auteur

    Merci, j'ai galéré aussi

  • auteur

    merci khouya

  • auteur

    Ya des gars y sont forts, mais là, toi t'est trèèèèèèèèèèèèèèèèèèès fort.

    par contre arrête ce genre de solutions miracles, car moi maintenant j'ai vraiment l'impression d'être une merde.

    Salut.

  • auteur

    merci

  • auteur

    formidable, loooool,

  • auteur

    Mais.... merci!!! merci vieux!

  • auteur

    mercie bcp bcp bcp ;)

  • auteur

    Cette connexion n'est pas certifiée





    Vous avez demandé à Firefox de se connecter de manière sécurisée à fr-ca.facebook.com, mais nous ne pouvons pas confirmer que votre connexion est sécurisée.
    Normalement, lorsque vous essayez de vous connecter de manière sécurisée, les sites présentent une identification certifiée pour prouver que vous vous trouvez à la bonne adresse. Cependant, l'identité de ce site ne peut pas être vérifiée.



    Que dois-je faire ?

    Si vous vous connectez habituellement à ce site sans problème, cette erreur peut signifier que quelqu'un essaie d'usurper l'identité de ce site et vous ne devriez pas continuer.

  • auteur

    Mercii bcp ;)

  • auteur

    Thnx

  • auteur

    merci de l'info !!

  • auteur

    thannnnnnnnnnnnnnnnnnks

  • auteur

    merci gouby

  • auteur

    merci beaucoup

  • auteur

    Depuis 2011 et ça sert encore!!!

  • auteur

    magnifique pourrais je avoir ton email ou skype toi je crois que tu peux m appendre des choses sur le net !!!

  • auteur

    bonjourl mais g trouver que la date et l'heur sont juste alors qu'est ce que je fait ??
    merci

  • auteur

    merci

  • auteur

    merci bcp

  • auteur

    Merciiiii mille fois je commençais à péter un cable LOL!!!

  • auteur

    Merci

  • auteur

    idem merci beaucoup

  • auteur

    Merci bq

  • auteur

    merciiiii !!! ça a marché pour moi ! reste à changer la pile qui me déglingue la date et l'heure ...

  • auteur

    Merci vraiment

  • auteur

    merci gouby !

  • auteur

    lol merci beaucoup gouby

  • auteur

    mERCIIIIIIIIIIIII c'est gentil , j'ai pu reparer mon laptop en changeant la date et l'heure

  • auteur

    merciiiiiii bcp vraiment

  • auteur

    trop fort

  • auteur

    merci les jeunes

  • auteur

    hhhhhhhhhhhhhhhhhhhh lol c'est rigole
    merci bcp

  • auteur

    merci bien. j'ai resolu mon probleme.

  • auteur

    Merciii ! ça faisait une semaine que le problème m'embêtait !

  • auteur

    merci problème résolu
    oui le problème c'est la date et l'heure du pc

  • auteur

    merci !!! la date a été modifiée sans que je m'en rende compte !

  • auteur

    Merci pour.....C ca

  • auteur

    C'était bel et bien un problème au niveau de la date.
    Merci beaucoup !!!!!!!!

  • auteur

    Wahou ! Ce n'était que ça.
    Merci.

  • auteur

    Et si on a pas de problème de date et d'heure... Comment ça se passe svp ?

  • auteur

    regarde en bas de la page niki

  • auteur

    Merci bien.

  • auteur

    Moi je n est pas de problem d'heur et de date et ca continue
    le pc s'est etein et quand je lé ralumé ca marché plus

  • auteur

    Merci :o

  • auteur

    merci infiniment, ça marche, j'ai fait des recherches en vain, mais là c efficace

  • auteur

    merci beacoup

  • auteur

    merciiiiiii beacoup

  • auteur

    merci infiniment.

  • auteur

    merci

  • auteur

    ca marche pas

  • auteur

    Thanks Master :D :D

  • auteur

    merciiiii

  • auteur

    merciiiii :D

  • auteur

    c'est vrai javai changer ma date, mtn ca marche jtm

  • auteur

    Merci bcp le probleme vient de ça heure et date de pc merci mille fois omar marrakech :)

  • auteur

    ca march

  • auteur

    merci c'est vrais la date

  • auteur

    eh wi mr6 bcp ca marche

  • auteur

    merci

  • auteur

    Super
    Merci

  • auteur

    Super... ! Merci

  • auteur

    Super!

  • auteur

    merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

  • auteur

    Super merci

  • auteur

    Vraiment gros merci, resolu

  • auteur

    Merci....Je m y attendais pas du tout
    Bonne deduction

  • auteur

    Merciiiiii

  • auteur

    Rooooo super! Merci

  • auteur

    Résolu, merxi

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Ça n'a absolument rien à voir avec la pile du bios !!! alors là :D
il s'agit tout simplement d'une configuration dans Firefox,
allez dans le menu Outils => Options => Avancé => Chiffrement :
Protocoles => cochez les deux cases "Utiliser SSL 3.0" et "utiliser TLS 1.0".
Certificats => cochez la case "en sélectionner un automatiquement".

Bonne chance.

Reply
réponses:
  • auteur

  • auteur

    Tu m'expliquera alors pourquoi sa a résolut le problème de plusieurs personnes ...

  • auteur

    i le problem la date de pc

  • auteur

    Merci pour le renseignement : j'ai suivi les conseils et tout est redevenu normal, sans rien modifier au niveau de l'horloge.
    Encore merci

  • auteur

    Merci, ça ma prenait la tête!!!!!

  • auteur

    pourquoi ça ne marche pas avec moi ?? xD j'ai tout fait comme t'as dit pourtant ^^

  • auteur

    Excellent ca marche, rien a voir avec l'heure effectivement

  • auteur

    merci....mon probleme est resolu grace à cette manip:
    allez dans le menu Outils => Options => Avancé => Chiffrement :
    Protocoles => cochez les deux cases "Utiliser SSL 3.0" et "utiliser TLS 1.0".
    Certificats => cochez la case "en sélectionner un automatiquement"

  • auteur

    j'ai un meme probleme mais j'ai fais les manip mains rien pleaz aidez moi..je me nomme oscar

  • auteur

    merci pour votre aide précieuse !!!

  • auteur

    comment je peux installer google sur mon laptop...donnez moi votre aide please!

  • auteur

    Cette erreur peut également se produire si votre horloge d'ordinateur indique une mauvaise date. Pour corriger le problème, définissez l'horloge système à la date et l'heure du jour (double-cliquez sur l'icône de l'horloge sur la barre des tâches de Windows).

  • auteur

    merci, vous m'avez sauvé la vie...j'ai d'abord utilisé la manip

    allez dans le menu Outils => Options => Avancé => Chiffrement :
    Protocoles => cochez les deux cases "Utiliser SSL 3.0" et "utiliser TLS 1.0".
    Certificats => cochez la case "en sélectionner un automatiquement"

    mais rien n'a changé , puis j'ai rectifié l'heure et la date et comme par miracle tous les sites que je voulais visiter se sont ouvertes, merci à tous

  • auteur

    merciiiiiiiiiiiii

  • auteur

    merci

  • auteur

    merci,ça marche.les 2 cases :utiliser SSL 3.0 et TLS1.0 étaient cochées ,pour moi ,c'est bien un problème de date et d'heure ,car je dois changer la pile.

  • auteur

    chrono ta vu juste bonne reponse merci mon pot

  • auteur

    Merci, votre solution a marché pour moi en tout cas.

  • auteur

    je ne trouves pas dans avancé SSL 3.0 et TLS41.0

  • auteur

    Merciiiiiiii beaucoup

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour Moi, c'est idem. Problème rencontré sur Mozilla et Internet explorer

J'ai essayé mais sans succès.

- Date et jour du PC
- Dans Mozilla, Outils; Option, avancées, Etc (voir message plus haut)

mais c'est toujours pareil.

Et J'ai trouvé, c'est mon antivirus qui bloque les pages sécurisés.
J'ai Kaspersky, je suis allé dans
Configuration, paramètres avancées, Réseau,
Analyse des connexions sécurisées
Et Installer le certificat ( pour tous les navigateurs)
Suivre les instructions et à la fin appliquer
Depuis je n'ai plus de problème

*

Reply
réponses:
  • auteur

  • auteur

    ouais trop cool ça marche!!!! merci d'avoir pris le temps de passer l'info!!!!

  • auteur

    merci

  • auteur

    merciiii khoya lah i7afdek

  • auteur

    Merci ! Bravo !

  • auteur

    bravoo merciii beaucoup :)

  • auteur

    merci

  • auteur

    Super, ça marche bien, merci beaucoup

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

ce problème peut aussi être causé par le programme "Rocket Tab" qui s'est installé automatiquement sur mon PC lors de la mise à jour d'un autre programme que j'utilise (Azureus VUZE).

Il suffit donc de supprimer "Rocket Tab" pour que Firefox fonctionne de nouveau correctement

Panneau de configuration=>Tous les Panneaux de configuration=>Programmes et fonctionnalités

Reply
réponses:
  • auteur

  • auteur

    Merci beaucoup GuiGZz c es bien "Rocket Tab" qui causais le probleme sur mon pc

  • auteur

    moi aussi merci 2h que je cherche merci

  • auteur

    Merci, même problème pour moi.

  • auteur

    merciiiii!!!!!!!!!!!!!!!!!!

  • auteur

    Effectivement, le programme Rocket tab bloque le bon fonctionnement de Mozilla, je vous conseil de le désinstaller rapidement !!! (^.^)

  • auteur

    Merci! C'était bien Rocket Tab qui foutait le bordel... Tout fonctionne depuis que je l'ai désinstallé :)

  • auteur

    Merci beaucoup!! C'était LA solution! Firefox fonctionne normalement à présent.

  • auteur

    merciiii

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

la solution est:
pour n'importe quel système d'exploitation que vous utilisez, il faut voir seulement l'heure et la date configure sa comme il faut et mon ami tu verras que tu n'avais pas de problème.



"La connaissance n'est rien s'il n'a pas partager"

Reply
réponses:
  • auteur

    Apprends à écrire avant d'utiliser des citations.

  • auteur

    merci ça marche

  • auteur

    wewe mon frere la connaissance n'est rien s'il n'a pas partager, merci

  • auteur

    BAKCI BAMAKOIS "La connaissance n'est rien s'il n'a pas partager"

    Ajouter un commentaire
    Justedepassage
    Apprends à écrire avant d'utiliser des citations.

    Justedepassage tu es idiot ou tu ne réfléchis pas: BAKCI BAMAKOIS est sûrement étranger (cf "mon ami" etc.) et il se débrouille déjà pas mal car la plupart du temps même les français pure souche méconnaissent l'orthographe. Réfléchis avant de poster des méchancetés gratuites.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, cela fait 2 jours que j'ai le même souci mais pourtant mon horloge et bien a l'heur

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Probleme resolue.

Sa peut etre du a l'heure du bios, car j'ai couper l'allim du pc pendant 4H environs mais quand j'ai r'allumer il a bien demarrer a 7H40 automatiquement comme avant...

J'ai restaurer, sa n'a pas marcher, donc j'ai annuler la restauration et j'ai desinstaller et re-installer Firefox en supprimant les historiques et les mdp retenues.

Sa a bien marcher mais j'ai perdu tt mes mdp :)

Voila, bonne journee et merci.
Jim

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

un grand merci pour nell et pour chrono et pour tout le monde

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Ok, la prochaine fois je vérifierait sa aussi :D

Merci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

En tout cas, pour moi, le changement de date a bien marché. Merci!!
(avant, je n'avais même plus accès à Gmail O_o)

Reply
réponses:
  • auteur

    merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii bcp mon ami ... ça marche bien avec moi . merci infin..

  • auteur

    j'ai changer la date et ca marche pas tjr je fais quoi plzzz

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j'avais le même problème "Cette connexion n'est pas certifiée "sur hotmail et facebook mais c'est lorsque j'ai changé la date que ça a marché bon l'heure était correcte .en faite on m'a installé adobe sur mon pc et le mec était obligé de changer la date pour l'installer et il m'a dis que à chaque fois que je voulais utiliser adobe after effects je devais changer la date myster looooooool je n'ai pas d'explication pour ça mais c'est comme ça que ça marche quoi.

Reply
réponses:
  • auteur

    ca ne marche pas avec moi j'ai suivi tout les conseils mais aucune resultat

  • auteur

    j ai le meme probleme c de la certificat de securite

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

essayez d'aller dans outils de firefox et de décocher la case :utiliser des proxy et cocher: ne pas utiliser de proxy

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut pour ceux pour qui la date était bien réglé si vous avait kaspersky ,allez dans config/paramètre avancé allez dans réseau:analyse des connexion sécurisées normalement doit être coché : analyser les connexion sécurisées sur la protection enfants si au contraire il est coché :toujours analyser les connexion sécurisées c'est la votre problème j'avais le même souci depuis 2 ,3 jours j'ai changer pour voir et hop miracle plus de connexion certifier voila j'espère avoir aidez bye

Reply
réponses:
  • auteur

    et bien je te remercie beaucoup car ton commentaire m'a été plus qu'utile y a pas merci merci merci =)

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

si ca recommence, change la pile du bios sinon

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour IpHo

Moi aussi sa me le fait, mais sur une page douteuse uniquement (normale ...)

Donc vérifie la page si s'en est qu'une qui déconne, sinon vérifie l'heure du bios si rien ne fonctionne retire la pile sur la CM durant 45 minutes en débranchant l'alimentation et remet.

Je connait pas plus ...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Date (pas heure) dans mon cas . la date systeme avait été changée...

merci pour les tuyaux

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Mérciii c tré gentill je pe enfin me connécté sur facebook :D je vs adors <3

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci, j'ai essayé de mettre a jour la date et c bon grand merci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

super merci!!!!
^^

Reply
réponses:
  • auteur

    bonjour ma connexion n'est pas certifiée, que dois-je faire ?

  • auteur

    Regler la date et l'heure,tous s'affichera normalement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour ma part aucunes des solutions trouvées sur internet n'ont fonctionné. Après avoir faire une restauration, tout a parfaitement fonctionné ! J'ai installé Vuze, et ça a recommencé. JE l'ai désinstallé, plus de problème ! du coup, regardez si ce problème ne survient pas juste après l'installation d'un logiciel ! :)

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed