Problème pour lire une vidéo sur tf1 replay

Replay tf1 ne fonctionne pas Tf1 replay ne fonctionne pas Erreur de lecture du flux vidéo Enregistrer replay tf1 (Résolu) » Forum - Vidéo / TV / BoxTV Lecture vidéo sur My TF1 Replay impossible » Forum - Vidéo / TV / BoxTV Voir ou revoir des programmes TV » Conseils pratiques - Web MYTF1 » Télécharger - Actualités Smart tv comment comment avoir le replay sur ma tv Samsung (Résolu) » Forum - Téléviseurs

Bonjour,

Je cherche à vous deux épisode d'une série tv que j'ai louper jeudi soir, en allant sur le site de tf1 replay impossible de lire ces vidéos, je voit les pub puis ensuite écran noire, j'ai penser que c'était flash player j'ai don télécharger la version 10 et maintenant avec safari je ne lis même plus du tout les pub, et ça me met une petite fenêtre me disant que je doit aller sur un lien qui me donne pour que je télécharge flash player 10 ce que j'ai fait et ça me fait rien pour autant, par contre si je vais avec firefox ça met toujours la pub et l'écran noire.

avez vous ce même problème ?
ce sont les vidéos "a la folie" et "tarif étudiante"
http://videos.tf1.fr/alice-nevers


Forum

Replay tf1 ne fonctionne pas Tf1 replay ne fonctionne pas Erreur de lecture du flux vidéo Enregistrer replay tf1 (Résolu) » Forum - Vidéo / TV / BoxTV Lecture vidéo sur My TF1 Replay impossible » Forum - Vidéo / TV / BoxTV Voir ou revoir des programmes TV » Conseils pratiques - Web MYTF1 » Télécharger - Actualités Smart tv comment comment avoir le replay sur ma tv Samsung (Résolu) » Forum - Téléviseurs

Web: www.shapebootstrap.net

20 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai trouvé une solution : j'ai désactivé Adblock (firefox) ;
ça fonctionne : ça commence par de la pub...

Merci agnes 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 23422 internautes ce mois-ci

Reply
réponses:
  • auteur

    Bonjour,

    J'ai le même problème mais avec mon Iphone.

    J'avais pour habitude de regarder les replays via l'application MYTF1 Replay et puis la... rien ne fonctionne... J'ai les pubs mais pas la vidéo qui va avec et j'ai un message me disant de vérifier ma connexion alors que je suis en full 3G...

    Pouvez vous m'aider ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai oublié de précisé que depuis que j'ai mis adobe flash player 10 et retirer l'ancien avec safari sur beaucoup de page internet ça me met ça :

Cette page contient des données de type MIME « application/x-shockwave-flash », mais vous ne possédez pas de module externe capable de gérer ce type MIME. Le module externe à télécharger et à installer doit être disponible sur cette page :

http://www.macromedia.com/...

Souhaitez-vous afficher celle-ci ?

et j'ai déjà télécharger ce qu'il y a sur le liens ....

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

même pb ce matin pour moi

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Il faudrait effacer le cache du navigateur web et du lecteur flash et aussi supprimer les cookies concernant le site web tf1.
http://www.commentcamarche.net/faq/3037-vider-le-cache-internet
http://www.clubic.com/navigateur-internet/mozilla-firefox/aide-astuce-tuto/supprimer-ses-cookies-dans-firefox-13008.html
http://www.axude.fr/2010/10/172/comment-vider-le-cache-de-flash-dans-votre-navigateur/
Relancer le navigateur web ensuite et essayer de recharger les pages des vidéos qui ne fonctionnent pas.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

BONJOUR, j ai moi aussi un souci pour lire les vidéos de tf1 replay. les pubs fonctionne bien mais ecran noir après aussi, avez vous reussi a voir d ou venait le probleme merci de me repondre

Reply
réponses:
  • auteur

    idem même probleme merci de vos réponses !!!!!

  • auteur

    même pb pour moi!!!!

  • auteur

    Pareil, mais moi c'est sur France 2... Là seule chose qui défile, c'est la pub EuroMillion... Help!

  • auteur

    Moi j'ai l'image mais pas le son que dois je faire ?

  • auteur

    Même problème
    TF1 depuis cet été Les feux de l'amour
    ce jour avec Alice Nevers
    rassurée de n'être pas la seule
    mais déçue tout de même !
    Merci à qui trouvera la solution ! :)
    Bonne journée tout le monde !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai exactement le même problème depuis 3semaines. Je regardais des vidéos sur TF1 depuis un petit moment sur Google Chrome ou Firefox,mais depuis, j'ai juste le droit au pub, et, au mieux, les 3 premières secondes avant que la vidéo plante...et ce sur les deux navigateurs.
J'ai, moi aussi, mis à jour Flash player, et puis Quick time (on ne sait jamais), et puis j'ai vidé les caches, les cookies sur les deux navigateurs, j'ai redémarrer l'ordinateur...
Résultat, je troque mon ordi contre celui de mon copain tout le temps pour regarder mes séries de docteur fou...(comprendre Docteur House), et le mien refuse catégoriquement de lire toutes les vidéos de TF1 replay et wat.tv....
En espérant que quelqu'un trouve une solution!

Reply
réponses:
  • djosfr

    C'est quoi le résultat de test de débit sur http://mire.ipadsl.net ?

  • auteur

    Modem 56k -> 56 Kbps (7 Ko/sec)
    ADSL 128k -> 128 Kbps (16 Ko/sec)
    ADSL 512k -> 512 Kbps (64 Ko/sec)
    ADSL 1024k -> 1024 Kbps (128 Ko/sec)
    ADSL 2M -> 2048 Kbps (256 Ko/sec)
    ADSL 8M -> 6500 Kbps (812.5 Ko/sec)
    Votre Bande Passante -> 927.027 Kbps (115.878 Ko/sec)

    Je ne sais pas du tout à quoi ça correspond par contre ^^
    J'ai vidé tous les caches et les cookies, même ceux de flash, et j'ai même nettoyé mon ordi avec CCleaner...Mais je ne trouve toujours pas d'ou vient le problème

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai eu le meme problème d'ecran noir après la pub, j'ai désactivée "windows SmartScreen" et depuis cela remarche (je viens de le faire a l'instant) J'éspère que cela va pouvoir aidée certaine personne.

Reply
réponses:
  • auteur

    comment tu fais ???

  • auteur

    Je suis dans le même cas.Impossible de voir le replay .J'appuis sur lecture et rien ne fonctionne.ODILE DU 60 LE24/09/2013

  • auteur

    Merci beaucoup, ça a marché pour moi aussi !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai exactement le même souci ! Hier j'ai regardé une de ces vidéos sans problème mais depuis hier soir cela ne fonctionne plus ! Quand je veux voir une vidéo j'ai la pub qui défile (sans problème ! Bien évidemment) et là écran noir, j'appuie sur Play mais cela ne change rien !

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

avez vous trouvé la solution car j'ai moi aussi ce problème?!

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed