Configuration Internet Free Mobile Samsung [Résolu]

A voir également:Comment mettre internet sur telephone portable avec freeConfiguration internet free - Meilleures réponses Internet/Free mobile Samsung Player One ✓ - Forum - Free mobile Internet-mms-free mobile samsung galaxy B5510 ✓ - Forum - Free mobile Probleme connexion internet free mobile - Forum - Free mobile Recharge internet free mobile ✓ - Forum - Free mobile Plus internet free mobile ✓ - Forum - Free mobile

Bonjour à tous,

J'ai reçu aujourd'hui ma carte SIM Free. J'ai un Samsung [email protected] 335. Je vois alors que je dois configurer les paramètres MMS et Internet puisque je change d'opérateur.

Pour internet voici ce que j'ai rentré si ça peut aider quelqu'un:
Définir un nom : Free
URL page d'accueil : http://google.fr
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 0
Durée (sec) : 120
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide

Tout fonctionne parfaitement. Mais, malgré mes recherches je ne trouve pas aucune configuration compatible pour envoyer des MMS. J'ai toujours un message qui s'affiche :''Service non disponnible'' du fait d'une mauvaise configuration.
Quelqu'un aurait-il une configuration valide ?

Merci et bonne soirée.

NE

Forum

A voir également:Comment mettre internet sur telephone portable avec freeConfiguration internet free - Meilleures réponses Internet/Free mobile Samsung Player One ✓ - Forum - Free mobile Internet-mms-free mobile samsung galaxy B5510 ✓ - Forum - Free mobile Probleme connexion internet free mobile - Forum - Free mobile Recharge internet free mobile ✓ - Forum - Free mobile Plus internet free mobile ✓ - Forum - Free mobile

Web: www.shapebootstrap.net

20 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je suis tombé sur ce forum alors que j'étais désespéré. Toutefois la configuration de Mealonier (dans les commentaires du 1er février 2012) ne marchait pas avec mon samsung chat 335, j'étais encore plus désespéré...
Mais j'ai cherché pendant plus de 2 heures et j'ai enfin réussi :

PS : n'oubliez pas de redémarrer le portable à la fin du paramétrage.

- Pour les mms, je vais recopié le message de Mealonier avec des modifications :
sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
ajoutez / modifiez ---> si vous evez déjà "créer" ne faites pas ça (et inversement)
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr/ --> Attention, bien mettre le "/" à la fin, sinon la récupération des mms sera impossible
support : GPRS
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe :

sélectionnez sauvegarder--> c'est plutôt "enregistrer" mais c'est pareil

retournez au menu principal
sélectionnez messages
sélectionnez paramètres
sélectionnez mms
sélectionnez profils mms
sélectionnez mmsfree

Ensuite, pour moi ça ne marchait toujours pas, cela affichait tout le temps "Envoi impossible de mms"
Mais j'ai lu dans un autre forum qu'il fallait s'envoyer des mms à soi-même (cela pouvait durer plus d'une heure) et qu'après le 1er mms envoyé, la configuration est activée.
J'ai donc envoyé un par un des mms (une photo de 20ko) à mon numéro (j'attends qu'il s'affiche "envoi impossible" pour envoyer un autre mms) pendant une heure et demi ! (et même plus j'crois !). Et ça marche ENFIN !"mms envoyé"
quand j'ai testé avec une photo de 280ko ça ne marchait pas. donc les mms ne marchent que pour des petites tailles.

- Pour internet, la configuration de Nitro-Eskimo marche super bien avec moi. je recopie sa configuration pour ceux qui en auraient besoin :
sélectionnez menu
sélectionnez paramètres
sélectionnez réseau
sélectionnez connexions
sélectionnez options
sélectionnez créer
Définir un nom : Free
URL page d'accueil : http://google.fr
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 0
Durée (sec) : 120
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
Après je suis allé dans le menu > internet >options > paramètres > profils internet
Et là j'ai sélectionné "Free". J'ai éteint mon portable et je l'ai rallumé.

je suis allé sur internet et ça a marché (vous l'avez peut-être déjà remarqué mais le samsung chat 335 ne supporte pas la 3G, c'est en fait "Free Wi-Fi public" qui marche mais moi j'ai pourtant pas la freebox, mais mes voisins oui ! On peut être connecté en Wi-Fi à tous les point d'accès Free ! )

Dire « Merci » 269

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 53651 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

    Bonsoir, heureusement que les internautes sont là pour configurer un téléphone !! J'ai téléphoné à Free et on m'a répondu, on ne peut pas configurer votre téléphone..... Merci pour ces informations... Internet et Mms fonctionnent....
    Bravo aux internautes !

  • auteur

    Franchement merci!!!!!!!
    je galèrais et j'ai apellé Free et samsung cet aprem pour qu'ils me disent comment faire et pour réponse j'ai eu on ne peux rien faire pour vous aller voir dans votre manuel d'utilisation de Samsung [email protected] mais rien et là super j'ai réussi
    Merci!!!!!!!!!

  • auteur

    un grand merci également!!!

  • auteur

    Un grand merci !!

  • auteur

    Oh punaise un énorme merçi !!! J'ai moi aussi appelé le service client de Free &' je suis tombé sur un homme qui parlait à moitié le français &' qui me demandais de lui énoncer chaque fois ce que je voyais sur mon samsung sans me donner de solution, je crois en fait qu'il n'y connaissait vraiment rien... J'ai perdu 1h de communication pour rien puisqu'au final ça n'aboutissait pas, j'en ai eu marre &' après l'avoir envoyé bouler, j'ai raccroché --' Il a suffit que je lise ton message pour tout paramétrer c'est génial !! Je te remercie vivement !! Bonne fin de soirée à toi :)

  • auteur

    De rien à tous ! ça me fait vraiment plaisir !
    Et morgane912, je suis profondément désolé car je n'ai que le samsung chat 335 et je ne connais rien à propos de ton samsung Wave 3. Encore désolé, j'espère que tu trouveras la solution.

  • auteur

    Merci, tu es formidable

  • auteur

    merci entre internautes on s'aide plus que les services clients qui sont souvent basés on ne sait ou et qui comprenne rien a rien

  • auteur

    merciiiiiiiiiiiiiiiiii

  • auteur

    Merci infiniment ! Après des heures passées sur ce problème, ma connexion internet marche enfin !

  • auteur

    merci bien ca fonctionne parfaitement les mms maintenant

  • auteur

    Merci à toutes les personnes qui partagent leurs solutions via ce site, personnellement j'ai été trimbalée pendant des semaines entre free et samsung ! pour dire ma reconnaissance envers vous ! Car oui enfin j'ai réussie ma configuration mms et internet !!!! Aussi vive vous !!!

  • auteur

    Merci les gars, je viens de reussir a configurer mon telephone et a envoye mon premier mms et ce grace a vous. Mille mercis.

  • auteur

    Merci, franchement, vous gérer mieux que les services ! Vive les internautes.

  • auteur

    merci beaucou ca marche pour moi

  • auteur

    merci beaucoup j'arrive a les envoyé mais j'arrive pas a les récupérer ... je ne les recois pas disons que quand je veux les charger ca me dit échec de récupération échec de décodage ... quelqu'un a une solution a ca ?

  • auteur

    De rien à tous ! ça me fait toujours plaisir !
    Pour riri,
    As-tu bien mis le "/" à la fin de l'url http://mms.free.fr/ ?
    Cela dépend également de la taille du fichier que l'on t'envoie. S'il fait plus de 300ko (et même parfois proche de 300ko) tu ne pourras pas récupérer le MMS car c'est la taille maximale pour le Samsung Chat 335.
    Ou peut-être que le format du fichier que l'on t'envoie n'est pas pris en charge par ce portable. (comme les vidéos .MPEG-4, je crois).
    Sinon, en ce qui me concerne, au début j'avais réussi à envoyer un MMS mais pas encore à les recevoir.

    J'ai donc fais cette manipulation:
    - Menu > Messages > Paramètres > MMS >Option de réception
    Puis j'ai mis:
    Réseau domestique : Téléchargement auto.
    Réseau d'itinérance : Téléchargement auto.

    Enfin, j'ai continué à m'envoyer à mon propre numéro des MMS (une photo de 20 ko) (ça affichait tout le temps "Récupération MMS impossible") et ça a marché après 1heure et demi.

    Si tu as fais tout cela et que ça ne marche toujours pas, je ne pourrais pas t'aider plus car je n'y connais pas grand chose.
    J'espère que tu trouveras la solution.

  • auteur

    merci sa a marcher pour moi........

  • auteur

    MERCI infiniement à toi d'avoir publié les explications pour pouvoir me connecter sur internet... 3 mois que j'ai le forfait sans pouvoir l'utiliser correctement car je ne connaissais pas la manipulation et la procédure à appliquer ! MERCI MERCI MERCI !!! ça marche pour moi aussi !!!!

  • auteur

    merci internautes de mon coeur! j'ai acquis l'internet je m'en vais tester les mms de suite! merci! merci! merci!

  • auteur

    merci beaucoup, ça a marché pour moi !

  • auteur

    merci mon ami

  • auteur

    vraiment merci,j ai put faire marcher mon chat 335 meme samsung et free sont incapable de me dire comment il faut parametré ils se renvooye la balle, c patetique, heureusement que vous etes la , vous devrez postulez ché free , ilssont tous nulles ,merci encore

  • auteur

    Bonjour moi, j'ai un forfait a 15 euros chez free et j'ai un Galaxy Y en portable.Je commence a desespérer je n'arrive pas a envoyer ni recevoir de MMS et encor moins d'aller sur internet et je regarde vos commentairs mais je n'est pas option créer dans paramètre moi,il ne me laisse pas le choix de choisir VPN ou wifi...:( Merci d'avance si vous pouvez m'aider.

  • auteur

    De rien encore à tous !! Ça me fait toujours plaisir !!!

    Pour Prune,
    J'ai uniquement le Samsung Chat 335, et je n'y connais pas grand chose en technologie mais j'ai trouvé ceci :
    http://mobile.free.fr/assistance/14.html
    Sur ce lien clique sur "En cas de dysfonctionnement des MMS et accès Internet"
    puis sur "Configuration manuelle sous Android < 4.x".
    Enfin laisse toi guider. Et voilà !
    Je sais pas du tout si ça marchera mais je l'espère.

  • auteur

    Un grand MERCI pour les infos !! Ça marche enfin et du premier coup !! Encore merci!

  • auteur

    Bonsoir,
    Je vous remercie! J'ai enfin pu recevoir des mms et en envoyé, sans oublier l'accès à internet!
    MERCI BEAUCOUP à vous tous!
    Vous êtes des génies!
    Je vous remercie

  • auteur

    merci beaucoup!

  • auteur

    option d'envoi /augmenter la taille a 300 ko

  • auteur

    Merci beaucoup pour vos explications

  • auteur

    Bonjour,

    meilleure réponse que j'ai trouvé sur internet.
    Alors un graand MERCIIIIII

    Céline

  • auteur

    salut
    je suis coincé toujours pour la configuration. moi j'ai un sumsung GT-B3410 et je retrouve pas tous ses option sur mon téléphone. pareille pour mon LG 3+

  • auteur

    De rien à tous ! Je suis super content pour vous !

    Pour dodo,
    Je le répète encore et encore : les configurations que j'ai notées concernent SEULEMENT le SAMSUNG CHAT 335.
    Sinon j'ai essayé de chercher ton problème sur internet, voici ce que j'ai trouvé :

    Avec le Samsung GT-B3410 :
    - Pour les MMS :
    aller dans le menu> parametres > application > message > mms > profils mms
    creer un profil:
    definir un nom : mmsfree
    url page d'accueil : http://mms.free.fr/
    proxy : off
    adresse : 212.27.40.225
    port : 9201
    dns1 et dns2 : 0.0.0.0
    parametres gprs : nom d'acces : free
    id utilisateur : free
    passe : free
    enregistrer
    puis encore enregistrer
    et enregistrer une derniere fois pour prendre en compte le profils.
    redemarer le telephone et vous aurez acces a tous
    - Pour internet :
    http://www.commentcamarche.net/forum/affich-16720985-comment-aller-sur-internet-avec-samsung-b3410

    Et quel est le modèle exact de ton "LG 3+" ?

    Voilà j'espère que tu trouveras la solution.

  • auteur

    merci ca marche super bien!

  • auteur

    c cool, ca marche je te remercie!!!t un champion :)

  • auteur

    super! merci beaucoup !

  • auteur

    merci Trouvé grâce à toi je peux envoyer les mms !! par contre pb pour le net !!

  • auteur

    merci miles fois avec free je n y arivait pas, bravo,,

  • auteur

    merci mille fois!
    je viens d'acheter mon téléphone - un samsung premier prix- et je m'arrachais les cheveux pour configurer les mms et internet...
    ça marche comme sur des roulettes, merci encore!

  • auteur

    Un grand merci explications très détaillées. ça fait quelques semaines que je bataillais ! Tout marche très bien.

  • auteur

    Ralal , j'te connet ps mais je t'aime ! c marche !! halelouilla j'ai cherchr pendant 1 semaine !
    et enfin grace a toi ! <3

  • auteur

    Merci, ça a fonctionné :-)

    EDIT : pour récupérer ses mails, après avoir paramétré son compte, aller dans Menu / Messages / Paramètres / E-mail / Profil de messagerie / choisir FREE.

  • auteur

    MERCI à tous et à toutes. Dommage que le "hotline" de free soit aussi nul. Je n'essai même plus, j'ai d'abord cherché et trouvé ce forum. Problème résolu en moins de 10'!!

  • auteur

    merci bcp ;)

  • auteur

    mrciiiiiiiiiiiiiiii

  • auteur

    Mercii ;)

  • auteur

    merci ça a fonctionné !

  • auteur

    mercii beaucoup

  • auteur

    merci sa fonctionne

  • auteur

    Merci, ça m'a beaucoup aidé ! Je ne saurais pas comment j'aurais pu réussir à le faire fonctionner sinon x)

  • auteur

    Oui pour les MMS sa marche mais pour internet non il me dmande mon id et mon mot de passe free wifi. Et jen ai pas. Je croyai ke e allant sur internet sans me connecter a la wifi sa allait marcher mais nn

  • auteur

    Merci beaucoup!!! 3 mois que je ne recevais pas mes mms et que je ne pouvais pas me connecter sur internet!!!

  • auteur

    Cela fait un mois et je ne resussi pas encore à parametrer Internet dans mon portable .... moi j'ai un LG Optimus 5.

  • auteur

    Merci superrrrrrrrrrrrrrrrrrrrrrrrrr

  • auteur

    SUPER j ai un samsung C3050 et enfin ça marche (après un appel chez free et Samsung !!!)
    merci à l'auteur

  • auteur

    Bonsoir,
    Tout d'abord merci beaucoup pour la démarche, c'est vachement sympa !! :)
    Et puis une autre question s'il vous plaît, cette service est-t-elle payante ou est-ce totalement gratuit ? merci ! :)

  • auteur

    Merci beaucoup pour cette configuration

  • auteur

    simplement Merci! j'ai résolu ma question grâce à ce post

  • auteur

    Merci merci! J'avais deja le net mais pas de mms!! Merci d'avoir pris le temps de tout détaillé pcq ca fonctionne a merveille.!!!

  • auteur

    C'est super ça marche enfin! Merci !

  • auteur

    Merci et encore merci ! ;-) Explication détaillée qui fonctionne, c'est que du bonheur

  • auteur

    merci beaucoup

  • auteur

    un grand merci ,moi qui cherchai désespérément a envoyer des mms :) pour l'instant je suis encore dans la phase envoi impossible mais je compte bien y arriver , encore merci!!

  • auteur

    J'ai mon telephone depuis decembre, et jamais je n'ai reussi a envoyer un mms, meme avec vos explications ! Internet oui mais pas mms

  • auteur

    Pour le mots de passe pour les mms il faux mettre quoi ????

  • auteur

    Comme indiqué plus haut, il ne faut rien écrire pour les mots de passe de MMS.

  • auteur

    Merci, grand MERCI, c Impec!!

  • auteur

    Merci, grand MERCI, c Impec!!

  • auteur

    Merci beaucoup heureusement que les internautes sont là !

  • auteur

    Coucou merci Merci Merci....j'ai vécu la même chose, appel à Free et Samsung, aucun résultat.... je suis tes recommandations et BINGO pour les MMS sa fonctionne.. Bravo et encore merci. Clair Net et Précis...

  • auteur

    merci beaucoup vraiment bien votre réponse encore merci

  • auteur

    merci beaucoup pour les explications

  • auteur

    merciiii

  • auteur

    merci beaucoup!!! je cherchais depuis un moment pour les mms, j'ai fait les modifs, j'ai redémarré le tel et hop ça a marché! pas eu besoin de m'envoyer des mms.

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

[email protected] 335
J'ai réussi à lancer l'envoi d'un MMS avec cette configuration :

Définir un nom : Free MMS
URL page d'accueil : http://mms.free.fr
Support : GPRS
Proxy : 212.27.40.225
Port : 9202
Durée (sec) : 120
DNS :OFF
DNS 1 :0.0.0.0
DNS 2: 0.0.0.0
Nom d'accès : mmsfree
ID utilisateur ; vide
Mot de passe : vide

Mais après un temps de chargement le message s'affiche : "Envoi MMS Impossible" donc je pense que ça vient plutôt de Free, j'essaierai à nouveau demain.

Bonne soirée et merci tout de même à Free pour ce coup d'éclat !

Reply
réponses:
  • auteur

    * Il n'y a pas besoin en fait d'activer un proxy

    NE

  • auteur

    Avec vos explications, j'ai pu configuré mon accès www et mms de mon samsung sh490. Merci les gars

  • auteur

    J'ai réussi pour les MMS avec un chat335, je partage:
    sélectionnez menu
    sélectionnez paramètres
    sélectionnez réseau
    sélectionnez connexions
    sélectionnez options
    sélectionnez créer
    ajoutez / modifiez
    définir un nom : mmsfree
    url de la page d'accueil : http://mms.free.fr
    support : GPRS
    Proxy : ON
    Adresse : 212.27.40.225
    Port : 80
    Durée : 180
    DNS : OFF
    DNS1 : 0.0.0.0
    DNS2 : 0.0.0.0
    Nom d'accès : mmsfree
    id Utilisateur : free
    mot de passe :

    sélectionnez sauvegarder

    retournez au menu principal
    sélectionnez messages
    sélectionnez paramètres
    sélectionnez mms
    sélectionnez profils mms
    sélectionnez mmsfree

  • auteur

    Merci beaucoup Mealonier ! Tout fonctionne bien maintenant :^)
    +1 (tu as trouvé tout ca en un quart d'heure en plus !)

  • auteur

    de rien je suis contente de partager, pour tout te dire je cherchais depuis 8 jours en fait!!! Je commencais à me dire que ça ne marcherai jamais!!!!!!! Ca fait plaisir j'y croyais plus :)))

  • auteur

    Mealonier : pour la connexion Internet comment est-ce que t'as fais ? Parce que moi je n'arrive pas à me connecter grâce à mon forfait..

  • auteur

    [email protected] 335 Connexion internet :

    idem dans connection - paramètres - créer nouvelle connexion
    Définir un nom: Free
    URL page d'accueil: http://www.google.fr
    Support: GPRS
    Proxy: OFF
    Durée: 300
    DNS: OFF
    Nom d'accès: Free

    Et c'est tout.
    Après tu vas dans le menu dans "internet"
    En pas à gauche "options"
    N°4 paramètres
    puis N°6 profils internet
    Et là tu sélectionne la connexion qu'on vient de créer qui s'appelle "Free"

    Ca doit marcher!!!!!! Tu nous dis?

  • auteur

    Internet fonctionne pour moi. MERCI !!!!

  • auteur

    Merci, pour moi aussi ça fonctionne :D

  • auteur

    merci pour moi ca marche

  • auteur

    ça Marche trop bien [MMS + internet Freebox] merci beaucoup !!! :-) +++

  • auteur

    bonjour, pour internet, pas de pb, ça marche!

    et pour les mms (envoie et reception pareil!!!


    merci

  • auteur

    Pour moi, avec mon samsung B3310, j'ai enfin pu envoyer et récupérer de MMS avec la procédure de Mealonier ! Merci encore

  • auteur

    un gd merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii tout est nikel je desesperais de trouver MERCIIIIIIIIIIIIIIIIIIII

  • auteur

    Un grand merci pour internet, ça fesait 1 mois que je cherchais désesperement une aide, merci merci et encore merci ^^

  • auteur

    Merci Mealonier, ta configuration MMS fonctionne aussi pour mon vieux samsung SGH E860 !! Merci encore, sinon je n'étais pas sortie de l'auberge !

  • auteur

    Merci beaucoup beaucoup Mealonier!
    Pareil , je désespérer!!!!

  • auteur

    MERCI Mealonier !!!!!!!!!!!!! trop bien ca faisait 1 semaine que je cherchais !!! MERCI !!!!!

  • auteur

    Merci à Nitro-Eskimo et à Mealonier. Je cherchais et je trouvais pas ! C'est très cool de partager pour les gens comme moi moins doué ! Un GRAND MERCI !!!!

  • auteur

    Un grand MERCIIII

  • auteur

    Merçi Mealonier pour tes réponses 1 semaine que je me prends la tête sur mon Samsung GT-B3310 et enfin LA solution pour les mms et internet.... MERCI

  • auteur

    merci mealonier pour les 2 paramétrages !!!

  • auteur

    nom : mmsfree
    url : http://mms.free.fr
    support : GPRS
    proxy : on
    adresse : 212.27.40.225
    port : 80
    durée : 180
    dns : off
    DNS1 et DNS2 : 0.0.0.0
    nom daccès : mmsfree
    id utilisateur : free
    mot de passe : vide

  • auteur

    Et les mms fonctionne super bien

  • auteur

    merci beaucoup sa fonctionne tres bien

  • auteur

    merci a vous,cette config fonctionne aussi sur un SAMSUNG GT B5722
    dual sim!!

    Super!

  • auteur

    Tu t'es gavé !!!!
    Merci mec !

  • auteur

    Merci pour la conf , elle fonctionne pour Samsung d900

  • auteur

    Merci grace a vous j'ai bluffé mes enfants super

  • auteur

    merci beaucoup Mealonier . j'en pouvez plus de chercher . ça marche c'est super bisous ....

  • auteur

    un grand merci pour votre aide Mealonier. Enfin je peux envoyer des MMS. Pour internet je ne capte pas suffisemment pour essayer, mais il me tarde...
    Comme quoi la solidarité existe encore... ;-D

  • auteur

    Bonsoir,
    Merci Melaonier, ça fait 1 mois que j'me prends la tete avec Free qui n'est pas capable de me dire comment faire pour mes MMS. Ca maaaaaaaarche, trop contente.

    en revanche, internet, ça marche pas, malgré tes explications.

    Merci

  • auteur

    un GRAND MERCI

  • auteur

    merci beaucoups pur les infos ca marche

  • auteur

    Merci merci beaucoup!!! cela marche...vous êtes au top!

  • auteur

    Wouhou !! Ca fonctionne aussi sur le wave 1 !!! Miciiiiiiii !!!!!

  • auteur

    merci beaucoup Mealonier ! internet fonctionne pour mon b3310 maintenant !

  • auteur

    Un GRAND MERCI tout foncionne impeccable, internet et MMS !

  • auteur

    merci cela fonctionne super

  • auteur

    Super tout marche pour moi!!!!! J'ai un samsung [email protected] merci beaucoup. vous êtes super.

  • auteur

    Vraiment merci beaucoup!,j'ai tellement essayé de config differentes que je n'y croyais plus!

  • auteur

    bjr je vient de configuré le telephone de ma femme,il faut que tu reinisialise ton telephone en monde usine,pense a sauvegardé tes contact et ensuite enleve ta carte sim avant de le mettre en mode usine,si tu as un probleme laisse moi un message merci

  • auteur

    bsr qu entends tu par mode usine et comment reinitialiser, j ai un samsung s

    merci

  • auteur

    Merci beaucoup,
    Car les explications que donne free au dos de la feuille où l'ont reçoit la carte puce sont pas vraiment utile par rapport au tel que nous pouvons avoir! (Ex : qu'est ce que l'APN, ....) Tout le monde n'est pas informaticien ou ne travail pas dans les téléphones!!
    En bref, encore un grand merci!

  • auteur

    Ça y est tout marche nickel merci Beaucoup bonne soirée

  • auteur

    bon code pour internet merci(pour samsung)

  • auteur

    pour finir de paramétrer ton samsung pour l'envoi des mms il faut aller ensuite dans:menu, message, paramètre, MMS, profils, puis appuyer sur Free MMS, si tu n'arrives pas à recevoir certains messages c'est qu'on te les envoie peut être d'un ordi, alors au lieu d'appuyer sur Free MMS, tu changes et tu appuies sur Free, une fois reçu tes messages n'oublie pas d'appuyer sur Free MMS

  • auteur

    merci meme pour les MMS cela fonctionne !! Chapeau car meme Free narrivait pas a resoudre mon pbs

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

configuration internet free pour s5230

PARAMETRE RESEAU CONNEXION
DEFINIR UN NOM : FREE
NOM D ACCES:FREE
TYPE:AUCUNE
protocole: HTTP
URL:portail.free.fr
DUREE:300
ENREGISTRER

POUR MMS
CONNEXION PUIS CREER
NOM:FREEMMS
ACCESMMSFREE
TYPE :AUCUN
PROTOCOLE:HTTP
URL:http://mms.free.fr
ADRESSE:0.0.0.0:80
DURéé:300

PAR CONTRE JE N ARRIVE PAS A CONFIGURER MA BOITE MAIL SI QUELQUN A DES INFOS SVP JH

Reply
réponses:
  • auteur

    MERCI MERCI MERCI
    grace a toi j ai tout vraiment super gentil d avoir mis ca merci bocou

  • auteur

    +1

  • auteur

    Merci nikel !!!!

  • auteur

    Merci !

  • auteur

    MERCI beaucoup!!!!!

  • auteur

    Merci !!!! J'ai enfin réussi à paramétrer mon téléphone grâce à vous !!!

  • auteur

    merci bc..... ça marche grâce à toi
    :-))))))))

  • auteur

    merci vous gérer !!

  • auteur

    merci bcp ça fonctionne nickel maintenant

  • auteur

    Enfin ça fonctionne! Merci beaucoup

  • auteur

    merci beaucoup pour le renseignement

  • auteur

    BRAVO !

    Enfin réussi !

    L astuce était dans l adresse pour ma part la bonne étant:
    0.0.0.0:80 et non:
    0.0.0.0.80

    Attention à bien tout taper car au moindre détail c est fichu....

    bon MMSsage à tous !

  • auteur

    merci Marcialo grasse a toi g reussit

  • auteur

    merci!! c'est cool,ça a marché tout de suite !!!

  • auteur

    tout est bon mais il ne faut pas oublier de redemarer le portable pour appliquer les nouveaux parametres

  • auteur

    merci beaucoup pour ton explication... :)

  • auteur

    merci beaucoup

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour et merci à tous. Mon wave 2 marche sur internet grâce à vos et en particulier Mealonier et Nitro-Eskimo. Les coordonnées fonctionnent aussi sur le wave 2. Par contre, j'ai créé deux nouveaux réseaux, un pour les MMS et l'autre pour internet. Je n'avais pas compris qu'il fallait deux réseaux différents. Ensuite dans applications messages MMS, il faut choisir le mmsfree et pour internet il faut choisir le free. Petite précision que je viens de découvrir sur le wave 2 : le R rouge en haut à gauche signifie qu'il n'y a pas de réseau. Ca permet de moins s'énerver, parfois c'est le lieu où on se trouve qui est hors portée.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour je suis nouveau sur ce site et j'ai réussi à paramétrer mon téléphone sur free mobile gràce aux nombreux forums... Il n' y a pas de raison que je n'aide pas les autres à mon tour .
Téléphone samsung gt b3310

paramétrages mms :
menu
paramètres
5 applications
2 messages
3 mms
3 profil mms puis select
options créer
Nom de profil : mmsfree
Url : http://212.27.40.225
proxy : cocher
adresse IP : 212.27.40.225
port : 80
durée : 300
DNS cocher DNS 1: 1.0.0.0
DNS 2 : 2.0.0.0
support GPRS
paramètres avancés APN mmsfree (le reste vide)
enregistrer
ensuite menu, paramètres applications messages mms profil mms options et activer ce profil.
ensuite toujours dans paramètres applications messages, mms :
2 options de réception réseau domestique automatique
réseau d'itinérance automatique et enregistrer...

pour internet, j'ai rentré les mêmes configurations à savoir : applications, internet
7 : profil du navigateur et j'ai activé le profil.

Bon courage à tous et toutes, j'espère avoir assez détaillé mes explications pour endre tout celà accessible au plus grand nombre...
Laurent

Reply
réponses:
  • auteur

    Milles merci... j'ai testé toutes les combinaisons trouvées sur le net, et c'est celle là qui fonctionne (téléphone samsung SGH-E570)... pour envoyer le mms... en revanche, il faut forcer la réception... mais il arrive !!!
    Merci merci et encore merci !!!!

  • auteur

    merci ca fonctionne enfin!!!

  • auteur

    Un grand Merci Laurent!!!! :)) ;))

  • auteur

    merci bcq ça marche

  • auteur

    Merci, super, t'es le seul Laurent....

  • auteur

    Des semaines que j'essaye des truc set enfin un qui fonctionne, mon portable et moi te remercions de lui avoir permis de retrouver la totalité de ses capacités d'origines ;)
    Il devenait un peu légume sur les bords :s

  • auteur

    Bonjour Laurent , et merci pour les réponses à tant de questions!! Je sais maintenant que celà marche aussi pour le GT C 3310 (à bon entendeur, salut!), après avoir essayé un certain nombre de configurations...pour ne pas dire un nombre certain!!
    MERCI

  • auteur

    MERCIiii !!! enfin des paramètres qui fonctionnent !!! merci beaucoup

  • auteur

    bonjour laurent . ta configuration m a beaucoup aidé!! merci !! j ai un samsug gt-c3310
    j arrivais à envoyer des mms avec ta config mais pas à les recevoir donc j ai modifier juste l' Url: j ai mis
    url:http://mmms.free.fr/
    et là miracle tout fonctionne !!!merci
    et pour le net j ai suivi la config de NITRO-ESKIMO

  • auteur

    Superrrr Je desesperais !!! merci merci et encore merci !!

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Peut-être un début de réponse ici

Bonne soirée
"Pour trouver une solution à ses problèmes, il faut s'en donner la peine."

Reply
réponses:
  • auteur

    Bonsoir,

    Merci pour ce lien que j'avais déjà vu. J'ai écumé beaucoup de pages internet et forum qui expliquent à peu près la même chose. Mon Samsung ne tourne pas sous Bada donc cette interface n'a rien à voir avec la mienne. La configuration que j'ai faite par contre est identique (elle l'est pour tous les portables je pense). Le problème vient soit de mon portable, soit d'un temps d'activation de la ligne MMS. A voir.

    Bonne soirée.

    NE

  • auteur

    Peut-être avec ce logiciel, prévu pour les téléphones non vendus par free : https://market.android.com/details?id=fr.freemobile.android.mobileconfig

  • auteur

    Malheureusement ce Samsung ne tourne pas sous Android. Mais merci tout de même.

    NE

  • auteur

    mercii bcpp ton lien estt tres bien expliquer et cest tres simple a faire je le conseille a tous les internautes qui rencontrent le meme probleme

  • auteur

    MERCI ENORMEMENT!!!!!! ça marché internet + mms ! c genial.

  • auteur

    Merci merci merci merci ! : )
    Je commencé a désespéré ..

  • auteur

    Merci Aquarelle!! Une appli installée,tout est configuré, 1h de gagnée !!!

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour a tous, suis trop trop contente!
Après des jours de galère, j'ai enfin réussi pour les MMS et Internet.Comment j'ai fais :
Paramètres-Réseau-Connexions puis j'ai retié mes anciennes connexions déjà configurées car j'étais chez Bouygues.
Puis j'ai créer le réseau pour internet :Nom :Free; Nom d'accès :Free; ID Utilisateur:rien; Mot de passe:rien; URL:http://mms.free.fr; Proxy:0.0.0.0 ; Port:0; Durée (sec.):300
Puis les MMS : Nom :Free MMS; Nom d'accès :mmsfree; ID Utilisateur:rien; Mot de passe:rien; URL:http://mms.free.fr; Proxy:0.0.0.0 ; Port:0; Durée (sec.):300
J'ai éteins puis rallumé et ça fonctionne....Ouf......
Bon courage !!!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour,
pour ceux qui galere , j ai installe les apn et tout est ok :
j ai un galaxy's mais ca marche avec tous les telephone apparement!

1. allumer votre wifi et connectez vous a votre reseau.
2.allez sur android market via la connection wifi
3. rechercher:l'application mobilconfig depuis Android market

4.l installation se fait toute seule.
5.ouvrez l appli
6.appuyer sur menu (quand vous etes sur l appli)
7.clic sur reinstaller apn
8.eteingnez puis rallumer le tel.
normalement tout dois fonctionner.

tester

9.si ca marche pas réouvrez l'appli
10.refaite menu
11.clic sur config mobile et verifier si litinairance est activé
sinon l'activer
eteindre puis rallumer .

sortir le wifi

bonne journee

Reply
réponses:
  • auteur

    bonjour, je suis allée sur Androïd qui me demande de créer un compte google. Dois-je obligatoirement créer ce compte pour continuer ? merci

  • auteur

    il faut un compte obliger et oui dsl ma belle

  • auteur

    Merci à tous pour vos commentaires et vos échanges! ( je suis une bille) grace à vous j'ai paramétré mon wave 723.

  • auteur

    Merci à tous ca marche d'enfer!! :)

  • auteur

    un grand merci!! ça fonctionne pour internet et les mms sur mon samsung chat. Merci, merci ;)

  • auteur

    merci je galere depuis un moment et la tres decider a trouver la solution ca marche nikel sur galaxy ace merci merci

  • auteur

    MERCI!!! ça a sauvé la vie de mon portable qui a failli finir par la fenêtre!

  • auteur

    franchement merci de ton aide grâce a cette application sa été tout seule
    merci encore

  • auteur

    merci celine de ton aide ça était tout seul grace a cette application

  • auteur

    merci céline

    problème résolu .

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour a toute et tous,

Ca fait 2 jours que je cherche et essai tous ce qu'il y a d'écrit dans les différents forum? Voila ce qui marche pour l'envoi des MMS avec mon samsung B3310 :

Dans parametre, MMS, profil MMS, crée Free :
-nom profil : Free
- URL page d'accueil : http://212.27.40.225
cocher proxy
- adresse IP : 212.27.40.225
- Port : 80
- support GPRS
et dans les parametres avances
- APN : free
identifiant et mot passe : vide
valider le tout, et faire activé le nouveau profil.
Eteindre et rallumé le telephone.

Moi l'envoi et reception des MMS fonctionne, reste plus que voir pour internet.

Reply
réponses:
  • auteur

    pour internet j'ai suivie l'info de nitro-eskimo mais en créant 2 profil différents un mms ci dessus et un internet, connexion réussie.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

vous allez sur freemobile le site : http://mobile.free.fr/assistance/
choisi la marque de ton portable et laisse toi guider

Reply
réponses:
  • auteur

    il faut surtout après configuration eteindre et rallumer le portable!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Pour les possesseurs de Sangung GT-B5722 (dual sim) voici la config qui marche pour moi avec Free...

Pour les MMS :
Menu
Messages
Paramètres
MMS
Profils MMS
créer
- définir un nom : mmsfree
- URL : http://mms.free.fr/
- suport : GPRS uniquement
- proxy : ON
- adresse : 212.27.40.225
- port : 80
- DNS1 : 0.0.0.0
- DNS2 : 0.0.0.0
Paramètres GPRS
- nom d'accès : mmsfree
- ID utilisateur : free
- mot de passe : (vide)
Paramètres GSM
- numéro : (vide)
- ID utilisateur : (vide)
- mot de passe : (vide)
- type : RNIS

test fait... l'envoie fonctionne, mais pas la réception :(
si quelqu'un a une idée, je serai heureux de l'entendre... :)

Pour Internet :
Menu
Internet
Paramètres
Profils Internet
Créer
- définir un nom : Free
- URL page d'accueil : http://google.fr (par exemple)
- support : GPRS uniquement
- proxy : OFF
- adresse : 212.27.40.225
- port : 80
- DNS1 : 0.0.0.0
- DNS2 : 0.0.0.0
Paramètres GPRS
- nom d'accès : free
- ID utilisateur : free
- mot de passe : (vide)
Paramètres GSM
- numéro : (vide)
- ID utilisateur : (vide)
- mot de passe : (vide)
- type : RNIS

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai un galaxy S GT-I9000 et avec les parametres de "Sylvie - 2 mars 2012 à 22:19" ca marche nickel pour les MMS...
merci beaucoup

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pourquoi moi en ayant un galaxy S je n'est pas les meme donné que vous devez entré vous j'ai les meme que Sylvie donc Help svp

Reply
réponses:
  • auteur

    Marre, il faut mettre ceci :

    - Nom --> Free
    - APN --> free
    - Proxy --> Non défini
    - Port --> Non défini
    - Nom d'utilisateur --> Non défini
    - Mot de passe --> Non défini
    - Serveur --> Non défini
    - MMSC --> http://mms.free.fr
    - Proxy MMS --> Non défini
    - Port MMS --> Non défini
    - MCC --> 208
    - MNC --> 15
    - Type d'idenfification --> Aucune
    - Type d'APN --> internet + mms + dun

    J'espère avoir été asez clair.

  • auteur

    ( Pour le Samsung Galaxy Ace. )

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

CONFIGURATION GT-B5722 DUAL SIM

- Pour les mms, je vais recopié le message de Mealonier avec des modifications :
sélectionnez menu
sélectionnez paramètres
sélectionnez paramètres d'application
sélectionnez internet
sélectionnez créer
ajoutez / modifiez profils internet ---> si vous avez déjà "créer" ne faites pas ça (et inversement)
définir un nom : mmsfree
url de la page d'accueil : http://mms.free.fr/
--> Attention, bien mettre le "/" à la fin, sinon la récupération des mms sera impossible
support : GPRS uniquement
Proxy : ON
Adresse : 212.27.40.225
Port : 80
Durée : 180
DNS : OFF
DNS1 : 0.0.0.0
DNS2 : 0.0.0.0
DANS PARAMETRES GPRS
Nom d'accès : mmsfree
id Utilisateur : free
mot de passe : vide
DANS PARAMETRES GSM
Numéro : mettre son num de tém
id Utilisateur : free
mot de passe : vide

- Pour internet, la configuration de Nitro-Eskimo marche super bien avec moi. je recopie sa configuration pour ceux qui en auraient besoin :
sélectionnez menu
sélectionnez paramètres
sélectionnez paramètres d'application
sélectionnez internet
sélectionnez créer
ajoutez / modifiez profils internet ---> si vous avez déjà "créer" ne faites pas ça (et inversement)
Définir un nom : Free
URL page d'accueil : http://google.fr
Support : GPRS
Proxy : OFF
Adresse : 0.0.0.0
Port : 80
DNS : OFF
DNS 1 : 0.0.0.0
DNS 2 : 0.0.0.0
DANS PARAMETRES GPRS
Nom d'accès : free
ID utilisateur : vide
Mot de passe : vide
DANS PARAMETRES GSM
Numéro : mettre son num de tém
id Utilisateur : free
mot de passe : vide

Sans l'aide des autres je n'y serai pas arrivée merci donc

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,
J'ai Samsung Player star 2, ça marche avec ces config :

Menu -> Paramètres -> Réseau -> Connexions -> Créer :

Pour les MMS
Définir un nom : Free MMS
Nom d'accès : mmsfree
Type d'authentification : Aucun
Protocole : http
URL page d'accueil : http://212.27.40.225 (valable pour tous les samsung à ce que j'ai lu)
Adresse de proxy : (vide)
-> Enregistrer
Puis : Menu -> messages -> Paramètres -> MMs -> Profil MMS -> sélectionner "Free MMS"

Pour internet :
Définir un nom : Free
Nom d'accès : Free
Type d'authentification : Aucun
Protocole : http
URL page d'accueil : http://www.google.fr
Adresse de proxy : (vide)
-> Enregistrer
Puis : Menu -> Web -> Paramètres -> Profils Internet -> Sélectionner "Free"

Voilà. On ne peut pas dire que ce soit instinctif comme système...

@+

Reply
réponses:
  • auteur

    ° Ceci ne fonctionne pas sur mon Samsung GT-5600

  • auteur

    parfait !! tout a fonctionner !!merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

configuration internet free pour GT S5600

Attention à bien respecter la casse !!! (min/majuscule)

PARAMETRE RESEAU : CONNEXION - INTERNET -

DEFINIR UN NOM : Free
NOM D ACCES: free
TYPE authentification: AUCUNE
protocole: HTTP
URL: portail.free.fr ou google.fr...
@ Proxy : -
DUREE:300
ENREGISTRER

PARAMETRE RESEAU : CONNEXION - MMS -
CONNEXION PUIS CREER
NOM: Free MMS
NOM D ACCES: free
TYPE : Normal
ID User: free
PWD : free
PROTOCOLE:HTTP
URL:http://mms.free.fr
ADRESSE: 212.27.40.225:80
DURéé:300
ENREGISTRER

Et tt marche !!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Smartphones : (GT-S3350) (Chat 335) Paramètres internet et MMS FREE
Paramétrage des points d'accès Free GT-S3350 Samsung [email protected] 335

1.Appuyer sur Menu
2.Paramètres
3.Réseau
4.Connexions
5.Là un message s'affiche sélectionner « oui »
6.Appuyer sur Options
7.Puis Créer

INTERNET
Définir un nom: Free
URL page d'accueil: http://mobile.free.fr
Support: GPRS
Proxy: OFF
Adresse: Ne rien changer
Port: 0
Durée: Ne rien changer
DNS: OFF
DNS1: Ne rien changer
DNS2: Ne rien changer
Nom d'accès: free
ID utilisateur: Laisser vide
Mot de passe: Laisser vide

Puis enregistrer, ensuite il faudra créer une autre connexion avec les informations suivantes :

MMS
Définir un nom: Freemms
URL page d'accueil: http://mms.free.fr
Support: GPRS
Proxy: ON
Adresse: 212.27.40.225
Port: 80
Durée: Ne rien changer
DNS: OFF
DNS1: Ne rien changer
DNS2: Ne rien changer
Nom d'accès: mmsfree
ID utilisateur: Laisser vide
Mot de passe: Laisser vide

Une fois ces connexions créées,

pour régler la connexion internet, aller dans :
1. Menu
2. Internet
3. Appuyer sur Options
4. Paramètres
5. Profils Internet
6. Puis sélectionner Free

Pour régler l'envoi et la réception des MMS, aller dans :
1. Messages
2. Paramètres
3. MMS
4. Profils MMS
5. Sélectionner « Free MMS »


Au terme de cette aide, votre téléphone est configuré, sans nécessité de redémarrage, pour vous permettre d'envoyer et recevoir des MMS et naviguer sur Internet en utilisant votre forfait.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, les propriétaire d'un samsung S8500, la solution se trouve ici: http://www.mygsm.fr/?p=6258 .Cependant la 2eme partie n'est pas à jour.
2eme partie (sélectionner un profil internet):
-Menu
-Paramètres
-Réseau
-Profil de l'application
-Internet
-Sélectionner le profil internet que vous avez créer.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Sur un SAMSUNG galaxy S, cela ne marchait pas avant que j'active une option:

--> paramètres
--> sans fil et reseau
--> desactiver mode "Hors Ligne" en decochant cette option

Maintenant c'est ok pour les MMS (je désactive l'option une fois les MMS envoyés.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

télécharge l'appli sur le store " mobile config " et apres tout fonctionnera

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed