192.168.1.1 probleme de connection [Résolu]

192.168.1.1 192.168.l.l 192.168 ll Connection 192.168.1.1 impossible (Résolu) Comment se connecter a l'adresse 192.168.1.1 (Résolu) Je n'arrive pas à me connecter sur 192.168.1 (Résolu) Impossible de se connecter a 192.168.1.1 (Résolu) P.B. connection livebox 192.168.1.1

Bonjour, j'ai un gros problème j'ai acquis un wifi et dans le mode d'emploi ils me disent d'aller sur se site http://192.168.1.1 et comme j'ai un routeur linksys WRT54G je doit pas mettre de nom d'utilisateur mais le mot de passe admin mais mon problème c'est que j'ai beau écrire le mot de passe je ne peut pas me connecter a cette page il y a une page rouge qui s'affiche et il est marque
"401 Unauthorized
Authorization required. " j'aimerai vraiment qu'on me dise quoi faire merci d'avance.

Forum

192.168.1.1 192.168.l.l 192.168 ll Connection 192.168.1.1 impossible (Résolu) Comment se connecter a l'adresse 192.168.1.1 (Résolu) Je n'arrive pas à me connecter sur 192.168.1 (Résolu) Impossible de se connecter a 192.168.1.1 (Résolu) P.B. connection livebox 192.168.1.1

Web: www.shapebootstrap.net

19 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

@Brutus : Aucune utilitée de poster ce message inutile ici ou n'importe où -_-

@all : Pour vos modems, faites un rest complet (il suffit de maintenir quelques secondes un objet pointu dans un petit tou qui se trouve a l'arrière ou en dessous du modem) et rendez vous sur http://192.168.1.1/ et si ca ne fonctionne pas, http://192.168.1.1/
Normalement, une fenêtre d'autentification s'ouvre et vous demmande votre nom d'utilisateur et votre mot de passe.
Essayez dans l'ordre qui suis les identifiants :

#USER | PASS
_____________
|admin|admin |
|Admin|Admin |
|Admin|admin |
|root|root |
|Root|Root |
|Root|root |
|root|Root |
|root|admin |
|_____________|

Pour ceux qui l'ont pas compris, le user est séparé du mot de passe par "|" (pipe).

Et surtout, faire attention a la case (MAJUSCULES et minuscules).


Cordialement, l'administrateur de Over-Life.

Reply
réponses:
  • auteur

    Admin

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Je penses que pour l'initialiser, il faut appuyer à coté du port Wan de ton routeur (si c'est un Linksysà sur un Bouton marqué Reset. En utilisant un trombone appuyer sur ce bouton pendant que votre routeur est sous tension au moins cinq seconde normalement.

Activer le DHCP sur votre poste et connectez-vous derriere votre routeur sur le port LAN avec un câble droit.

Une fois connecté, lancer le navigateur en saisissant sur la barre d'adresse (pas dans Google mais dans la barre du haut) :192.168.1.1 (ou 192.168.0.1) et valider. Normalement une boite de dialogue devrait s'afficher.

Saisissez l'identifiant et mot de passe par défaut de votre box (souvent inscrite en dessous de la box, c'est souvent admin comme Username et admin comme Password).

Plus d'info ici :http://www.commentcamarche.net/faq/8102-192-168-1-1-et-192-168-0-1-comment-y-acceder

Reply
réponses:
  • auteur

    Merci ça m'a aidé !

  • auteur

    Merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai un modem Hitachi. pour acceder à ma page de configuration j'ai dû taper "http://alice:[email protected]/ "

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

http://192.168.1.1 n'est pas un site mais le routeur lui même qui doit être configuré et en principe admin comme user et admin comme pwd par defaut

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

slt :)

si ton modem est deja utilisé par quelqu'un d'autre , alors le nom utilisateur et mot de passe ont été changé

alors dans ce cas , il faut juste reinitialiser le routeur à partir du bouton reset à l'arriere avec un petit objet pointu .

bon courage

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut!!!
Dans la barre où tu peux inscrire des sites, tapes 192.168.1.1...Après quoi une fenêtre s'ourve, dans celle-ci tapes:Utilisateur -> admin/mot de passe -> 1234.
Là tu devrais y être ...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir,

Effectivement normalement pour se connecter administrateur sur ce modèle

Nom d'utilisateur : (rien laisser vide)
Mot de passe : admin (attention en minuscules !)


Sinon essai (mais je n'y crois guère)

Nom d'utilisateur : admin
Mot de passe : admin (attention en minuscules !)

Ton modem est-il neuf ou bien est-ce un modèle d'occasion ?

Si c'est un modèle d'occasion, alors le précédent utilisateur a peut être changé les codes d'accès

Si c'est le cas à l'arrière du modem tu as un petit bouton Reset : appuie dessus avec la pointe d'un trombonne ou d'un stylo
au moins 15 secondes. Les leds devraient clignotées à un moment. Eteind ensuite ton modem puis rallume le.
Ca devrait le réinitialiser complètement à sa configuration d'usine de base.

Ensuite tu dois pouvoir y accèder depuis 192.168.1.1


@+

Reply
réponses:
  • auteur

    il faut entrer comme login admin et mot de passe admin

  • auteur

    je voudrait faire entrer l'adresse ip dans mon modem fawri koi faire

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

c'est normale que tu y arrive pas car cette endroit c'est pour modifier ma livebox donc c'est normale que le mot de passe ne marche pas

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

L'adresse n'est pas tj 192.168 ...

Allez dans démarer -) executer -) cmd -) ipconfig/all -) faite entré , prendre celle ou ya écrit serveur ... Et la taper dans la barre internet

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonsoir

si tu n'arrive pas essaie de forcer l'adresse ip.en terendant sur
demarrer + panneau de configuration / connexions reseau + tcp/ip +proprietes +
cocher adresse ip suivante + 192.168.1.2.
adresse ip secondaire.192.168.1.1.
ca doit marcher.
mot de passe. c.admin.
bon courage

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

tu as installé ton modem et tu as une icone "NEUF" sur ton bureau
-Clic droit dessus et tu trouves tout
Salut

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

pour ma part j ai resolu le probleme j ai vire le linksys et j ai pris un netgear le gros souci sur le linksys c est le bouton marche arret en cas de micro coupure de courant il ne ce rallume pas tout seul et en plus il se fige

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut,

dans les préférences de ton navigateur, change ta page d'accueil et tape directement 192.168.1.1
quitte les préférences, et relance ton navigateur
théoriquement, la page de configuration devrait s'afficher. suis les indications après...

voilà,en espérant que ça marche ;-)

cordialement

Gonzy

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour ,

C'est normale que ca ne pase passe pas car 192.168.1.1 est l'adresse pour configurer uniquement les livebox(routeur) et non pas le tient
regarde sur le livret de ton routeur tu a l'acces et le mot de passe

bon courage

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed