Bug de son, saccadé, youtube, deezer......

A voir également:Bug de son, saccadé, youtube, deezer......Bug Chargement de vidéo youtube ✓ - Forum - Google Chrome Un gros bug avec les commentaire Youtube ✓ - Forum - YouTube Pas de son sur youtube, deezer, .... ✓ - Forum - YouTube Bug youtube - Forum - YouTube Youtube bug - Forum - YouTube

Salut salut!
J'ai un soucis sur mon ordi (naaan!) Le son est saccadé, tout le temps, je commence à regarder une vidéo sur Youtube, arrivé à 2 sc (si je viens de démarrer mon ordi) ça saccade et je me retrouve avec le forfais voyelle (merci Gad! :) ) C'est super pratique aussi sur Deezer ou d'autres sites quand je suis en Live, ou que j'enregistre... ça me le fais plus facilement sur le net, mais une fois que c'est partis, même VLC saccade... Je redémarre et soit ça passe ou ça casse... J'ai penser à des logiciels en conflits mais nan, j'ai rien du même type, dans les processus je n'ai rien d'inutiles... 'fin je ne crois pas...
Dites moi ce que je dois faire à part changer d'ordi, je n'ai pas peur des manip' dans le BIOS, ou en mode sans échec ou .... Je suis ouvert à toutes propositions! ;)
Merci!

PS: Je ne suis pas sur de la catégorie dans laquelle je publie si ça passe, vu que c'est sur le net, ou pas... Désolé si ce n'est pas au bon endroit!




Forum

A voir également:Bug de son, saccadé, youtube, deezer......Bug Chargement de vidéo youtube ✓ - Forum - Google Chrome Un gros bug avec les commentaire Youtube ✓ - Forum - YouTube Pas de son sur youtube, deezer, .... ✓ - Forum - YouTube Bug youtube - Forum - YouTube Youtube bug - Forum - YouTube

Web: www.shapebootstrap.net

7 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

UP? Please c'est assez insupportable, et je n'ai pas envie de racheter un ordi juste pour ça! Ou payer des milles et des cents pour.... Pas grand chose!

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56090 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

    J'ai toujours ce problème depuis des mois et personne ne veut aider!

  • auteur

    ça ne doit pas trop inspirer la communauté....
    J'ai installer Ubuntu à côté de windows, ça passe nickel donc c'est pas ma carte... Mais bon, c'est lourd de devoir re démarrer si on veux écouter un truc quelque part.....

    Essaye Ubuntu en solution de dépannage si tu en as vraiment besoin, je veux t'aider si tu as du mal avec, ça fais 2 ans que j'y touche! Pendant 1 an j'ai eu QUE Ubuntu, plus de windows...
    Si tu as une solution, fais moi signe stp, je te bipe si j'ai de mon côté! ;)

    Bon courage!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bon ben fais simple, jette ton PC! Nan je déconne !
la seule solution que j'ai trouvé, c'est Ubuntu... Je l'installé, et c'est génial! :)
Sinon je n'ai pas d'autres solutions... Désolé...

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56090 internautes nous ont dit merci ce mois-ci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'avais aussi le même problème. (PC année 2002 sous XP) j'ai effectué la manip suivante:
- dans le panneau de configuration --> Système --> Onglet "Avancé".
- puis dans le pavé "Performances" --> Paramètres --> Onglet "Avancé"
- cocher "les programmes" dans les deux pavés "Performances des applications" et
"Utilisation de la mémoire"
- enfin Appliquer et redémarrer.
Le problème s'est très sensiblement atténué avec Firefox et encore mieux avec Google Chrome.

A priori cela est apparu depuis que Deezer nous oblige à utiliser le dernier flash Player.
(Peut-être lié au "traitement-sectionnement" des musiques au moment de leur dépôt dans le répertoire temporaire pour éviter de les récupérer trop facilement et de les transformer en MP3. Cette mesquinerie utiliserait beaucoup de ressources UC).

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56090 internautes nous ont dit merci ce mois-ci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Quand tu fais Play sur un vidéo YouTube par exemple, vérifie si l'utilisation de l'UC (via le Gestionnaire des Tâches) est à 100%.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'analyse:
Test Youtube:
ça tourne autour de 60->90% en général....
88%, 48%, ça bug --' 38% même! J'ai l'impression que plus l'UC utilisé est faible, plus le son saccade x)

Test deezer:
21%, ça bug bicoup bicoup...

Je vous ferais bien un enregistrement mais ça boufferais de l'UC en plus, du coup ça ne serais plus valide...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Up?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai le même problème avec Youtube, mais seulement youtube

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed