Comment arrêter l'audiodescription pour non voyant Samsung [Résolu]

Comment arrêter l'audiodescription pour non voyant Samsung Commentaire telefilm supprimer Enlever description audio Voyant samsung Galaxy ACE Comment arrêter la connexion internet sur un Samsung GT-18190 ? Comment arrêter l'audiodescription sur le telephone Samsung met le Galaxy Note7 à l'arrêt Voyant "arrêt défil" clignotte tout le t (Résolu)

Forum

Comment arrêter l'audiodescription pour non voyant Samsung Commentaire telefilm supprimer Enlever description audio Voyant samsung Galaxy ACE Comment arrêter la connexion internet sur un Samsung GT-18190 ? Comment arrêter l'audiodescription sur le telephone Samsung met le Galaxy Note7 à l'arrêt Voyant "arrêt défil" clignotte tout le t (Résolu)

Web: www.shapebootstrap.net

46 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir,

Il faut appuyer sur la touche verte "MENU" de votre télécommande. Aller dans "MODE SON", puis dans "OPTIONS DIFFUSION DU SON", dans "LANGUE AUDIO"
choisir "FRANCAIS" (non "FRANCAIS AD").

Reply
réponses:
  • auteur

  • auteur

    merci super

  • auteur

    merci beaucoup cela devenait insupportable 11/2013

  • auteur

    ça a fonctionné, merci beaucoup.

  • auteur

    merci beaucoup, je confirme cela devenait énervant

  • auteur

    merci

  • auteur

    merci !!!!

  • auteur

    merci

  • auteur

    merci!!!

  • auteur

    Merci !

  • auteur

    bonjour, moi mont éléviseur LG 140 3D passe par orange, et la touche verte de ma télécommande ne répond pas et aucun programme ne me permet de me déconnecter de AD. Auriez vous une solution à me proposer car c'est vraiment énervant. D'avance merci

  • Blackjulio

    MERCI BEAUCOUP

  • S-Springer

    Dans le manuel d'utilisation de ma TV, il est écrit d'aller dans Système, Accesssibilité, et désactiver l'option Description vidéo. Mais cette option est grisée et il m'est impossible de le désactiver...

  • auteur

    oufffff

    Enfin !

    merci infiniment ..... je n 'en pouvais plus !!!

  • auteur

    Merci bcp c'est beaucoup mieux!

  • auteur

    moi c etait par Tools mais ça revient au meme
    lorsque vous choisissez langue; >>vo , Français , Français AD , eh bien Français AD en effet c est l audio description.
    quand j ai pu l enlever ça a declenché les sous titres que l on arrete alors par touche sbttl. merci

  • auteur

    Merci toto, c'est bien par Tools qui faut passer !
    J'ai réussi de cette façon.

  • ploufplouf69

    merci pour cette info !!! j'ai pu désactiver cette voix off

  • shuzo

    merci j cherchais aussi

  • auteur

    Heureusement que vous êtes la. J'ai réussi et pourtant j'ai plus de 84 ans.merci

  • auteur

    Oui mais ce que je n'arrive pas a faire, c'est figer cette configuration. C.est a dire ne pas avoir à refaire ca a chaque fois qu on allume la tele ou qu on change de chaine (le mode audiodescription demarre à chaque fois, par defaut)

  • auteur

    Bonjour,
    Même problème, après avoir remis le son sur Français au lieu de Français AD, si je change de chaîne ou éteint la TV, par défaut le son revient en AD.
    Comment remettre frnçais par défaut au lieu de Français AD ???

  • badjou66

    pour figer, paser par la télécommande et apputer sur la touche AD/soustitres supprimer AD et VALIDER, ensuite par défaut vous aurez le mode diffusion en francais ( tout court sans AD) ce qui vous permet d'aboir du 5.1 dolby pour votre ampli!

  • auteur

    MERCI ; j'ai bien suivi vos conseils formidable.
    Encore merci

  • auteur

    Oui c'est bien ça cool !!

  • auteur

    Merci je galère depuis six mois je changeais au niveau du menu langue mais pas mode son un grand merci quel bonheur de changer de chaîne sans modification

  • auteur

    merci

  • auteur

    Merci pour l'info, ma mère un peu sourde ne savait plus où donner de l'oreille et je ne connaissais pas la bonne manip / ça marche / Bonne continuation

  • auteur

    Merci !

  • auteur

    Merci c était une torture !lol

  • auteur

    merci !!!!!

  • auteur

    Merci. Ça devenait insupportable. Grâce à vous c est solutionné

  • auteur

    Merci !!!!!!

  • auteur

    Merci. super.

  • auteur

    Merci,c est génial d aider les autres!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

dans mon menu du système-son je n'ai pas option et le thème sous titre est en pâle donc pas accès !!?
la tv est Samsung ACL modèle : LN40A530

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Depuis que nous avons installer la domotique la vidéo description s'opère à chaque
émission qui peut l.offrir. J'ai tenté de stopper dans le menu et parametres sans succès
la télévion est une samsung acl

Reply
réponses:
  • auteur

  • auteur

    Hello,
    Sur la télécommande Samsung on y trouve un bouton " AD/SUBT. " en petit biensur et en bas de la télécommande (je sais il y a potentiellement plusieurs modèles).
    Appuyer dessus et désactiver l'audio description :)

  • auteur

    Merci beaucoup,celà parrait facile maintenant que je le sais.

  • auteur

    Merci Sylvain :)

  • auteur

    Merci 1000 fois sylvain

  • auteur

    Merci Sylvain on a trouvé grâce à vous

  • auteur

    Enfin libérée de ce problème. .... un grand merci à vous Sylvain......

  • auteur

    Merci un mois que je cherchais

  • auteur

    Merci Sylvain

  • auteur

    Merci problème réglé pour moi aussi
    MERci

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed