MMS avec Free sans activé "Données mobiles" [Résolu]

A voir également:Mms sans données mobiles freeEnvoyer mms sans données mobiles free - Meilleures réponses Forfait free 2 euros mms sans data - Meilleures réponses Recevoir les MMS sans activer les données mobiles - Forum - Free mobile Configuration des MMS chez free mobile ✓ - Forum - Free mobile FREE Comment désactiver DATA illimitée et MMS ? ✓ - Forum - Free mobile Envoyer MMS avec freemobile forfait 2€ sans data - Forum - Réseaux mobiles Envoyer mms sans données mobiles free - Forum - Orange

Bonjour,

Voilà, j'ai un samsung express I8730 avec le forfait à 2€ de free.
J'arrive à envoyer et recevoir des MMS si j'active "Données mobiles".
Je voudrais savoir comment faire pour ne pas avoir a activer cette option à chaque fois que je veux envoyer ou recevoir un MMS.

Un ami, a le samsung S3 avec un forfait orange et lui peut recevoir les MMS sans que "Données mobiles" soit activée. Donc je me dis que ça devrait être possible aussi avec Free, mais impossible de trouver comment faire.

Alors, je m'en viens sur ce forum, quérir votre aide.

D'avance merci de prendre le temps de me lire, même si vous n'avez pas forcément la réponse. Merci déjà d'avoir accorder un peu de temps à ma question, mon problème....

Forum

A voir également:Mms sans données mobiles freeEnvoyer mms sans données mobiles free - Meilleures réponses Forfait free 2 euros mms sans data - Meilleures réponses Recevoir les MMS sans activer les données mobiles - Forum - Free mobile Configuration des MMS chez free mobile ✓ - Forum - Free mobile FREE Comment désactiver DATA illimitée et MMS ? ✓ - Forum - Free mobile Envoyer MMS avec freemobile forfait 2€ sans data - Forum - Réseaux mobiles Envoyer mms sans données mobiles free - Forum - Orange

Web: www.shapebootstrap.net

8 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir , possesseur d'un sony xperia m ( android 4.2 ou 4.3 je sais plus ) avec un forfait mobile 2€ j'ai été confronté au meme probleme que bp de monde ici : comment envoyer des mms sans utiliser des mo d'internet venant de mise a jour d'application ou autres.
J'ai trouvé la solution sur un autre forum (aduf ) :
  • d'abord désactiver les données mobiles sur le tel et aller dans "reglages", "plus dans "sans fil et reseaux " , reseaux mobiles , points d'acces : ici vous avez les 2 apn : "Free " pour internet et "Free MMS" pour les mms :
  • Aller dans "Free" et à "type d'APN" effacer "default,supl" et laisser vide
  • Aller dans "Free MMS" et à "type d'APN" changer "mms" en "default,mms"

Désormais vous devriez avoir l'apn "Free MMS" sélectionné comme apn par défaut.

Maintenant vous pouvez activer "données mobiles" de votre téléphone et recevoir les MMS sans être décompté de votre 50 Mo de DATA.

Et si vous voulez surfer, il suffit de désactiver "données mobiles" de votre téléphone, sélectionner l'APN "Free Mobile" et réactiver "données mobiles" de votre téléphone...

Dire « Merci » 139

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 62255 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
j'ai trouvé la solution avec l'application gratuite "TEXTRA".
En allant dans les réglages MMS des paramètres de cette application, il suffit de cocher la case "Activer les données mobiles" dont la fonction "permet momentanément l'activation automatique des données 3/4 G durant l'envoi ou la réception d'un MMS".
Comme l'envoi de MMS via les données mobiles est gratuit chez Free, cela ne coûtera rien, et les autres applications n'auront pas le temps de faire leurs mises à jour via les données mobiles, ne grignotant pas ainsi sur les 50 Mo (actuellement) intégrés au forfait à 2 €...

Cette appli permet par ailleurs l'envoi des MMS par Wifi, à condition que l'opérateur supporte cette fonction.

En plus, cette application a l'air très bien.

Reply
réponses:

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour .

Désactiver les data sur le site de free mobile (forfait 2euro)

Activer la connexion de donnée sur votre portable (samsung s4)

Supprimer totalement l'APN (Free) Internet dans réseaux mobile,nom des points d"accés.

Dans Free MMS allez sur type d'APN et valider internet+MMS.

Le réseau internet s'affiche sur le portable mais ne consomme pas de data car celui ci est désactivé sur le site de free.
Ce réseau internet fictif est actif juste pour l'envoi et la réception des MMS automatique uniquement.

Cordialement.

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Il suffit juste d'aller dans son espace web Free et désactiver son "Option DATA"!
Et sur le téléphone laisser les Données Mobile en active...

Et là vous êtes sûr qu'aucun dépassement n'aura lieu, et en plus vous pouvez utiliser le wifi pour surfer, envoyer des mails, MMS, etc. en illimité !

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Si j'active sur le téléphone la connexion au données (donc la 3G) je peux recevoir et envoyer des MMS sans activer une option au niveau de free.

J'aurai aimé que le téléphone "active" la 3G sans que j'ai à le faire, comme cela se fait avec le samsung S3 de mon ami... et une amie a un WIKO avec une carte orange (les trucs prépayés) et pour elle aussi la 3G s'active au moment ou elle recoit ou veut envoyer un mms sans qu'elle aille activé la 3G. Par contre elle doit activé la 3G pour pouvoir aller sur le net.

Je ne sais pas si vous comprenez ce que je cherche à faire... (car pas sure de m'expliquer clairement)
En tout cas merci de vos réponses

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai le même problème avec le forfait à 2 euros, je pense que le soucis vient de la version d'android, je m'explique :
j'ai 2 téléphones forfait 2 euros, le 1er zte blade s avec version de l'os 2.3.5 "Données mobiles" désactivés envoie/reçois MMS sans soucis, celui-ci active et désactive la data pour les mms.
le 2 ème portable Alcatel ONETOUCH IDOL S sous android Jelly Bean 4.2 obligé d'activer "Données mobiles" pour les mms, le problème en activant la data chez free celui-ci ma consommé 6 MO en 2 jours sans rien faire, même en activant uniquement le résau 2G dans le phone, d'après le conseil de l'assistance free ça aurait du désactiver la 3 G.
Je suis donc obliger de désactiver la data chez free et de laisser cocher "Données mobiles" activé dans l 'alcatel pour recevoir les MMS et donc, ne pouvoir aller sur le net qu'avec du résau wifi :-(

Reply
réponses:
  • auteur

  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour.

Pour les téléphones portables les MMS passent obligatoirement par le réseau internet(2G,3G,....), c'est obligé!.

Pour le samsung S4, la connexion de donnée doit être impérativement active sur le téléphone pour envoyer et recevoir les MMS (manuellement ou en automatique).

Si la connexion de donnée n'est pas active sur le S4 vous ne pourrez jamais recevoir les MMS.

Faut trouver les bons paramètres à votre téléphone pour que la connexion de donnée s'active automatiquement un bref moment pour recevoir et envoyer les MMS.

Sur certain téléphones cette connexion internet (connexion de donnée) même si elle n'apparait pas sur le portable s'active automatiquement un bref moment pour envoyer et recevoir les MMS (ex:samsung Ace 2).

Pour le téléphone de ma femme (Samsung S4) j'ai appliqué ce qui indiqué plus haut (post du 4 janvier) et plus de problème pour recevoir les MMS.
La connexion de donnée est active tout le temps sur le téléphone mais ne consomme pas de data, d'ou un envoi et une réception de MMS sans problèmes.

Les data que l'on peut activer sur le site de free (forfait 2euro) servent uniquement que pour avoir internet,you tube,play store.....,en passant par le réseau 3g,4g consommant des data, cela ne sert en aucun cas pour les MMS.

Cordialement

Reply
réponses:
  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour
Chez Free avec le forfait 02 euros faut absolument activer la Data pour recevoir et envoyer les MMS .

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed