Comment installer worldedit 5.6.3 pour 1.7.10 - Jeux en ligne: Minecraft

Comment installer worldedit 5.6.3 pour 1.7.10 Installation de vim 6.3 sous linux (Résolu) » Forum - Linux / Unix AF 28-300mm F/3,5-6,3 XR Di VC LD Aspherical (Résolu) » Forum - Graphisme Notice Objectif Sigma 18/250 F3.5-6.3 DC OS (Résolu) » Forum - Sony Choix entre zoom 18-300mm 3.5 6.3 ED VR ou 18-300mm 3.5 5.6 EDVR [Résolu] (Résolu) » Forum - Nikon Objectif 18-270mm f/3.5.6.3 Di 2 VC » Forum - Graphisme

Bonjour tous le monde j'ai telecharger le fichier world edit 5.6.3 for bukkit 1.7.10 mais mon probleme c'est que je ne sais pas quoi en fair avant il falais le fair glisser dans le dossier /plugin mais sur 1.7.10 je ne sait pas merci de vos reponse ;)

Forum

Comment installer worldedit 5.6.3 pour 1.7.10 Installation de vim 6.3 sous linux (Résolu) » Forum - Linux / Unix AF 28-300mm F/3,5-6,3 XR Di VC LD Aspherical (Résolu) » Forum - Graphisme Notice Objectif Sigma 18/250 F3.5-6.3 DC OS (Résolu) » Forum - Sony Choix entre zoom 18-300mm 3.5 6.3 ED VR ou 18-300mm 3.5 5.6 EDVR [Résolu] (Résolu) » Forum - Nikon Objectif 18-270mm f/3.5.6.3 Di 2 VC » Forum - Graphisme

Web: www.shapebootstrap.net

27 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour un serveur ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

non juste pour nue map basique

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je te conseille de jouer avec la 1.7.2 mais pour la 1.7.10 il faut installer forge
https://www.youtube.com/watch?v=1Scvu-gs2js

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

sa ne me pose pas de probleme de jouer en 1.7.2 et j'ai deja forge pour 1.7.10

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

et avec forge il faut fair quoi ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je te reccomande d'installer pipix,après,tu choisis 1.7.2 puis tu vas dans mods,tu prends le mod que tu veux (je te conseille optifine)
Tu l'installes puis tu coupes pipix.

puis tu cliques sur le menu démarrer et dans rechercher programmes et fichiers tu mets %appdata% => roaming => .minecraft puis tu trouveras le dossier mods,tu mets world edit 1.7.2 et voilà :)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

ok je vais essailler merci je te dit si il y a un probleme

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Ok :)

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je choisi la version depuis mon minecraft ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

si oui je doit installer forge for 1.7.2 ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je ne peut pas executer pipix

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

non tu choisis via pipix et tu prends la version installeur

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

le probleme c'est que je ne peut pas executer pipix donc ne peut pas y accede

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Tu as quoi comme pc ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j'ai un compaq mais seul le boitier est d'origine donc ca ne va pas t'aider plus que ca :/

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

--'

Je veux dire ta carte mère,ton processeur ta carte graphique ton disque dur ta ram etc

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

daccord ou je peut le savoir car depuis que j'ai fais change les composant je ne m ty retrouve plus

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Regarde dans ton pc

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

carte mere : MSI Gypsum 3.06
processeur : Intel Pentium 4 516 Cadencé à 2.93 GHz
carte graphique : NVIDIA GeForce 8600 GTS
Memoire vive : 2 Go de mémoire totale de type DDR2 ( demain je n'aurais pas 2 mais 4 go de RAM )
Disque dur : Disque dur SAMSUNGSP1614C de 149.05 Go SATA
Disque dur WDCWD1600BB-22DWA0 de 149.05 Go ATA
Ecran : JT209x1-1
Clavier : Clavier standard PS/2
Souris : Razer USA, Ltd DeathAdder Mouse (Razer DeathAdder)

Voila je crois que tout y est .

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed