Synchroniser [Résolu]

A voir également:La synchronisation maitre a été désactivéeLa synchronisation maitre a ete désactivé - Meilleures réponses Synchronisation maitre désactivée - Meilleures réponses Synchronisation maitre desactivee sur Samsung 4G+ ✓ - Forum - Samsung Mon tel me dit synchronisation désactivée - Forum - Laposte Synchronisation maitre désactivée ✓ - Forum - Messagerie Synchronisation maitre s6 - Forum - Samsung La modification du registre a été désactivée par votre administrateur windows 7 ✓ - Forum - Windows

Bonjour , j'ai par erreur désinstallé l'application de l'émail . Quand je vais dans les paramètres il est indiqué : sync maître desinstallé .Comment je dois faire pour re synchroniser mes émails ? J'ai aussi un autre problème : dans ma galerie il est apparu 1 appli AUTO BACKUP les photos qui sont dedans sont aussi dans Photos comment sortir les photos de cette appli sans les effacer ? Merci par avance de votre aide .

Forum

A voir également:La synchronisation maitre a été désactivéeLa synchronisation maitre a ete désactivé - Meilleures réponses Synchronisation maitre désactivée - Meilleures réponses Synchronisation maitre desactivee sur Samsung 4G+ ✓ - Forum - Samsung Mon tel me dit synchronisation désactivée - Forum - Laposte Synchronisation maitre désactivée ✓ - Forum - Messagerie Synchronisation maitre s6 - Forum - Samsung La modification du registre a été désactivée par votre administrateur windows 7 ✓ - Forum - Windows

Web: www.shapebootstrap.net

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour

misscata-strophe? pour ton émail quel émail as tu soi disant supprimé? gmail ou autre?

pour ton dossier autobackup......c'est probablement le cloud picasa qui appartient à l'environnement google...donc paramètres puis compte appuies sur ton compte google ensuite décoches la case synchro picasa...

enfin paramètres puis gestionnaire d'application fais glisser ta page vers TOUT ensuite cherches ton appli galerie et effaces cache et données cla enlèvera uniquement celles de picasa et rien d'autre...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut , Ninon merci pour ta réponse sur auto backup qui m'a bien aidé . 2 ème problème : lorsque je vais ds paramètres--> puis ds paramètres du compte--> puis ds paramètres SYNC--> synchroniser E-mail , il est marqué :la synchronisation maître a été désactivée ! Je suis allé ds gestionnaire d'pplication--> TOUT--> E-mail , en voulant vider le cache , j'ai appuyé sur désactiver , quand je reçois un mail cla ne s' affiche plus ds la barre d'état , je suis obligée d'appuyer sur le symbole de SYNC pr qu'il s' affiche ! Galère ! J'attends precieux conseil . Merci d'avance .

Reply
réponses:
  • auteur

  • auteur

    bonjour
    et bien tu retournes ta gestionnaire d'application puis TOUT puis tu réactives. la synchro exactement au même endroit ou tu l'as désactivé..

  • auteur

    Salut ,tu vas me trouver stupide , mais j'ai déjà fait ça , après appli puis tout j'ai en haut à droite "désactiver" éteint (puisque désactivé par moi) à gauche "forcer l'arrêt " allumé , en bas à droite "supprimer les données allumé aussi, d'où mon dilemme , comment faire ? Et oui miss cata (strophe) . Merci .

  • auteur

    retournes dans paramètres puis compte et supprimes ton compte concerné email dont je ne sais toujours d'ailleurs de quel email tu parles...(gmail outlook autre)...redémarres ton phone et remets ton compte email...

  • auteur

    Salut , ai résolu mes problèmes MERCI mais avec un pseudo comme le mien j'aurai peut être encore besoin d'aide ...... si tu entends HELP !!!!

  • auteur

    salut
    oui quel est ton problème?mais ne te fais de soucis ici nous sommes plusieurs a pouvoir aider..juste tu precises la marque et le modèle de ton phone et surtout sois plus précise par exemple tu nous dis email oui mais lequel gmail, outlook autre..donc sois plus claire a chaque fois et pas de panique ...

  • auteur

    Bonjour, dans les options réglettes du haut ou on peut activé le wifi, gps, ... tu trouveras une option "synchro" a activer. Cordialement

  • auteur

    Merci Arzur

  • auteur

    Merci Arzur

  • auteur

    Bonjour j'ai trouver comment régler ce problème sur mon Samsung S7 edge
    Il faut aller dans paramètres oui compte et en haut a droite appuier sur le bon ton oui sélectionner synchronisation automatique

    J'espère que sa vous sera utile.

  • auteur

    Merci, j'avais le même problème et c'est réglé.

  • auteur

    Merci ca à marché pour moi ;-)

  • auteur

    Merci Arzur

  • auteur

    super ça fonctionne : merci ZigZagpvp-

  • auteur

    Bonjour , je suis content de trouver la reponse a mon problem ici.
    Merci bcp et continuer comme ca.

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed