Connecter son wiko à son pc [Résolu]

A voir également:Connecter wiko sur pcLogiciel wiko - Meilleures réponses Connecter wiko a pc - Meilleures réponses Connecter un wiko au pc ✓ - Forum - Wiko Mon Pc ne détecte pas mon Wiko . Comment faire ? ✓ - Forum - Wiko Téléphone wiko ne se connecte pas en USB avec mon ordi windows10 ✓ - Forum - Windows 10 Connexion pc et wiko lenny 3 ✓ - Forum - Wiko Savoir connecter son wiko à un ordinateur - Forum - Wiko

Bonjour,
J'ai une wiko rainbow 4g, j'aimerais le connecter à mon ordinateur pour pouvoir garder des photos mettre de la musique ect.
Mais quand je le branche avec le câble usb, rien ne se passe sur mon ordi, il ne le détecte pas, et mon portable se met en charge.
Peut-on m'expliquer comment faire ?
Merci

Forum

A voir également:Connecter wiko sur pcLogiciel wiko - Meilleures réponses Connecter wiko a pc - Meilleures réponses Connecter un wiko au pc ✓ - Forum - Wiko Mon Pc ne détecte pas mon Wiko . Comment faire ? ✓ - Forum - Wiko Téléphone wiko ne se connecte pas en USB avec mon ordi windows10 ✓ - Forum - Windows 10 Connexion pc et wiko lenny 3 ✓ - Forum - Wiko Savoir connecter son wiko à un ordinateur - Forum - Wiko

Web: www.shapebootstrap.net

14 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai enfin trouvé la solution (car toutes celles ci ne marchaient pas dans mon cas).
J'ai un wiko lenny 3 et windows 10.
  • Lorsque je le connecte en usb je vais d'abord dans le menu du haut et en bas de ce menu après les mails je clique sur "Recharge par USB" et je sélectionne "Transferer des fichiers (MTP)
  • Ensuite je vais dans "Gestionnaire de périphérique" dans les panneaux de configuration.
  • Puis dans autres périphérique (là ou il y a le triangle jaune avec " ! " )
  • click droit puis "mettre à jour le pilote"
  • ensuite "Rechercher un pilote sur mon ordinateur"
  • puis sélectionner dans la liste "Périphérique Universal Serial Bus" et enfin "Périphérique USB MTP" et là ENFIN mon ordi a reconnu mon téléphone

Dire « Merci » 296

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 60293 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    Merci.
    Cela fonctionne parfaitement.

  • auteur

    Je sais pas comment t'as trouvé ça mais merci mille fois ! :D

  • auteur

    Merci beaucoup pour ta solution qui marche parfaitement pour un wiko fever !

  • auteur

    merci.
    cela fonctionne pour mon wiko fever

  • auteur

    c'est génial, j'ai un rainbow et ça marche super merci !

  • auteur

    Merciiiii ça marche enfin!!!!!!!! J'aurai jamais trouvé toute seule
    Depuis que je suis passée a android marshamallow mon wiko fever me fait des siennes, je pensais que ça venait de là... Bref je suis contente, encore une fois merci :D

  • auteur

    Un grand merci, ça fonctionne super ! sur Windows 7 et Windows 10 !

  • auteur

    Merci!!! J'étais bloquée depuis 1 semaine à m'arracher les cheveux, ta solution marche parfaitement pour un wiko lenny 3

  • auteur

    C'est grénial !!

  • auteur

    Merci infiniment, vous avez réglé mon problème! Ca faisait des heures que je n'y arrivais pas!

  • auteur

    Super, ça marche enfin, merci bcp pour ces infos, voilà des heures que je cherchait...

  • auteur

    Astuce fonctionne aussi avec Wiko U Feel

  • auteur

    trop cool ... merci

  • auteur

    Bravo Boulatch c'est ton poste qui était le bon,bravo encore et merci

  • auteur

    génial!!!!enfin ça marche

  • auteur

    a priori cela devrait marcher, (j'attend que ce soit finalisé) merci beaucoup

  • auteur

    super !!! merci pour la solution :-)
    ca fonctionne aussi avec le modèle Tommy de Wiko que je viens d'acheter

  • auteur

    un grand merci, cela fonctionne avec un wiko sunny + windows 10

  • auteur

    Vraiment Merci à vous !!!!!

  • auteur

    Super merci !!!

  • auteur

    Jai tout dans les parametre sauf au moment de trouver périférique USB MTB , il peut etre sous un autre nom ?? Je suis vrement ambeter. Sur wiko fever 4g

  • auteur

    superr !!! magnifique merci beaucoup !!

  • auteur

    je n'arrive pas à trouver le gestionnaire de périphérique ni le panneau de configuration

  • auteur

    je suis sur wiko lenny 3

  • auteur

    tu es mon sauveur...merci

  • auteur

    merci, mon pc reconnait enfin mon wiko u feel lite

  • auteur

    Bonsoir,
    pouvez vous m'aider ,j'ai un wiko ufeel depuis quelques jours et je n'arrive pas à connecter mon wiko a mon pc ,pouvez vous me l'expliquer ,merci
    la connexion via usb est désactivé et je n'arrive pas à l'activer car il est à peine visible il est grisé actullement,que faire
    merci et bonne soirée

  • auteur

    Bonsoir,

    Je viens de réussir, avec de la patience, à connecter mon UFEEL sur le PC.
    Explications :
    D'abord, branchez le portable au PC, puis cliquez sur "Transférer des fichiers (MTP)" dans les options de branchement USB. (slide vers le bas pour y accéder rapidement)
    Sur le PC, via l'affichage des périphériques et imprimantes, vous trouverez votre appareil avec normalement un " ! " dans un triangle. Sur ce dernier, double clique.
    Ouvrez les propriétés et cliquer sur "Modifier les *propriétés" (ou *paramètres, je ne sais plus) puis sur "Mettre à jour le pilote"
    Faite "Recherche un pilote sur mon ordinateur" (Manuelle) puis cliquez sur "Choisir dans la liste....". Sélectionnez "Périphérique Universal Serial Bus" ensuite sélectionnez "Périphérique USB MTP" et le tour est joué !

    J'espère que les explications sont assez claires car j'avoue que je ne pense pas pouvoir faire mieux!

    Bon courage à tous

    Et MERCI Boulatch !!!

  • auteur

    Ouais j'ai vu la réponse ailleurs :)

  • auteur

    merci !

  • auteur

    Merci beaucoup , vraiment vous m'avez SAUVER
    merci!!!!

  • auteur

    T'es un génie merci!!!!!!!

  • auteur

    trop fort le boulatch !!! merci !!

  • auteur

    alors la bravo et merci mille fois je commençais à péter un cable...

  • auteur

    Merci a toi ! pour le coup ta technique a fonctionner du coup !

  • auteur

    you hou !!!!!! merci beaucoup ça marche !!!! trop fort !

  • auteur

    merci t est super fort

  • auteur

    Merci beaucoup !! Seule méthode qui fonctionne pour moi aussi !

  • auteur

    Merci bcp, sa à marché !!!!!! T'es trop fort

  • auteur

    Merci énormément ! C'est l'unique démarche qui a fonctionné pour moi, et j'avais littéralement tout essayé avant ! Merci !

  • auteur

    Super! Merci!

  • auteur

    Super ! Merci beaucoup ! Cela fonctionne parfaitement ! Un grand merci !

  • auteur

    Hei man... T'est le meilleur, le plus grand, the best of...

  • auteur

    Merci beaucoup!!!

  • auteur

    Merci, merci, merci !! C'est très bon pour mes nerfs cette solution. Ouffff je respire :-)

  • auteur

    Génie! Merci à vous!

  • auteur

    Top merci !! Vraiment ça fait longtemps que je cherche et enfin ça marche !! Merci beaucoup

  • auteur

    Merci, top

  • auteur

    Merci! "Périphérique Universal Serial Bus" et enfin "Périphérique USB MTP" : ça marche!!

  • auteur

    MERCI, pourquoi faire simple quand on peut compliquer la vie des utilisateurs de Wiko !!!!! ^_-

  • auteur

    un ENORME merci ! ça marche ! Cordialement

  • auteur

    Enfin une solution simple qui fonctionne ! Merci !

  • auteur

    Merci, une solution simple qui fonctionne ! Merci encore !

  • auteur

    Merci! Simple, rapide et efficace!

  • auteur

    Bonjour
    t'es vraiment un crac !
    Clair net et précis !

  • auteur

    Merci merci merci !
    Je commençais vraiment à désespéré!

  • auteur

    grand merci çà m a beaucoup Aidé

  • auteur

    <3 je te sucerais presque

  • auteur

    vous êtes le messie

  • auteur

    Merci c'est super. Je ne comprenais pas pourquoi cela ne fonctionnait pas. Vos explications étaient très claires.

  • auteur

    Merci, merci, merci. Cela faisait un moment que je galérais et commençais à désespérer de mon wiko. Il me reste encore à résoudre le problème de connexion bluetooth entre mon pc windows 1 et mon Lenny 3.
    Mais c'est déjà un grand soulagement que d'avoir résolu, par vos conseils, le problème de connexion usb. Merci

  • auteur

    Merciiiiiiiiiiiiiiiiiii!!!!!!!!!!!!!!!!!!

  • auteur

    qu'est ce que le menu du haut?

  • auteur

    Sur votre page d'accueil, il suffit de placer son doigt en haut de l'écrant, et de le faire glisser vers le bas pour afficher le "menu du haut"

  • auteur

    merci ça mérite d'être plus connu

  • auteur

    c'est ou le menu du bas stpp

  • auteur

    menu du haut stpp

  • auteur

    merci beaucoup

  • auteur

    Mille mercis pour cette réponse qui m'a beaucoup aidée pour connecter mon Wiko Upulse lite !! :) :)

  • auteur

    merçi

  • auteur

    Merci pour cette aide, c'était pour récupérer des photos de ma petite et je désespérais!

  • auteur

    Merci cela fait 2 mois que j'essaye de le faire et j'ai enfin réussi grace a vos conseils.
    Merci beaucoup

  • auteur

    Super explication Merci

  • auteur

    ça marche aussi avec un Jerry merci beaucoup

  • auteur

    un grand merci pour cette réponse !

  • auteur

    ""Lorsque je le connecte en usb je vais d'abord dans le menu du haut"" Du haut de quoi ?

  • auteur

    merci: un grand merci: c'est ça la solution à mon pb (impossible d'importer des photos.)

  • auteur

    explication nule..zéro

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai trouvé une solution. Je vais dans Paramètres.
Ensuite, je choisi ... PLUS (en dessous de wi-fi, Bluetooth, Carte Sim et Consommation de données).
Là je sélectionne, Partage de connexion et j'active "Via USB"
Ensuite, on choisit son mode de connexion (carte SD ou autre, c'est proposé) et le tour est joué!

Reply
réponses:
  • auteur

  • auteur

    Bonjour même problème avec un wiki ridge fab 4g, ça marche nickel maintenant. Merci

  • auteur

    un grand merci!!!!

  • auteur

    merci

  • auteur

    un grand merci, fonctionne aussi avec wiko jam

  • auteur

    Merci

  • auteur

    merci ced

  • auteur

    Bonsoir,
    excusez moi,j'ai suivi votre réponse ,malheureusement le (via usb ) est grisé donc impossible de l'activer ,que dois-je faire ,merci

  • auteur

    Bonjour moi j'ai recharge USB qui s affiche mais je peux pas changer et cliquer sur " transférer des fichiers MTP" comment je dois faire???? Merci pour la réponse car la je tourne en rond et je peux pas mettre mes photos et fichiers sur mon ordi. Merci

  • auteur

    Bonjour Audrey.

    Sur quel système d'exploitation ton pc?

  • auteur

    Explication précise & rapide, merci beaucoup ! :)

  • auteur

    Merci boulatch du très très lourd

  • auteur

    merci tu gere gros

  • auteur

    tu me sauve la respect

  • auteur

    Bonne solution aussi ! merci ! Cordialement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Je ne sais pas si au final, vous êtes parvenus à trouver la solution. Moi même, j'avais le même problème.J'avais suivi vos conseils, mais toujours rien, même en utilisant partage de connexion via USB, même si avec le lien telephone/USB n'était pas loin du but !

J'avais trouvé une solution B en utilisant un porte carte SD permettant de vider mon téléphone via la carte SD. Mais ce n'était qu'une solution annexe.

Allez je parle trop, voici ce que je suis parvenue à mettre en ouvre.
Aujourd'hui, j'ai trouvé la solution : je dispose comme certains d'un wiko ridge fab. La méthode : Aller dans paramètres, puis sélectionner le menu stockage. Dans stockage, vous devez voir apparaitre le détail du stockage de la mémoire (interne et éventuellement sd). EN haut à droite, se trouve trois petits points superposés. Cliquer dessus et vous voyez apparaitre "connexion usb à l'ordinateur". Ouvrez ce menu et sélectionner le matériel à connecter (péripéhrique multimédia, appareil photo...). En sélectionnant le premier cela devrait fonctionner.

Dites moi si cela fonctionne pour vous.

Yam'

Reply
réponses:
  • auteur

  • auteur

    bonsoir

    je n'ai pas les petits points en haut à droite .....

  • auteur

    Merci yam!!! Impossible avec mon wiko pulp de transférer mes photos. J'ai suivi ta méthode: et comme par enchantement une icone est apparue dans la barre de tâches en bas à droite de mon ordi me signalant que ce dernier reconnaissait le téléphone.

  • auteur

    Hello
    problème identique avec wiko sunst2, le site wiko forum est toujours en maintenance, pas trouvé de soluce sur le net.
    j'ai tout essayé sauf la bonne soluce :(

  • auteur

    j'ai trouvé la solution pour mon sunny.

    En le branchant au pc une notification apparaît "recharge par USB" (quand tu descends la bande cachée en haut de l'écran).

    Clique dessus et ensuite il te propose "charger" "transférer des fichiers (MTP)" ou "transférer des photos (PTP)".

    Choisis "transférer des fichiers (MTP)" et là ton pc va ouvrir une page avec ton sunny dans laquelle tu trouveras "carte SD" et "mémoire de stockage interne".

    j'espère t'avoir aidé.

  • auteur

    même souci sur wiko rainbow 4g.
    j'ai testé tout ce qui est dit plus haut, rien n'y fait.. mon téléphone se charge mais ni mon pc ni mon téléphone ne semblent capter de liaison USB...

  • auteur

    Je ne peux pas faire de "partage de connexion via USB" car mon téléphone me dit qu'aucun cable USB n'est branché.. et ça avec plusieurs cables différents et sur tous les ports ><

  • auteur

    j'ai pas les 3 petits points sur mon wiko cinq five ?????

  • auteur

    ouf ça a marché pour moi un GRAND merci

  • auteur

    Avec plaisir !

  • auteur

    Merci !!!!!

  • auteur

    Je vous en prie !

  • auteur

    Merci Yam2016,
    Cela fait plusieurs jours que je cherche désespérément une solution et grâce à toi, j'ai réussi.
    Tes explications sont très claires, et c'est juste un bonheur de pouvoir se connecter à l'ordinateur.
    J'ai un Rainbow lite 4g et pour moi cela a bien fonctionné
    Un grand MERCI !!!
    ;-)

  • auteur

    nikel tu m'a bien aidée merci

  • auteur

    J'en suis ravie !

  • auteur

    Quelle générosité de partager cela. Pour moi qui suis un peu perdue c'est une aide inestimable. Merci

  • auteur

    Cela fait d'autant plus plaisir ! Je m'arrachais les cheveux moi aussi !

  • auteur

    bonjour, j'ai essayer les deux façon et je n'arrive pas et pourtant j'ai un wiko Lenny 2 ?? comment je fait ???

  • auteur

    merci d'avance a ce qui m'aide

  • auteur

    Merciiii beaucoup ! Rien ne fonctionné et j'ai pu enfin vider mon téléphone grâce à votre solution !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Je relance ce fil de discussion car j'ai le même problème sur mon wiko rainbow.
Lorsque je le connecte à mon PC celui-ci ne le reconnait pas. J'ai essayé de changé de cable USB, de prise USB sur l'ordi, j'ai coché la case "multimédia" dans les paramètres. J'ai même fait un débogage USB avec l'option développeurs.
J'ai bien vu qu'on pouvait passer par l'application airdroid mais pour la télécharger, il faudrait que je fasse de la place dans mon tel et donc que je supprime les photos que je veux justement conserver!
Comment faire?

Reply
réponses:
  • auteur

    il faut tout simplement le redemarer en etant connecter au pc

  • auteur

    Merci 1000 fois au moins cd

  • auteur

    Grand , grand merci pour ce conseil !!!! oui , en effet , en éteignant puis rallumant le tel en étant connecté au pc le pilote s'est installé . Ouf !

  • auteur

    Merci !!!!!

  • auteur

    Sur mon Wiko Rainbow 3G c'est LA solution qui a débloqué la situation. L'accès aux paramètres usb du téléphone était inactif.
    Est-ce la mise à jour d'applications qui m'a fait perdre l'usage de l'usb ? cela fonctionnait parfaitement avant...
    Merci d'avoir proposé la solution de l'arrêt du téléphone branché au PC !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour !!
regardez voir si dans la barre de fonction ( tout en haut ou se trouve la barre de signal ) si vous n'auriez pas un icône qui ressemble a un trident ! sinon allez voir dans :
paramètres
option pour les développeurs et cocher : débogage usb !

Reply
réponses:
  • auteur

    bonjour
    j'ai le mm pb avec mon wiko rainbow il n'apparait pas sur le pc mais il se met en charge.
    dans parametre je ne voie pas "option pour les developpeurs" ni débogage usb
    donc que faire ?

  • auteur

    Cette solution est la bonne en ce qui me concerne. Merci beaucoup

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Slt

Quand tu connectes le téléphone, tu dois avoir un message sur le tel qui te demande de valider le stockage USB

Reply
réponses:
  • auteur

    Non, pas de message sur mon portable , n'a aucun problème particulier, ni mon pc d'ailleurs. Je l'ai déjà fait, mais impossible aujourd'hui. Aucun message ni sur l'un , ni sur l'autre

  • auteur

    pareil

  • auteur

    bonjour, je relance ce message car j'ai ce souci moi aussi.
    Mon tel n'est pas reconnu sur mon pc. du coup je ne peux ni récupérer mes photos ni mettre de la musique.
    J'ai une carte sd dans le tel, je ne peux rien faire non plus dessus depuis le tel (stocker les applis ou les photos...)
    est ce que qq1 aurai une solution ? svp !
    Je commence à perde patience avec ce téléphone

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour à tous de plus je viens d'installer "Share it" et pour le transfert de photos,docs ou musique vers le PC et vice versa c'est enfantin

Reply
réponses:
  • auteur

    La meilleure réponse qui puisse excité ;) Je vous conseille de passer par l'application SHARE IT .

    Grand merci Saturne 57 u are the best ;)

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Tout est dit ;) : http://www.lecoindunet.com/debogage-usb-android-262

Reply
réponses:
  • auteur

    bonjour
    Même problème que vous tous : mon WIKO RIDGE FAB 4g n'apparait pas dans mon ordinateur.
    J'ai pourtant activé le débogage dans l'option pour les développeurs ainsi que dans :
    sans fil et réseau, plus, partage de connexion, via USB.
    Mon PC me proprose d'installer le nouveau périphérique ; cherche, cherche et me dit qu'il est impossible d'installer le nouveau matériel.
    Si quelqu'un à une autre idée je suis preneuse.
    Merci d'avance.

  • auteur

    merci a Mael le repondeur!!!

  • auteur

    J'AI LA SOLUTION en fait il faut que le portable soit allumé sinon ça ne marche pas et si ton tel est allumé et que ça marche toujours pas j'en sait rien

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

la réponse de Boulath est très bien
J'ai enfin trouvé la solution (car toutes celles ci ne marchaient pas dans mon cas).
J'ai un wiko lenny 3 et windows 10.
_Lorsque je le connecte en usb je vais d'abord dans le menu du haut et en bas de ce menu après les mails je clique sur "Recharge par USB" et je selectionne "Transferer des fichiers (MTP)
_Ensuite je vais dans "Gestionnaire de périphérique" dans les panneaux de configuration.
Puis dans autres périphérique (là ou il y a le triangle jaune avec " ! " )
click droit puis "mettre à jour le pilote"
ensuite "Rechercher un pilote sur mon ordinateur"
puis selectionner dans la liste "Périphérique Universal Serial Bus" et enfin "Périphérique USB MTP" et là ENFIN mon ordi a reconnu mon téléphone

Reply
réponses:
  • auteur

    je vous demande car j'ai le même problèmes enfin presque, mon portable a crashé donc impossible de le rallumé donc j'ai voulu faire la mise à jour mais mon Wiko ce connecte à mon ordi pendant une seconde puis ce déconnecte sans que j'ai le temps de faire une modification sur le périphérique ou autres modification et je ne peut pas accéder a mon portable donc j'ai pas le temps de faire la mise à jour.
    que faire ???

  • auteur

    Clique sur le bouton son (+) et sur le bouton dessous pour éteindre ton portable en même temps pendant une dizaine de secondes pas besoin de mise à jour ça va le redémarrer :)

  • auteur

    bonjour j'avais le même problème que vous. j'ai finalement changé de cable et cela a fonctionné.ensuite il faut cliquer sur recharge USB dans la barre du haut et changer pour transfert de photo par exemple.

  • auteur

    bonjour, je dois changer mon tél portable, est-ce que je peux acheter n'importe quel système pour pouvoir faire des transferts pjotos par exemple, sur mon ordi qui est un mac?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

La solution de Yam2016 est formidable !! Merci.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour.
je crois que le problème n'est pas dû au téléphone pour beaucoup d'entre-vous,
j'ai les mêmes problèmes sous Windows 10 avec dernière Mise à jour.
je possède plusieurs ordinateurs :
Windows 7 = Wiko reconnu automatiquement.
Windows 8.1 = Wiko reconnu automatiquement.
Windows 10 configuré sans Mise à Jour = Wiko reconnu automatiquement.
Windows 10 configuré avec Mise à Jour = Wiko non reconnu.
cela sans rien changer à la configuration du Wiko.
je pense qu'il s'agit tout simplement de la dernière mise à jour de Windows 10
qui pose problème...

Reply
réponses:

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Super enfin ça marche

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

pour un wiko rainbow 4 g
ai trouvé une solution pour transfert d'images de mon tel vers un pc :
connecté votre tel sur pc via usb et aller dans stockage
aller sur les 3 points en haut à droite et cliquez sur connexion usb à l'ordi
on vous propose périphérique MTP, moi j'ai fait plutot PTP (pour juste trasnfert d'images)
et là miracle mon ordi a bien reconnu mon tel comme un appareil photo
et j'ai pu transférer mes photos...
si ca a pu aider qqun.

Reply
réponses:
  • auteur

    Et quand on a pas les trois points ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, du jour au lendemain ce problème est apparu (alors qu'avant ça marchait).
Aucune des solutions ci-dessus ne fonctionne avec mon Wiko U-Feel. Pourtant dans l'explorateur il est bien reconnu car il m'affiche un dossier Ufeel mais celui-ci est vide, blanc. Et impossible de transférer un fichier dessus.
J'ai testé plusieurs applis comme share it mais pareil, l'appli me dit qu'elle ne trouve pas le PC cible. Le mode débogage usb est bien activé.

Reply
réponses:
  • auteur

    J'ai la meme chose pour mon U-Feel

  • auteur

    Bonjour,
    j'ai un ufeel depuis quelques jours et je n'arrive à rien,je viens vers vous ,pour vous demander comment faites vous pour copier votre musique du pc au wiko en sachant qu'il ne reconnait pas le wiko, meme avec via usb,je ne comprends rien ,je désespère ,pouvez vous m'aider

  • auteur

    bonjour,
    laisse tomber les cables , il y a plus simple et facile
    utilse par exemple Wifi file transfert ,
    https://play.google.com/store/apps/details?id=com.smarterdroid.wififiletransfer&hl=fr

    a+

  • auteur

    Bonjour, j'ai eu le même problème, c'est parce que "Transfert des fichiers (MTP)" est décoché, il suffit de dérouler la barre des tâches du smartphone en faisant glisser l'écran du haut vers le bas puis appuyer sur la barre "USB..." et cocher "Transfert des fichiers (MTP)"

  • auteur

    Merci merci merci, je cherche depuis plusieurs jours, j'ai essayé toutes les méthodes citées au dessus et c'est celle-ci qui fonctionne. J'ai bien fait de lire jusqu'en bas.

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed