"La discussion n'existe pas" [Résolu] - Bugs et suggestions CCM

A voir également:"la discussion n'existe pas"BUG CCM La discussion n'existe pas = TOUTES ✓ - Forum - Bugs et suggestions CCM Quand la discussion n'existe plus ✓ - Forum - Bugs et suggestions CCM La discussion à laquelle vous essayez d'accéder n'existe pas ! ✓ - Forum - Bugs et suggestions CCM La discussion à laquelle vous essayez d'accéder n'existe pas ! ✓ - Forum - Bugs et suggestions CCM Message: La discussion à laquelle vous essayez d'accéder n'existe pas ✓ - Forum - Bugs et suggestions CCM

Bonjour ça fait un bout de temps que j'essaie de poser une question (forum Matériel ► carte son)
Et à chaque fois que j'envoie ça me met un message d'erreur.. D'abord disant que la discussion n'existe pas puis quand je réessaie en collant le texte que j'avais écrit (parce que je sais que le site est capricieux) ça me dit que j'ai déjà posté le message (qui n'apparait ni dans le forum ni dans mes messages..).. Du coup j'ai réessayé plusieurs fois en changeant quelques mots pour éviter que ça soit le même message mais à chaque fois ça me dit que la discussion n'existe pas, j'ai essayé depuis mon compte et en tant qu'invité..
Pourtant je n'utilise aucun langage inapproprié, je ne met aucun lien vers des sites externes, et je fais attention à l'orthographe...

Avez vous une idée de comment faire ? (mon message est plutôt long, c'est pas un roman mais il fait quelques lignes quand même)

Merci d'avance..

Forum

A voir également:"la discussion n'existe pas"BUG CCM La discussion n'existe pas = TOUTES ✓ - Forum - Bugs et suggestions CCM Quand la discussion n'existe plus ✓ - Forum - Bugs et suggestions CCM La discussion à laquelle vous essayez d'accéder n'existe pas ! ✓ - Forum - Bugs et suggestions CCM La discussion à laquelle vous essayez d'accéder n'existe pas ! ✓ - Forum - Bugs et suggestions CCM Message: La discussion à laquelle vous essayez d'accéder n'existe pas ✓ - Forum - Bugs et suggestions CCM

Web: www.shapebootstrap.net

1 réponse

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Il faut croire que tu étais connu de la cave (toi ou le prédécesseur qui avait ton ip) depuis un petit moment...

Les sujets ont été restaurés et sont désormais en ligne.

Reply
réponses:
  • auteur

    Salut, ça fait quelques temps que j'avais des problèmes il y a un ou deux ans j'avais essayé de poser une question puis j'avais abandonné à cause de messages d'erreur (sans arrêt un message à propos de l'orthographe/grammaire alors que j'avais lu et relu la question et que c'était nickel excepté des termes d'informatique en anglais) et à chaque fois comme là j'ai essayé plusieurs fois pour voir s'il y avait pas moyen de trouver une solution du coup ça a du être considéré comme du spam..

    En tout cas sur CCM j'ai toujours fait gaffe à l'orthographe/politesse et je n'ai jamais spammé (à part pour essayer de poster un sujet sans recevoir de message d'erreur) mais ça fait longtemps que je rencontre des problèmes avec le site...

    Quoi qu'il en soit merci d'avoir restauré le sujet, et désolé du coup il devait y en avoir beaucoup (vu que ça me disait que la discussion n'existe pas je pensais que le message n'était tout simplement pas envoyé alors j'ai recommencé plusieurs fois pensant qu'ils n'apparaissaient nul part.. donc désolé pour le désagrément)

    Merci et bonne journée !

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed