(Re)Connexion impossible [Résolu] - Forum Bugs et suggestions

Bonjour,

La connexion ne fonctionne plus :
La page de connexion apparait, je saisis l'identifiant et le mot de passe
puis Connexion mais il ne se passe rien (avec FF et avec Chrome).

Cdlt
Patrice

8 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Je ne constate aucun souci.
As tu un bloqueur de pub installé sur tes navigateurs ?
As tu changé ton passeport récemment ? As tu essayé de le réinitialisé justement ?


Reply
réponses:
  • auteur

    Non, sur FF ça a été mon premier réflexe et je l'ai désactivé et sur Chrome je n'en ai pas.
    J'ai aussi vidé les caches.

    Ce me permet de voir la nouvelle interface sans être connecté : Bof !

    Cdlt
    Patrice

  • auteur

    Je viens d'essayer avec Edge : pareil
    J'ai aussi essayé de réinitialiser le mot de passe mais ça fonctionne toujours pas

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut

J'ai fait remonter ta demande.

@+

Reply
réponses:
  • auteur

    Merci,

    Je précise qu'après avoir appuyé sur connexion, il ne se passe rien, les 2 champs s'effacent mais je n'ai aucun message d'erreur et je reste sur la même page Connexion. Un bug de la nouvelle interface ?

  • Xileh

    Peut-être un bug passager (vu qu'il n'y a à-priori pas d'autres signalements)... suivi d'un blocage lié aux divers essais que tu as pu être amené à faire.... mais je ne dispose pas des éléments pour en savoir plus....

    Bref, reste à attendre le retour du signalement que j'ai effectué

    @+

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Essaye à nouveau, stp.

Reply
réponses:
  • Patrice33740

    Ok ça marche, merci

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed