Mes nouveaux liens hypertextes ne fonctionnent pas - Forum Word

Mes nouveaux liens hypertextes ne fonctionnent pas Problème pour ouvrir les liens dans Outlook » Conseils pratiques - Microsoft Outlook Comment insérer un lien dans un mail? [Résolu] » Forum - Internet / Réseaux sociaux Liens hypertextes et ancres - HTML » Articles Word - Supprimer tous les liens hypertextes » Conseils pratiques - Word [Création PDF] conserver un lien hypertexte? [Résolu] (Résolu) » Forum - PDF

Bonjour à toute et tous,

Tout d'abord, recevez mes meilleurs vœux pour 2018.

Voici donc mon problème, en espérant être au bon endroit pour traiter de ce sujet.

Depuis quelques temps, mes nouveaux liens hypertextes (adresses de sites) que j'enregistre sur page Word, ne fonctionne plus. Je reçois le message suivant quand je clique dessus "Impossible d'ouvrir https://.... suivi de Impossible de télécharger les donnée demandées".
Je précises que mes anciens liens hypertextes fonctionnent toujours, mais impossible de me servir des nouveaux que je colle sur Word, ça ne marche plus.

Petite précision, il y a quelques temps, pour gagner un peu de mémoire, j'ai procédé à la désactivation de certains services inutiles dans "services.msc", mais je l'ai fait avec prudence sur plusieurs jours, afin de vérifier que l'ordi tourne tjrs bien et sans problème. Je ne pense pas que ce soit la la source du problème, il me semble même que les liens fonctionnaient, mais j'ai préféré vous en faire part.

Dernière petite précision, je suis encore... et toujours sur mon bon vieil "Windows XP Édition familiale, 5.1.2600, Service Pack 3". S'il vous faut d'autres infos sur le matériel, je suis à votre disposition.

SVP, je ne suis pas un expert dans ce domaine, merci de ne pas trop employer le langage des experts informatique, j'aurais du mal à vous comprendre.

Et pour terminer, je tiens à remercier les spécialiste de ce forum, qui souvent, sans le savoir, me rendent service lorsque j'ai un soucis informatique et que je trouve la solution en les lisant. C'est sympa ce que vous faites, vous êtes géniaux.

Avec l'espoir de lire la solution, je vous dis à bientôt,
Cordialement, NJM



Forum

Mes nouveaux liens hypertextes ne fonctionnent pas Problème pour ouvrir les liens dans Outlook » Conseils pratiques - Microsoft Outlook Comment insérer un lien dans un mail? [Résolu] » Forum - Internet / Réseaux sociaux Liens hypertextes et ancres - HTML » Articles Word - Supprimer tous les liens hypertextes » Conseils pratiques - Word [Création PDF] conserver un lien hypertexte? [Résolu] (Résolu) » Forum - PDF

Web: www.shapebootstrap.net

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Essayez de modifier le lien de "https" en "http" (sans le "s")...
Le "s" implique une connexion securisee par un certificat ou autre qui n'est peut-etre plus valide.

Reply
réponses:
  • newjeamar

    Bonjour contrariness,
    Merci pour votre réponse.
    J'ai bien essayé, mais hélas le résultat est le même.

    Avec ou sans "s", "https" ou "http" les nouveaux liens hypertextes que j'enregistre ne fonctionnent pas.
    Pour m'en servir, une seule solution, mais à la longue c'est embêtant... copier et coller le lien sur internet dans la barre d'adresses.

    Bonne soirée à vous et encore merci.
    JMN.

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed