Bug sur CCM ce matin ... [Résolu] - Forum Bugs et suggestions

Bonjour à tous ,

Par moment les réponses écrites disparaissent puis reviennent ...
Sur ce sujet une seule réponse ne disparait pas voir les captures :



La première réponse reste apparente ( voir la première capture ) contrairement aux suivantes sur le même sujet :


Et puis parfois les réponses réapparaissent comme dans cet exemple ci dessous :


Les captures viennent de ce sujet :
http://www.commentcamarche.net/forum/affich-35177529-windows-8-marche-que-en-mode-sans-echec#p35177705

Aussi parfois le sujet disparait sur la droite dans les suivis et puis aussi parfois quand je clique sur certains sujets je tombe sur la réponse " Attention , ce sujet n’existe pas .... "


bonne journée à tous ...

4 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut

Problème également constaté et remonté...

Pour le moment la "solution" est de rafraichir la page (F5)

A suivre......



Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut , difficile de te répondre car quand je revient sur ce sujet il n'y à que ta réponse qui visible parfois ...

OK pour F5 , merci pour le retour .

Bonne journée à toi ...



--

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai signalé le fait ce matin vers 8h30 ... faut attendre que ce soit identifié et traité...

(Je rencontre également les difficultés - paramètres incorrects, activer javascript, etc...)

@+ bonne journée également



Reply
réponses:
  • MPMP10

    Merci ...

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed