Page uniquement sur CCM [Résolu] - Bugs et suggestions CCM

A voir également:Page uniquement sur ccmPage home de CCM ✓ - Forum - Bugs et suggestions CCM Renvoyer un lien sur une page unique ✓ - Forum - PHP Impossible d'ouvrir la page de téléchargement CCM ✓ - Forum - Virus / Sécurité Problème formulaire site "Page Unique" ✓ - Forum - HTML Page d'accueil ccm ✓ - Forum - Windows

bonjour

A l' ouverture de CCM ou lors de l' utilisation de CCM , j' ai cette page qui apparait épisodiquement et furtivement





Comme personne n' en parle , je n' ai pas mis cela sur le compte d' un bug

Ce n' est que sur CCM et MBAM ne détecte rien .

W7 et Firefox

merci

Forum

A voir également:Page uniquement sur ccmPage home de CCM ✓ - Forum - Bugs et suggestions CCM Renvoyer un lien sur une page unique ✓ - Forum - PHP Impossible d'ouvrir la page de téléchargement CCM ✓ - Forum - Virus / Sécurité Problème formulaire site "Page Unique" ✓ - Forum - HTML Page d'accueil ccm ✓ - Forum - Windows

Web: www.shapebootstrap.net

3 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

re

je n' ai pas mis cela sur le compte d' un bug

Pour éviter de passer pour un abruti , je précise que mon post à été déplacé par un modo de virus/sécurité vers bugs et suggestions CCM

merci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir ,
Enlève ton bloqueur de pub pour voir ...

--

Reply
réponses:
  • auteur

    salut mp

    c ' est fait je vais voir ce que cela donne merci

  • auteur

    Pas convaincu que ce soit ça mais bon ...
    Firefox est à jour ?

  • auteur

    Pour le moment c' est mieux ( 1 seule fois en allant sur finances ) .... en étant inscrit on n' a pas de pub, donc mon bloqueur était finalement inutile et semblait me ralentir l' ouverture de CCM.

    Si ça marche , j' en reste sans voix et non pas cent comme certains .... si ça marche pas , je me casserai .

  • auteur

    Faux voir sur plusieurs jours sinon pour Firefox ?

  • auteur

    pardon , je n' avais pas vu ...je regarde

    j' ai fait " réparer " à tout hasard

    Pour le moment tout va bien ... merci

  • auteur

    OK ...

  • auteur

    perso j'utilise adblocker ultimate, je n'ai jamais eu de problème avec

  • auteur

    Je ne sais pas si cela vient de ublock , je constate juste que cela semble aller mieux sans qu' avec .

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

C'est le style (CSS) qui ne se charge pas . Je vais voir si on peut reproduire : C'est sur ne page en particulier ou complètement aléatoire ?

Reply
réponses:
  • auteur

    bonjour

    Depuis que j' ai bloqué mon bloqueur de pub ( ublock chez Firefox ) , cela ne le fait plus .

    Sinon , c' était surtout à l' ouverture de CCM et au passage de ce forum vers celui des finances .... et une petite pincée d' aléatoire aussi ;)

  • auteur

    OK ...

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed