950 mbps en mode sans echec, 600 mbps en normal [Résolu] - Windows 10

950 mbps en mode sans echec, 600 mbps en normal Ecran Bleu qd démarrage en mode sans échec - MBP 2011 - OsX Mav. » Forum - MacOS Ordinateur, probleme de demarrage [Résolu] (Résolu) » Forum - Matériel informatique Mode sans echec » Conseils pratiques - Windows Mode sans echec » Guide Mode sans echec » Conseils pratiques - Windows

Bonjour à tous ! :)

Voici mon problème :

J'ai une perte de débit de l'ordre de 350 mbps quand je suis en mode normal, en mode sans echec j'atteins les 950 mbps sur speedtest.fr

Cela doit être certainement dût à un programme ou autre chose (aucun programme n'apparaît dans le gestionnaire de tâche comme pompant 300 mbps) Mais il y'a forcément quelque chose

Y'a t'il un moyen de trouver ce qui peut ralentir ma connexion ? A savoir que j'ai réinstaller windows 10 il y'a 1 mois et que le problème est apparut il y'a deux semaines

Merci à vous pour m'avoir lu, en espérant obtenir votre aide ! :)

Forum

950 mbps en mode sans echec, 600 mbps en normal Ecran Bleu qd démarrage en mode sans échec - MBP 2011 - OsX Mav. » Forum - MacOS Ordinateur, probleme de demarrage [Résolu] (Résolu) » Forum - Matériel informatique Mode sans echec » Conseils pratiques - Windows Mode sans echec » Guide Mode sans echec » Conseils pratiques - Windows

Web: www.shapebootstrap.net

10 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Vérifie si les pilotes de tes cartes réseau sont bien à jour voir ICI.
Quand tu es en mode sans échec toutes les applications ne se chargent pas d'ou la différence, pour savoir quel processus consomme le plus de bande passante appuie simultanément sur les touches Windows et R une fenêtre apparaît copie ceci resmon puis clique OK le moniteur de ressources s'ouvre tu pourras voir quelles applications utilisent internet dans l'onglet Réseau.

bazfile contributeur sécurité.

Reply
réponses:
  • auteur

  • Ayting69

    Merci du coup je l'ai fais, j'ai pu voir une amélioration j'ai maintenant 800 mbps

    Resmon m'indique que j'a 10 ko/s pompé par mes apps..

    Sinon j'ai démarrer 3 jeu, et le speedtest sur Ookla a l'air plus lent à cause de ça, en faite m'a connexion doit être lente à cause de l'écriture de mon disque dur qui est trop lente ?

  • bazfile

    Non je ne pense que ce soit dû à ton disque dur, mais quand tu lances tes jeux s'il sont en ligne il prennent de la bande passante d'où le speeddtest différent.

  • Ayting69

    Non que des jeux hors ligne justement..

  • bazfile

    Beaucoup d'applications jeux ou autres se connectent à internet pour par exemple des recherches de mise à jour, mais comme tu dis que depuis la mise à jour de tes pilotes tu es passé de 300 à 800 mbps je pense que ton problème venait plutôt de là, pour ma part je ne peux rien te conseiller de plus, à part peut-être une chose Windows est-il à jour ? Appuie simultanément sur les touches Windows et R une fenêtre apparaît copie ceci winver puis clique OK et donne-moi la version de Windows qui apparaît dans la fenêtre.
    .

  • Ayting69

    Je suis repassé sur du 500 mbps.. ce n'était que temporaire :/

    Je crois que je vais réinstaller windows encore une fois car là c'est chercher une aiguille dans une boite de foin, une réinstallation sera plus simple

  • bazfile

    Appuie simultanément sur les touches Windows et R une fenêtre apparaît copie ceci winver puis clique OK et donne-moi la version de Windows qui apparaît dans la fenêtre.

  • Ayting69

    Version 1709 (version du système d'exploitation 16299.251)

    https://i.imgur.com/g8l1p4f.png

  • bazfile

    Windows est à la bonne version car il arrive qu'il télécharge en arrière plan des mises à niveau assez importantes.
    Pas d'autre idée.
    Bon courage.

  • Ayting69

    En tout cas merci beaucoup d'avoir prit de ton temps pour m'aider, bonne soirée à toi (:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed