Acces au site CCM ... affichage dégradé [Résolu] - Bugs et suggestions CCM

Bonjour,
Je souhaite votre aide pour résoudre le pb suivant :
SOus Windows 10, lorsque je veux acceder au site CCM (et pas sur les autres sites courants ) l'ecran qui s'affiche me présente le mot "Menu" suivi d'une liste verticale de mots de type "menu"présentée en arborescence, sans image
J'ai ouvert l'onglet "AFFICHAGE" >>> STYLE DE PAGE le STYLE DE BASE DE LA PAGE est coché.
Mais ce n est pas cela en cause car sur un autre PC ce probleme n existe pas et j'aimerais savoir ce qui cloche sur le mien. Je repete que l affichage est normal sur les autres sites auxquels j accede regulierement, forum, sports, infos etc
Merci d avance



16 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Ça ressemble à un affichage optimisé pour smartphone.
Commencez par nettoyer en supprimant les fichiers temporaires et les cookies.

Reply
réponses:
  • auteur

    J aurais dû préciser que ce probleme est constaté sur mon PC et non sur smartphone... et que j utilise regulierement (une fois par quinzaine) le nettoyeur "ccleaner"...

  • fermiparadoxx

    J'avais bien compris...

  • auteur

    Donc je procède regulierement a des nettoyages .... je rappelle que cela ne me fait ce phenomene que pour le site CCM .... que dois je faire ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour

Vérifie ton zoom...

;)

Reply
réponses:
  • auteur

    je crains qu on ne se comprenne pas ... c est seulement pour le site de CCM que cela me fait ca ... et je n ai rien zoomé du tout...

  • Sourisverte2

    pourtant ce que tu décris montre que le zoom de ton navigateur est trop grand... et donc tu as un affichage smartphone... au lieu d'avoir un affichage ordinateur.

    quel est ton navigateur ?

  • Sourisverte2

    si tu vois un truc comme ça par exemple, c'est typique d'un zoom trop important:

  • ctaup

    Non je ne vois pas du tout cà mais une espece de liste en noir et blanc (de type arborescence) et je repete UNIQUEMENT EN OUVRANT LE SITE CCM... pas les autres

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour tout le monde,

à tout hasard, la date et l'heure du pc sont correctes ?

cordialement

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

l 'heure est bien reglée
l affichage que j obtien (en lieu de l affichage normal avec texte et couleurs, photos etc ) est du type suivant (dommage que je ne sache pas joindre de PJ sur ce forum, cr j aurais bien volontiers fait une copie d ecran)

"......
Menu
. xxxxxx
. xxxxxxxxxxxxxx
. xxx
= xxxxxx
= xxxxxxxx
. xxxxx
etc

Reply
réponses:
  • Sourisverte2

    tu utilises un hébergeur gratuit en ligne pour mettre ton image et tu postes l'url ici

    exemple

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, quel navigateur utilise tu, "Firefox" ?

Reply
réponses:
  • auteur

    oui Firefox

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Re, ouuups j'avais zappé ton sujet :(
pour avoir eu un problème similaire (qui ne veut pas dire solution identique) ! "Firefox" conserve certaine infos même après nettoyage.
Dans "Firefox" => Outils rend toi ici :


et vide les deux Options "contenu web en cache" et, "données de sites" relance "Firefox et vois.

Reply
réponses:
  • ctaup

    ok ca marche

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed