Ethernet qui ne marche pas - Forum Windows 10

A voir également:Ethernet qui ne marche pasEthernet n'a pas de configuration ip valide - Conseils pratiques - Windows 10 Ethernet n'a pas de configuration IP valide ✓ - Forum - Réseau Ethernet - Articles Hub ethernet ✓ - Forum - Câblage Port ethernet ✓ - Forum - Réseau

Bonjour, alors tout d'abord excusez-moi si je me suis trompé de section de forums.
Un détail à vous préciser c'est que l'Ethernet ne marche pas que sur mon utilisateur principale j'ai essayé de recréer un autre utilisateur, l'Ethernet marche ^^
Si vous pouviez m'aidez ça serait cool merci :)
http://speccy.piriform.com/results/303UHxOUF4xP5MUu7A7WJd6

Forum

A voir également:Ethernet qui ne marche pasEthernet n'a pas de configuration ip valide - Conseils pratiques - Windows 10 Ethernet n'a pas de configuration IP valide ✓ - Forum - Réseau Ethernet - Articles Hub ethernet ✓ - Forum - Câblage Port ethernet ✓ - Forum - Réseau

Web: www.shapebootstrap.net

12 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour
si ça marche c'est résolu alors?
si non
il faudrait indiquer les infos réseau

et voir si alerte dans le gestionnaire de périphériques

Reply
réponses:
  • auteur

    Alors en fait j'ai tout mes logiciels... dans mon utilisateur principal donc je n'ai pas envie de changer d'utilisateur. Je n'ai aucune alerte au gestionnaire de périphériques et comment je t'indique les infos réseaux?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

exactement de la même façon que tu as posté le résumé, sauf que tu cliques uniquement sur réseau dans la liste au lieu de résumé mais fais le sur toi , (sur l'utilisateur qui ne fonctionne pas)

Reply
réponses:
  • auteur

  • auteur

    Salut,
    tu sembles bien connecté ... mais en wifi, pourquoi parles tu d'ethernet ?

  • auteur

    Salut, je souhaite me connecter en Ethernet et non en Wifi ^^

  • auteur

    As tu une carte ethernet dans le gestionnaire de périphériques ?

  • auteur

    Euh non

  • auteur

    Alors, il te faut en acheter une ... non ?
    Prend de préférence un adaptateur gigabit sur usb3.0

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

re
si l'ethernet fonctionne avec un autre utilisateur, c'est que les paramètres pour toi (utilisateur principal) ne sont pas bons!
il faut les vérifier en priorité.

Reply
réponses:
  • auteur

    Hum, ou se trouve les paramétres réseaux?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

re
en principe en cliquant sur l'icone près de l'heure (dans la session fonctionnelle)
sinon panneau de configuration ->réseau et partage

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed