Je voudrais connaître la formule [Résolu] - Excel

A voir également:Je voudrais connaître la formuleFormule de politesse mail anglais - Conseils pratiques - e-communication Formule si excel - Conseils pratiques - Excel Formule excel si contient ✓ - Forum - Excel Rentrer formule dans calculatrice casio graph 35 ✓ - Forum - Caisse enregistreuse Excel mise en forme conditionnelle formule si - Forum - Excel

Je me permets de vous solliciter parce que je n'ai pas réussi à trouver une réponse à mon problème. Je vous remercie pour l'aide que vous m'apporterez.

Voilà mon problème : j'ai 8 cellules dans lesquelles j'ai les chiffres suivants 1 9 11 15 19 26 38 39 et je voudrais connaître la formule qui me donne la réponse( 1 sinon "" ) si parmi ces 8 chiffres figures les chiffres 11 19 38 39
tous mes remerciements Daniel

Forum

A voir également:Je voudrais connaître la formuleFormule de politesse mail anglais - Conseils pratiques - e-communication Formule si excel - Conseils pratiques - Excel Formule excel si contient ✓ - Forum - Excel Rentrer formule dans calculatrice casio graph 35 ✓ - Forum - Caisse enregistreuse Excel mise en forme conditionnelle formule si - Forum - Excel

Web: www.shapebootstrap.net

1 réponse

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

essaye comme cela pour tes valeurs plage A2:H2

=SI(ET(NB.SI(A2:H2;11);NB.SI(A2:H2;19);NB.SI(A2:H2;38);NB.SI(A2:H2;39));1;"")

A+
Mike-31

Je suis responsable de ce que je dis, pas de ce que tu comprends...

Reply
réponses:
  • auteur

    Je voudrais remercier Mike-31 pour sa formule qui me donne entièrement satisfaction.
    Encore tous mes remerciements
    Merci aussi à tous ceux qui se donnent la peine de répondre gentiment aux problèmes qu'ont des néophytes comme moi.
    Saxe

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed