Initialiser zimlet "net_laposte_nativead"

Initialiser zimlet "net_laposte_nativead" PC infecté [Résolu] » Forum - Virus / Sécurité Impossible d'initialiser photoshop car les disques de travail sont saturés (Résolu) » Forum - Logiciels Erreur de données contrôle de redondance cyclique initialiser le disque » Forum - Disque dur / SSD échec de l'initialisation du système de configuration » Forum - Windows 10 Partition GPT ou Secteur Principal HELP ? (Résolu) » Forum - Matériel informatique

Forum

Initialiser zimlet "net_laposte_nativead" PC infecté [Résolu] » Forum - Virus / Sécurité Impossible d'initialiser photoshop car les disques de travail sont saturés (Résolu) » Forum - Logiciels Erreur de données contrôle de redondance cyclique initialiser le disque » Forum - Disque dur / SSD échec de l'initialisation du système de configuration » Forum - Windows 10 Partition GPT ou Secteur Principal HELP ? (Résolu) » Forum - Matériel informatique

Web: www.shapebootstrap.net

16 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Jai le meme probleme -avec Internet Explorer,alors j ai essayé avec Mozilla et cela fonctionne normalement;je ne suis pas une fleche sur internet et je ne peux pas fournir d autres explications;j espere que des internautes plus savants pourrons trouver la solution.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour

Même message lors de l ouverture des mails sur mon PC portable avec Internet Explorer.
Par contre aucun dysfonctionnement sur mon PC fixe toujours avec IE ?
Pas trouvé de solution ,message envoyé à Laposte.net.
Merci pour toute info…
Gillou

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour

Apres avoir suivi les manipulations prescrites par Laposte.net, le message cité ci dessus apparait toujours…

Est ce que quelqu'un aurait trouvé une solution ou est ce que ce dysfonctionnement perdure?

Cordialement

Reply
réponses:
  • auteur

    j'ai aussi le même problème. je ne comprends pas pourquoi ? J'ai envoyé des mails à la poste.net mais je n'ai pas de réponse.
    Que pouvons nous faire ? Je me demande s'il y a de nombreuses personnes qui ont ce problème.
    Cordialement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour
Gros problème avec la poste.net car depuis qques jours il est impossible de recevoir mes mails professionnels sur mon PC ....pb de "zimlet " indiqué !!
que faire ?
merci pour vos réponse car impossible de répondre aux clients
il y avait déjà eu un bug il y a 2 mois...pas très fiable cette messagerie
cdlt
jm

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir,
Moi aussi j'ai ce problème ???
J'arrive à ouvrir les deux premiers mails..... mais plus les suivants ???
Si quelqu'un a la solution..... Merci de nous en faire part !!!
Cordialement,

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir
Pour info ci dessous la réponse de laposte.net et les manips qui n'ont rien changé….
"Vous avez pris contact avec le Service Clients de La Poste en Ligne au sujet du message: initialiser-zimlet-net-laposte-nativead.
Afin de répondre à votre attente, merci de me préciser les points suivants :
Quel est votre système d'exploitation et sa version (Windows, Os &) ?
Quel navigateur utilisez-vous (Firefox, IE ...) et sa version ?
Pouvez-vous nous transmettre une copie d’écran intégrale de votre écran avec le message d'erreur ?
Merci de vider le cache et les cookies de votre navigateur ou utiliser un utilitaire de nettoyage système et de refaire le test de connexion.
Merci de faire le test depuis un autre navigateur ou un autre support.
Merci de vous connecter via https://www.laposte.net/accueil et non à partir d’un raccourci
Avez-vous un bloqueur de publicité ? "


Cordialement

Reply
réponses:
  • auteur

    J'ai fait ces manip mais cela ne change rien. La poste se moque des gens qui ont une boite la poste.net. Car j'ai envoyé de nombreux mails restés sans réponse.
    Bien cordialement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour
pareille même problème
cela dois venir de chez eux
mais ils font les sourd et pendant ce temps nous sommes dans la mouise
autant de gens touchés en même temps cela ne peut être qu'un problème chez eux
mais visiblement ils s'en foutent

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Voilà que hier j'arrivais enfin à ouvrir et lire mes mails..... mais à nouveau aujourd'hui, j'ai réussi à ouvrir mon premier mail mais pas les suivants ???
Cela doit effectivement venir de La Poste !!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

regardez ici , beaucoup de personnes ont un problème avec Laposte :

https://www.commentcamarche.net/forum/affich-35175286-mails-qui-arrivent-avec-beaucoup-de-retard

cordialement

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour info message reçu ce jour de Laposte.net; pb donc bien identifié:

"Vous avez pris contact avec le Service Clients de La Poste en Ligne au sujet de la connexion à votre boîte aux lettres électronique laposte.net.
Notre service technique nous signale que le problème impact le navigateur IE.
En attendant que nos équipes techniques investiguent pour solutionner le problème, je vous remercie de bien vouloir vous connecter depuis un autre navigateur ou de cliquer sur bouton "ok». Cela n'impacte pas le bon fonctionnement de votre boite mail.

Nous vous présentons nos excuses pour la gêne occasionnée et vous remercions pour votre patience.

Cordialement,"

Reply
réponses:
  • auteur

    Bonjour,
    Après une longue attente, j'ai reçu aussi ce second message. J'avais fait le process que m'avait envoyé la poste.net comme reproduit dans un message de ce forum sans aucun effet. J'ai également reçu la même réponse que vous le 11 juin de la poste.net après avoir envoyé de nombreux messages et une dizaine de jours d'attente.
    Donc, j'attends que la poste.net fasse le nécessaire car nus ne maitrisons rien.
    Cordialement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai également ce message:
Impossible d'initialiser le zimlet "net_laposte_nativead". Contactez l'administrateur.
En passant par le navigateur Mozilla Firefox la messagerie semble marcher normalement.
Il semble y avoir un problème de compatibilité entre Laposte et Internet explorer??
Si quelqu'un a une explication technique je suis preneur et pas le seul apparemment.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour

apparemment l incident semble résolu et pour l instant je peux consulter ma messagerie sans difficultés.
Cordialement

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Depuis 2 jours, ma boîte aux lettres refonctionne normalement. Ouf !
Croisons les doigts mais que de temps perdu à essayer de résoudre le problème. Cela refonctionne pour l'instant donc c'est l'essentiel.

Cordialement

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed