Problème vidéo [Résolu] - Forum HTML

A voir également:Problème vidéoTelecharger video youtube - Télécharger - Convertisseur Youtube Comment télécharger une vidéo YouTube, Dailymotion, etc. ? - Conseils pratiques - YouTube Telecharger video - Conseils pratiques - Android Xvideoservicethief téléchargeur et convertir vidéo - Télécharger - Copie/Extraction Convertisseur video gratuit ✓ - Forum - Classement logiciel

Bonjour,
j'essaye actuellement de faire un site, j'arrive presque à la fin, mais j'ai quelques problèmes dont celui-ci
je n'arrive pas à mettre un montage vidéo sur ma page, j'ai essayé avec une autre vidéo et ça fonctionne.

Je pense donc que le problème vient des propriétés de la vidéo qui avait à la base une extension wmv, je l'ai passé en mp4 mais rien ne change est ce que c'est réellement ça, le problème et est ce qu'il y a une solution.

Merci d'avance.

Forum

A voir également:Problème vidéoTelecharger video youtube - Télécharger - Convertisseur Youtube Comment télécharger une vidéo YouTube, Dailymotion, etc. ? - Conseils pratiques - YouTube Telecharger video - Conseils pratiques - Android Xvideoservicethief téléchargeur et convertir vidéo - Télécharger - Copie/Extraction Convertisseur video gratuit ✓ - Forum - Classement logiciel

Web: www.shapebootstrap.net

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour,

la vidéo qui avait à la base une extension wmv, je l'ai passé en mp4

et tu l'as "passé" comment ?
Si c'est juste en renommant le fichier...... ben...normal que ça ne marche pas !
Il te faut utiliser un convertisseur vidéo pour pouvoir réellement en changer son format... mais la.. ça n'a aucun rapport avec le HTML ou le WEB....
C'est de la bureautique....


Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut,
je l'ai changé correctement,
Je viens de trouver une solution à mon problème je l'ai réenregistré avec l'application de base de windows 10,
ensuite des propriétés sont apparues et enfin ça fonctionne je ne sais pas si c'est la meilleure façon mais ça fonctionne enfin !

En tout cas merci de ta réponse ;)

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed