Probleme de son [Résolu]

Probleme de son

Bonjour,

alors voila j'ai un big problème

youtube avant fonctionné, mais ce n'est plus le cas, pourtant je n'ai rien touché

le problème vient du son, j'avais des youtuber auquels j'étais abonné, ou au hasard apres une recherche..que dalle nada, pas de son

pouvez vous m'aider svp
merci :)

et cela est valable sur mon pc, ou sur mon pc puis ampli hifi
a savoir si je passe par mon lecteur blu-ray pour avoir youtube c'est nickel chrome, donc c'est bien un problème du pc


Forum

Probleme de son

Web: www.shapebootstrap.net

6 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

c'est bon j'ai trouvé ca marche bien :)

1°)alors deja ce qu'il faut savoir
-> j'ai une carte son externe
->j'ai casque micro connecté a cette carte son

ensuite, j'ai été dans "son", puis j'ai réinitialisé l'ensemble

puis j'ai rebranché mon casque-micro sur ma carte son externe

et voilou
bon ca c'est pour le casque micro

2°) ici j'ai branché une prise jack sur la carte son externe, qui est aussi branché sur un cable rca, ce qui nous fais donc le schema suivant
carte externe->prise jack->prise rca relié a mon ampli hifi
bah pareil, ca remarche

j'espere que mon post pourra aider d'autres personnes

Merci gregory0123 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24138 internautes ce mois-ci

Reply
réponses:
  • Sourisverte2

    Merci d’être revenu donner la solution ;)

  • gregory0123

    euh c'est du sarcasme??

  • Sourisverte2

    Ben non pourquoi ???? J’ai même mis un smiley...

  • gregory0123

    ok excuse moi alors :), j'ai vite degainé t'as vu :)

  • Sourisverte2

    Pas de souci ;)

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed