Problème de son

Bonjour
J'aimerai de l'aide pour un problème de son de mon vidéoprojecteur Tv
Je n ai que France 3 avec le son

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonsoir,
Avec quoi alimente tu ton vidéoprojecteur ? un adaptateur TNT HD ? branché comment ? en HDMI ? autre ?

Reply
réponses:
  • auteur

    C'est un Luximagen SV350 avec TNT intégrée ainsi que le haut parleurs. Je capte toutes les chaînes superbes bien que France 3 avec le son. En HDMI 1 J ai branché console et en HDMI 2 le home cinéma et ça fonctionne correctement

  • auteur

    Bonsoir je reviens vers vous
    France3 sort le son en MPEG et les autres chaînes en AC3P .

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Fr 3 est la seule chaine de la TNT à diffuser en stéréo, il te faut configurer l'audio du tuner TNT sur PCM ou autre et non stéréo sinon tu n'auras que le son que de fr3

Reply
réponses:
  • auteur

    Merci pour vos réponses j'essayerai ce soir après mon travail. Je vous tiens au courant dès que possible
    Encore merci à vous .

  • auteur

    Mais de rien et repasse donner des nouvelles ou si autre question

  • auteur

    Bonjour je reviens vers vous pour vous dire que mon vidéoprojecteur est bien sur PCM et ça ne fonctionne pas
    Est ce que ça pourrait venir du rateau pas assez puissant ? Est ce que je dois rajouter un amplificateur d'antenne TNT
    Bonne journée à vous

  • auteur

    Et avez vous essayé de mettre sur stéréo?
    En numérique, ou ça passe ou ça ne passe pas, un pré ampli serait inutile

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed