Fonction SI

A voir également:Fonction siFonction si excel - Conseils pratiques - Excel Onduleur fonctionnement - Articles Excel fonction si imbriquée 4 conditions ✓ - Forum - Excel Fonctionnement snapchat - Articles Fonction nfc - Conseils pratiques - Encyclo

Bonsoir ,

Voici mon Problème, Jái une cellule C11 que je veut quelle prenne la valeur de la cellule P8 ou la valeur de la cellule P10 si la cellule P8 est blanche .

ALORS SI P8 il y a une valeur je veut que ma cellule la prenne en compte sinon je veut quelle prenne en compte la cellule P10 si P8 est vide et P10 vide alors rien.

Voila merci a qui peut m´aider

Forum

A voir également:Fonction siFonction si excel - Conseils pratiques - Excel Onduleur fonctionnement - Articles Excel fonction si imbriquée 4 conditions ✓ - Forum - Excel Fonctionnement snapchat - Articles Fonction nfc - Conseils pratiques - Encyclo

Web: www.shapebootstrap.net

1 réponse

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Ok lol jài trouver

=SI(P8;P8;P10) tout simple merci quand même..

A+++

Reply
réponses:
  • auteur

    Bonsoir,

    Méfie toi, si P8 contient 0 ou FAUX tu obtiendras le contenu de P10 au lieu de celui de P8.
    Si ce que tu appelles « blanche » pour une cellule correspond à vide, tu peux utiliser =SI(ESTVIDE(P8);P10;P8)

    Cordialement

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed