Pc lent au demarage - Forum Matériel informatique

A voir également:Pc lentOrdinateur tres lent au demarage ✓ - Forum - Virus / Sécurité Pc trop lent au demarage et navigation ✓ - Forum - Virus / Sécurité Ordinateur très lent au démarage ✓ - Forum - Virus / Sécurité Pc lent au demarage - Conseils pratiques - Windows Mon PC rame, comment le nettoyer ? - Conseils pratiques - Windows

bonjour a tous ,

je vous expose rapidement ma situation en espérant que vous pourrez m aider

je viens de faire évoluer mon pc avec ça :

Mémoire PC Ballistix BLT8G4D26AFTA (8Go DDR4 2666 PC21300)
Carte mère Asus TUF X470-PLUS GAMING - X470/AM4/ATXVentilateur boîtier Be Quiet! Case Fan Pure Wings 2 PWM 120mm - BL039
Processeur AMD Ryzen 7 2700X - 4.35GHz/20Mo/AM4/BOX
Disque SSD Crucial 500Go M.2 NVMe - CT500P1SSD8 - P1

en ayant gardé mon alim hipper 700W, mon hdd1tera western dig, ma CG gtx970 après contrôle de fonctionnement par mon installateur
l installation a été faite par un magasin spécialisée ainsi que l installation windows et son activation (licence 7 migré vers 10 64 bits), que je retournerai voir si le problème persiste malgré votre aide ^^

Donc voila après une semaine d émerveillement par la rapidité d exécution du bousin et les gains graphiques en jeu , depuis hier l ordinateur met 2 voir 3 min a démarrer alors qu il mettait 30 sec a peine au début (peut etre deja long d ailleurs? j entend parler de 10 15sec?!)

j ai vérifié dans le bios ,il est en AHCI par contre il est aussi en legacy , je ne suis pas certain de ce que ça veut dire ^^ mais d après ce que j ai deja lu , le uefi est préférable a u legacy !

voila a peu pres la situation , n hésitez pas a demander des infos supplémentaires

Forum

A voir également:Pc lentOrdinateur tres lent au demarage ✓ - Forum - Virus / Sécurité Pc trop lent au demarage et navigation ✓ - Forum - Virus / Sécurité Ordinateur très lent au démarage ✓ - Forum - Virus / Sécurité Pc lent au demarage - Conseils pratiques - Windows Mon PC rame, comment le nettoyer ? - Conseils pratiques - Windows

Web: www.shapebootstrap.net

5 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Tu as peut-être installé des logiciels qui ralentissent le démarrage.
Pour voir ce qui tourne:
Télécharge FRST une fois téléchargé met-le sur le bureau puis ouvre-le tu auras ceci :


Puis coche la case shortcut comme ceci :

Clique sur Analyser à la fin de l'analyse tu auras trois fichiers texte sur le bureau FRST, Addition et Shortcut envoie ces rapports sur https://pjjoint.malekal.com/ voir ce tutoriel paragraphe Envoyer les rapports d’analyse sur pjjoint puis donne les trois liens générés par Pjoint dans ton prochain message.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci a toi

j ai deja vérifié sur mes programmes lancés au démarrage (msconfig)mais on ne sait jamais:

https://pjjoint.malekal.com/files.php?id=20190211_t610l13m14z11
https://pjjoint.malekal.com/files.php?id=FRST_20190211_q7g11d57g8
https://pjjoint.malekal.com/files.php?id=20190211_t5f1012j9f15

j ajoute aussi un screen d un message d erreur java que j ai eu a plusieurs reprises a la suite d une tentative d installation de discord,peut etre lié:
https://pjjoint.malekal.com/files.php?id=20190211_e10t9s856

Reply
réponses:
  • auteur

    Pour ton message d'erreur c'est avec Discord qu'il a lieu, désinstalle discord avec RevoUninstaller mode scan avancé pour voir si c'est mieux.
    Il n'y a rien dans le rapport qui justifie cette lenteur, je n'y crois pas trop mais par prudence teste tes disques dur avec CrystalDiskInfo sert-toi des codes couleur qui suivent pour interpréter les résultats, clique sur l'image pour l'agrandir :

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

comment s en sert on ?

Reply
réponses:
  • auteur

    de crystaldisk?

  • auteur

    Tu le télécharges tu le lances il ne s'installe pas tu as de suite le résultat.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

pour info a part au démarrage tout se passe niquel!! se lance en 2/2 et tout ...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

dernières nouvelles, après un passage au magasin,il a branché le bousin sur un de leur écran et démarage en 30 sec max, du coup de retour a la maison ,branché juste écran, internet et souris et ça remarche !! a priori ça viendrait de l imprimante(maj?)j ai retest en branchant l imprimante et ça a l air bon !
ça vous parle?
Si ça tient ,je passerai le sujet en "résolu"

Reply
réponses:
  • auteur

    OK

  • auteur

    note pour vous du coup , un bon conseil "a la con" a donner peut être d essayer en connectant le minimum de choses!

    merci qd même

  • auteur

    Parfois effectivement cela se produit quand un élément est défectueux, c'est pour cela que je t'avais demandé la vérification des disques durs.

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed