Windows n'a pas détecté de carte réseau correctement installé. [Résolu] - Réseau

A voir également:Windows n'a pas détecté de carte réseau correctement installé."Windows n'a pas détecté de carte réseau correctement installé" ✓ - Forum - Pilotes (drivers) "Windows n'a pas détecté de carte réseau correctement installé" ✓ - Forum - Pilotes (drivers) Windows n'as pas détecté de carte résau correctement installée ✓ - Forum - Pilotes (drivers) Windows n'a pas détecté de carte réseau ✓ - Forum - WiFi Carte reseau non détecté + VMWare cart Reseau ✓ - Forum - Réseau

Bonjour à tous,

Mon pc fixe ne se connecte plus a internet :( J'ai le message "windows n'a pas détecté de carte réseau correctement installé. si vous avez une carte réseau vous devez réinstaller le pilote" Pourtant dans mon gestionnaire de périphérique aucun triangle jaune, tout semble correct.

Je suis sous windows 7 32 bit, ma carte réseau est intégré à la carte mére Asus P5EVMSE

Merci d'avance pour vos réponses et de m'avoir lu

Forum

A voir également:Windows n'a pas détecté de carte réseau correctement installé."Windows n'a pas détecté de carte réseau correctement installé" ✓ - Forum - Pilotes (drivers) "Windows n'a pas détecté de carte réseau correctement installé" ✓ - Forum - Pilotes (drivers) Windows n'as pas détecté de carte résau correctement installée ✓ - Forum - Pilotes (drivers) Windows n'a pas détecté de carte réseau ✓ - Forum - WiFi Carte reseau non détecté + VMWare cart Reseau ✓ - Forum - Réseau

Web: www.shapebootstrap.net

7 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Essaie ce pilote --> Atheros
Dézippe-le
Lance le setup.exe




Reply
réponses:
  • auteur

    Tout d'abord Merci pour ta réponse.
    J'ai fais ce que tu m'as écris, malheureusement ça ne change rien

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Va dans démarrer
Dans la barre Rechercher
Tape --> devmgmt.msc et OK.

Tu as quoi dans cartes réseau ?

Reply
réponses:
  • auteur



    Désolé pour la qualité, mais c'était la façon la plus rapide pour moi....

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Va dans le gestionnaire des périphériques
Fais clic droit sur le nom pcfixe

Rechercher les modifications sur le matériel.

Reply
réponses:
  • auteur

    il se passe rien
    "analyse du matériel compatible plug and play"
    et ça reviens au gestionnaire sans changement

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Depuis quand as-tu ce problème ?

Reply
réponses:
  • auteur

    environ 6 mois, c'est un 2 ème pc
    j'ai déjà fais une restauration mais cela n'as rien changé non plus

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Va dans le bios et vérifie si le lan device est activé.
Si oui, il se pourrait que la carte soit défectueuse ?

Soit que tu changes la carte ou prendre un adapteur wifi usb.

Reply
réponses:
  • auteur

  • auteur

    si on parle bien de la même chose.... il l'est....(J'attends quand même ta confirmation )

  • auteur

    Tu es bien dans les périphériques intégrés ?

  • auteur

    eeuuuhhh....je sais pas....tout est en anglais et c'est pas mon fort....désolé

  • auteur

    Integrated peripherals ou on-board configuration ?

  • auteur

    en même temps c'est le seul endroit où ça parle de Lan....

  • auteur

    ah.... alors dans onboard device configuration, j'ai
    LAN Option ROM [Disabled]

    Ca serait ça ???

  • auteur

    Pour être plus explicite...

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

OK, la carte n'apparaît pas dans le gestionnaire des périphériques, probablement défectueuse ?

Soit que tu ajoutes une carte ethernet ou prendre un adapteur wifi usb.

Reply
réponses:
  • auteur

    OK, tu confirmes mes doutes.....
    Merci beaucoup pour le temps que tu m'as consacré
    Merci pour tes réponses (Je ne dirais pas à charge de revanche, j'ai pas tes compétences...)
    Bonne fin de journée et bon week end à toi

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

De rien.
Bonne journée.

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed