Retour de vacance, mon pc ne s'allume plus, carte mere ou alim? [Résolu] - Forum Carte-mère/mémoire

A voir également:Retour de vacance, mon pc ne s'allume plus, carte mere ou alim?Allumer une carte mere sans CPU ✓ - Forum - Carte-mère / RAM PC trop lent après changement carte mère ✓ - Forum - Carte-mère / RAM Carte mère et alim pour pc de gamer ✓ - Forum - Carte-mère / RAM PC bloqué sur écran de carte mère ✓ - Forum - Matériel informatique Upgrade PC que peut supporter ma carte mere ? ✓ - Forum - Matériel informatique

Bonjour,

Config:
CM : z97 gaming3
Cpu: i7 4770k
Cg: gforce 770oc de gigabyte
Alim: corsair cs650m
Le pc a presque 5 ans

Je suis partie en vacance 2 semaines, j'ai donc coupé la multiprise au cas ou. Je suis revenu hier et ai rallumé la multiprise, ce matin impossible de démarrer le pc.
En fait rien ne ce passait.


Mon pc n'avait jamais planté avant.
J'ai tout de suite pensé à l'alimentation, car aucun voyant et pas de tension dans les ports USB. Mais en regardant sur Internet j'ai compris que j'avais surement aussi un problème de pile sur ma CM puisque les dernières fois que je l'ai nettoyé, j'ai du reregler l'heure qui c'était mise en usine.de plus depuis une heure, j'ai une led bleu qui clignote rapidement ( 2 par sec je dirais) sur ma CM, à côté du logo MSI, quand j'ai ouvert le pc ce matin ca ne clignotait pas. j'ai plus le manuel donc je sais pas trop à quoi ca correspond

Est ce qu'un problème de pile de carte mère peu empêcher totalement un pc de démarrer? Et sinon que me conseillez vous?

merci.

Forum

A voir également:Retour de vacance, mon pc ne s'allume plus, carte mere ou alim?Allumer une carte mere sans CPU ✓ - Forum - Carte-mère / RAM PC trop lent après changement carte mère ✓ - Forum - Carte-mère / RAM Carte mère et alim pour pc de gamer ✓ - Forum - Carte-mère / RAM PC bloqué sur écran de carte mère ✓ - Forum - Matériel informatique Upgrade PC que peut supporter ma carte mere ? ✓ - Forum - Matériel informatique

Web: www.shapebootstrap.net

8 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Mettez le pc en marche en restant appuyé 10 secondes sur le bouton d'aliementation.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 39044 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

    J'ai déjà testé de rester appuyé très longtemps, plein de fois d'affilée, retirer le câble, mettre on/off le bouton de l'alim, tout ca plusieurs fois

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Ouvres la tour, enlèves les barrettes mémoires démarres le pc, si çà bip tu arrêtes le pc, tu nettoies les contacts et tu remets les barrettes mémoires en place, tu démarres le pc. Si c'est pareil tu fais la même opération sur la carte graphique. Après il faut essayer une autre alimentation, si c'est toujours pareil plus qu'à changer la carte mère.

Pour de ce qui de la pile, avec ou sans le pc doit démarrer mais avec un message du setup, elle est utile pour garder en mémoire les paramètres du setup du bios.


Reply
réponses:
  • auteur

    Ok merci c'est bien ce que je me disais à propos de la pile.

    J'aurais tout de même envi d' incriminer l'alim, il n'y a même pas le voyant rouge à côté du bouton on/off mis je sais toujours pas quoi correspond la led il clignote sur la carte mère, j'ai trouvé une notice en ligne et la seul mention de la led dit : debug

  • auteur

    Bonjour , il y as deux choses à voir avec la pile de sauvegarde du bios , la première est que une pile faible ne sauvegarde pas le bios et donc n''empêche pas le démarrage du bios mais entraine des erreurs au boot de windows , l'autre c'est que une pile morte n'as aucune tension voir une négative et c'est probablement ton cas , change la pile en premier

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

est-ce que le ventilo de l'alim tourne, sa souffle à l'arrière de la tour

Reply
réponses:
  • auteur

    Non druide, rien de s'allume, aucune lumière, aucun ventilo aucun bruit non plus, le pc reste éteint, seulement une led bleu qui clignote en boucle sur la carte mère est apparu dans la journée et qui n'était pas la se matin quand j'ai ouvert le pc

  • auteur

    Je resterais demain de virer un à un les composants, mais je doute fortement que ce soit autre chose de cm ou alim, je check régulièrement le pc avec hwmonitor, j'ai jamais noté de variation de voltage, ventilo, ou autre chose de bizard, température au repos de cpu et gpu à 28-35° dernier test de ram et dd étaient ok fait il y moins de 2 mois et jamais eu aucun crash en jeu ni freez sur des jeux mettant le pc a ses limites

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

C'est l'alimentation je pense. Si tu laisse brancher pendant 1h ou 2 et que tu réessaie, il devrait démarrer.Si c'est le cas, méfie toi de l'alim, elle risque de causer des ennuis.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je te proposerai bien de tester l'alim, mais c'est vraiment pas sur comme méthode. Une alim peut très sortir du 12v et 5v sur un multimètre et pas de puissance.

Essayes pour commencer en débranchant le disque dur, il absorbe de la puissance au démarrrage, sauf si c'est un SSD. Un fois débranché démarres ton pc pour voir si le bios bip et affiche le setup.

Après si tu veux tu peux faire ce test : tu débranches la prise molex de l'alim sur la carte mère, sur la fiche molex, tu fais un pont entre un fil vert et un fil noir sur la fiche de l'alim, pour çà tu utilises une trombone ou un fil de cuivre. Lorsque tu mets sous tension ton pc le ventilo de l'alim doit tourner, s'il ne tourne pas l'alim est HS, s'il tourne, je ne peux pas te garantir que ton alim est en état de fournir la puissance nécessaire pour faire fonctionner tout le matériel de ton pc ' disque dur, carte graphique, connexion périph usb, etc.'. Les causes d'une alim HS c'est très souvent les condensateurs chimiques, ils vieillissent mal.

Reply
réponses:
  • auteur

    Ce matin j'ai testé sans la cg et ram évidement comme je le pensais ca change rien, j'ai retiré complètement l' alim pour faire le test, mais la bonne blague je trouve aucun trombone. J'ai aussi retiré la pile pour la changer de toute façon ca mange pas de pain le pc a presque presque 5 ans ( fin mai 2014) et j'avais de problème d'heure lors de nettoyage

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Si tu peux te procurer une autre alim pour faire un essai çà sera la meilleur solution.

Reply
réponses:
  • auteur

    Bon j'ai changé la pile et c'est repartit direct!!!

    j'ai pas encore rebranché les connectiques ni l'écran car si j'ai bien compris je vais devoir reconfigurer le bios et ca va être long car je l'ai jamais fait :)

    Du coup, sauf si gros coup de bol, ou autre problèmes que j'aurais pas imaginé, c'est bien Nop qui a raison sur ma 1er question une pile complètement déchargé peut empêcher un pc de démarrer complètement.

    On sait quand même jamais c'est peut être un coup de bol, je suis pas à l'abri de reconnecter l'écran et d'avoir des message d'erreur....je vais attendre de tout bien remettre le pc et attendre quelque jour. Je vous tiendrais au courant. Merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut Korrglim

 je vais devoir reconfigurer le bios

sauf si tu avais overclocké le processeur
sinon reconfigurer l' ordre de BOOT

à+

Reply
réponses:
  • auteur

    Bon je met le sujet en résolu, le pc tourne nikel après changement de pile, comme quoi.....

    En tout cas merci à tous pour votre aide

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

pas de quoi
à+

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed