Je n'arrive pas à poser une question sur ce forum [Résolu]

Comme énoncé dans la question (oui elle peut paraître bête si cette question réussie à être publiée ce qui serait paradoxale...) je n'arrive pas à publier une question (plutôt un tutoriel d'ailleurs) sur ce site, voici la page pour poser la question :



Et voici l'erreur que j'obtiens à chaque fois, même après avoir modifié X fois le titre ET le type de forum...


Merci de votre aide j'aimerais vraiment publier ce tuto qui m'a pris du temps...

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour et bienvenue sur ce forum !

Dommage que vous commenciez avec ce qui apparaît comme un bug.
Le message d'erreur que vous avez reçu est celui qu'on obtient quand on essaie de répondre à un message qui vient d'être supprimé. Ce qui n'est évidemment pas votre cas.
Si un modérateur passe par là, il aura peut-être une solution à proposer.
Vous pouvez essayer de désactiver AdBlock qui est parfois une source d'ennui. Mais je n'y crois pas trop.

Reply
réponses:
  • auteur

    Effectivement le problème ne vient pas d'AdBlock malheureusement... Mais merci de ta réponse ;)

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Ce qui pose problème c'est le lien de téléchargement, à double titre.
Rien n'indique la sanité du fichier
Et le tuto devient caduque si le lien n'est plus utilisable.

Il n'y aurait pas moyen de mettre les contenus des fichiers "en clair" et chacun constitue ses propres dossiers/fichiers ?

Reply
réponses:
  • auteur

    Oui bien sûr je peux écrire le contenu de chaque fichier... mais le lien contient un logiciel à télécharger, donc je dois fournir un lien. Ou je peux indiquer le nom du programme et ça sera à l'utilisateur de rechercher... Donc je trouve cela embêtant car je souhaite que tout soit "automatisé" sans qu'on ai besoin de télécharger des fichiers dont je ne suis pas sûr de leur intégrité...

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed