Fenêtre intempestive de Google - Forum Google Chrome

A voir également:Fenêtre intempestive de googleComment restaurer une fenetre google chrome - Conseils pratiques - Chrome Fenêtre google ✓ - Forum - Internet / Réseaux sociaux Fenetre google chrome qui s'ouvre toute seule ✓ - Forum - Virus / Sécurité 2 fenetres au lancement de google chrome ✓ - Forum - Google Chrome Fenêtre google qui s'ouvre toute seule (popup) ✓ - Forum - Google Chrome

Bonsoir,
Depuis une semaine une fenêtre Google s'ouvre "Connectez vous à votre compte".
Toutefois, je ne souhaite pas me connecter.
J'ai fais des recherches en vain pour ne plus voir apparaître à chaque ouverture cette fenêtre.
Merci de bien vouloir m'aider à résoudre cette fenêtre Google non sollicitée...



Configuration: Windows / Firefox 67.0

Forum

A voir également:Fenêtre intempestive de googleComment restaurer une fenetre google chrome - Conseils pratiques - Chrome Fenêtre google ✓ - Forum - Internet / Réseaux sociaux Fenetre google chrome qui s'ouvre toute seule ✓ - Forum - Virus / Sécurité 2 fenetres au lancement de google chrome ✓ - Forum - Google Chrome Fenêtre google qui s'ouvre toute seule (popup) ✓ - Forum - Google Chrome

Web: www.shapebootstrap.net

1 réponse

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Si je comprends bien, à chaque fois que tu ouvres Firefox, tu as un pop up google "connectez vous à votre compte" ?

Jamais vu ça mais tu peux tenter un truc simple :

Dans Firefox :
> Options > Vie privé et sécurité

Tu descends jusqu'à - Cookies et données de site > Effacer les données.

Tu des descends jusqu'à - Historique > Effacer historique (tu vérifies que les 5 cases soient cochées) > Intervalle à effacer : tout > Effacer maintenant.

Et tant que tu y es, tu descends un peu plus bas et tu vérifies que "Bloquer les fenêtres popup" est bien coché.

Voilà, peut être que ces petites manip suffiront.

Reply
réponses:
  • auteur

  • auteur

  • auteur

  • auteur

  • auteur

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed