Installation de Windows 10 - Forum Windows 10

A voir également:Installation de windows 10Aucun peripherique audio installé windows 10 ✓ - Forum - Windows Installer windows 10 - Conseils pratiques - Windows 10 Aucun périphérique audio n'est installé - La solution - Conseils pratiques - Carte son Installer windows 10 sur ssd ✓ - Forum - Windows 10 Plus de périphériques de sortie audio sur windows 10 ✓ - Forum - Audio

Bonjours a tous
Je suis face a un souci j'ai fais l'acquisition d'un nouveau pc ( sans os ) j'ai donc acheté une clé Windows pro.
Je regardé un tuto pour installer Windows sur un pc tous fonctionne jusqu'à la dernière manip ou le pc doit redémarrer pour installer Windows et la mon pc redémarre mais rien ne ce passe ,il m'affiche un écran avec écrit plein de mot que je ne comprends pas ( le même écrans que quand je l'allume et que je ne vais pas sur le bios ) j'espère avoir été a peu près clair Merci

Forum

A voir également:Installation de windows 10Aucun peripherique audio installé windows 10 ✓ - Forum - Windows Installer windows 10 - Conseils pratiques - Windows 10 Aucun périphérique audio n'est installé - La solution - Conseils pratiques - Carte son Installer windows 10 sur ssd ✓ - Forum - Windows 10 Plus de périphériques de sortie audio sur windows 10 ✓ - Forum - Audio

Web: www.shapebootstrap.net

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
êtes vous sûr qu'il s'agit de la bonne architecture de CPU par rapport à la version de Windows ? (exemple version Windows 32Bits pour un processeur x86 et version Windows 64Bits pour un processeur x64).

Et sinon possible d'avoir quelques indications sur ce qui est écris sur l'écran ? Si possible une image, qui serra plus "parlante" pour comprendre le problème, Merci !


Sur ce, bonne journée à vous,
Cordialement,
NitramO.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

D'accord pour le CPU je ne sais pas trop où regardé pour savoir mais mon pc portable c'est un MSI léopard GP 75

Et je vais essayer d'envoyer la photo

Reply
réponses:
  • auteur

    Je n'arrive pas a envoyé la photo je sais pas si c'est possible sur ce site

  • auteur

    PciRoot (Oxo )/Pci (Ox1D,0x0 ) /Pci (oxo,0xo) /NVMe (Ox1, B4-B8-E3-44-88-44-1B -00) / HD (1, GPT, 4040E5F5-AC37-4BBA-8752-1CA3FS08DBA5,0x800,0XAFO00 ) blk1 HardDisk - Alias hd25c fs1 PciRoot (Oxo)/Pci (Ox1D,0xO) /Pci (0xo,0x0 ) / NVMe (0x1,B4-B8-E3-44-88-44-1B -00 ) / HD (2,GPT, 140F74D1-C20B-4F7B-819E-13C9AO52A0C3,0XAF800,0x108800) blk2 HardDisk Alias hd25d fs2 PciRoot (Oxo)/ Pci (OX1D,OxO) / Pci ( 0xO,0xo ) / NVMe (0x1, B4-B8-E3-44-88-44-1B -00) / HD (3, GPT, AF8E6247-B17D-4D94-8875-40E438CEADFC,Ox1B8000,0x32000) blk3 :HardDisk Alias hd25f fs3 PciRoot (Oxo) / Pci (OX1D,0xo )/Pci (0x0 ,Ox0) /NVMe (Ox1,B4-88-E3-44-88-44-18 -00 ) / HD ( 5, GPT, 77169A52-2874-48B3-A3A9-B61CDF6B8756,0X1F2000,0X387EF000) blk4 :Removable HardDisk Alias hd17rob fs4 PciRoot (Ox0) / Pci (0x14,0x0 ) /USB(Ox11,0xo )/HD(1,MBR, OXECB8F6F8,ox800, ox 1D8F800) biks HardDisk Alias (null) PciRoot (0xo ) / Pci ( 0X1D,0x0 ) / Pci(oxo,0x0)/NVMe (0x1,B4-B8-E3-44-88-44-18 -00 ) / HD ( 4, GPT, FEF3ED22-5446-41AD-8507-A1B4ADB6B094,0X1EA000,0x8000) : BlockDevice Alias (null) PciRoot (Oxo) /Pci (OX1D, Oxo )/Pci(Oxo ,Oxo )/NVMe (Ox1,B4-B8-E3-44-88-44-18 blk6 -00) Removable BlockDevice A1ias (nul1) blk7 PciRoot (Oxo) /Pci(0x14,0x0 )/USB (0x11,0x0) .nsh, any other key to cont inue Press ESC in 2 seconds Shell> ki st

  • auteur

    Il ya marqué ça (c'est un copier-coller coller )

  • auteur

    Bonjour,
    Uploadez la photo sur http://www.noelshack.com/ et envoyez moi le lien ;) (j'aurais besoin de voir l'écran et la fenêtre si il y en a une)
    Et sinon pour le CPU ça doit être marqué sur la boite de l'ordinateur ou du CPU si vous l'avez monté vous même ou quelque part dans un manuel, c'est très important alors je vous conseille vraiment de prendre en compte cette information !

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed