Problème de processeur sur carte mère - Forum Matériel informatique

A voir également:Problème de processeur sur carte mèreCompatibilité processeur carte mère - Conseils pratiques - Matériel Led rouge cpu carte mere msi - Forum - Processeur Compatibilité processeur carte mère ✓ - Forum - Processeur Comment connaitre la compatibilité processeur/carte mère ? ✓ - Forum - Carte-mère / RAM Que pensez vous des ces combos processeurs/cartes mères ? ✓ - Forum - Processeur

Bonjour j'ai acheter une nouvel config pc je l'ai monter tout aller bien puis après sur ma carte mère il y avait une lumière rouge qui dit que le processeur non détecté ou fail voici un peu la config

Processeur ryzen 7 1800x
Carte mère msi b450 gaming plus
Barette de ram 16 go 3000mhz
Carte graphique rtx 2060 gaming z 6go
Alimentation 650 w 80 plus gold

Forum

A voir également:Problème de processeur sur carte mèreCompatibilité processeur carte mère - Conseils pratiques - Matériel Led rouge cpu carte mere msi - Forum - Processeur Compatibilité processeur carte mère ✓ - Forum - Processeur Comment connaitre la compatibilité processeur/carte mère ? ✓ - Forum - Carte-mère / RAM Que pensez vous des ces combos processeurs/cartes mères ? ✓ - Forum - Processeur

Web: www.shapebootstrap.net

2 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
êtes-vous sûr d'avoir bien mis le processeur ? Enlevez le système de refroidissement et soulevez délicatement le processeur du socket en enlevant la sécurité puis vérifier que toute les pins sont bien droite et toujours là et que vous n'avez pas mis le processeur dans le mauvais sens sur le socket.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Quelle sécurité ?

Reply
réponses:
  • auteur


    Bon le dessin est extrêmement moche mais en gros c'est le fils métallique qui retient le CPU pour qu'il ne parte pas.

  • auteur

    Remarque. Je ne crois pas que ce tu montres soit un socket AMD.

  • auteur

    Oui je l'ai déjà fait sa et je l'ai remis c possible que sa soit en sécurité le processeur ?

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed