Pc redémarre mais ne démarre pas [Résolu] - Forum Carte graphique

A voir également:Pc redémarre mais ne démarre pasL'écran de mon pc ne démarre pas et mon pc redémarre plus ! ✓ - Forum - Matériel informatique Mon pc ne veus plus démarrer ou redémarrer pk ✓ - Forum - Windows Mon pc ne veut pas démarrer - Conseils pratiques - Matériel Pc portable asus ne demarre plus ecran noir - Forum - BIOS Votre pc n'a pas démarré correctement windows 10 - Forum - Windows 8 / 8.1

Bonjours,

Je viens d’acheter une carte graphique d’occasion et j’ai un problème.

Apres l’installation dans la tours, le PC n’as pas voulu démarrer. Les ventilos se lance rapidement puis s'arrête 3 a 4 fois d’affilé. J’essaie en la retirant, idem. J’ai du retirer la pile de la carte mère puis relancer sur la carte graphique interne a la carte mère pour pouvoir a nouveau démarrer le pc. J’ai ensuite éteint le pc, réinstaller la nouvelle carte graphique et ça a fonctionné. Le problème maintenant c’est que je fait ça en boucle.
Si je fait
« démarrer/redémarrer » le pc redémarre.
Si je fait « démarrer/arrêter » je me retrouve a l’étape 1 (le pc ne démarre plus).

J’ai tester en contre partie la carte graphique dans un jeu, pas de souci. Tous a l’aire de fonctionné. J’ai fait un petit test supply occt, RAS. L’alimentation n’à pas l’aire en mauvaise etat.

Je sèche, je ne voit pas ou est le problème.

Carte mère: asus p8z77v-lx
Carte graphique : gtx 980
Alimentation : corsair cx600

Forum

A voir également:Pc redémarre mais ne démarre pasL'écran de mon pc ne démarre pas et mon pc redémarre plus ! ✓ - Forum - Matériel informatique Mon pc ne veus plus démarrer ou redémarrer pk ✓ - Forum - Windows Mon pc ne veut pas démarrer - Conseils pratiques - Matériel Pc portable asus ne demarre plus ecran noir - Forum - BIOS Votre pc n'a pas démarré correctement windows 10 - Forum - Windows 8 / 8.1

Web: www.shapebootstrap.net

4 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut , le problème je vois bien de quoi il s'agit , c'est que tu donnes aucune référence de ton pc et ou carte graphique? Mais bon si veux pas d'aide on peut comprendre que

Reply
réponses:
  • auteur

    J’y est pensé apres oui. J’ai modifier mon message.

  • auteur

    De mon point de vue , le fait de ôter la pile du bios est une erreur de base . il faut remettre les valeurs d'origines du bios , probablement modifier les valeurs du mode d'alimentation et les fonctions lier au bouton de démarrage et veille et ou changer la pile par une neuve

  • auteur

    Le but de retirer la pile était de faire un clear cmos. Donc en théorie les valeurs par défaut ont étaient remises.
    J'ai effectivement paramétré la valeur du bouton power dans les option d'alimentation sous windows, mais je ne l'ai pas vu dans le bios. (mais je suppose qu'il fait le travail vu que les ventilos ce lance puis se coupe).

    Je tiens à précise que tous cela est arrivé aussitôt après avoir insérer la nouvelle carte graphique.

    La panne ressemble à une sécurité de l'alimentation, ou carte mère.

  • auteur

    Cela change rien , ce qui est fait ne peut être défait, sauf qu'une pile neuve coute pas grand chose D'autres part la prochaine fois tu sais qu'il faut mémoriser les données du bios pour les remettre le cas échéant . La seule autre autre possible voie à ce stade est de contrôler les broches d'alim sur la carte graphique , si elle demande 4broches + 6 ou autres types de brochages il faut bien vérifier que c'est brancher

  • auteur

    Je ne pense pas que le problème viens de la pile. C'est depuis que j'ai installé cette carte graphique.
    La carte graphique fonctionne bien. Je peut joué au jeu etc.. Je ne peut juste pas éteindre le pc. Sinon RAS.
    Oui elle est bien brancher. je l'es retirer au moins fois se soir, toujours le même problème.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bon, j'ai changé la pile de la carte mère, aucun changement.

En claire, pour que le pc boot avec la nouvelle carte graphique, je suis obligé de retirer la pile de la carte mère, démarrer sans la carte graphique.
J'éteint le pc, j'installe la carte graphique et la il démarre.
Mais si je l’éteint, je doit tous recommencé.

Reply
réponses:
  • auteur

    Je pense qu’il doit y avoir un réglage dans le bios. Si quelqu’un le connait, je suis preneur.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Personne n'a de solution ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Problème résolut.
A priori le problème viens du câble/port Display port. Je me suis branché en dvi et le problème a disparu..

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed