Bizarre ... [Résolu] - Forum Bugs et suggestions

Bonsoir ,
Voilà quand je passe le curseur de ma souris sur " MPMP10 (sur les différents sujets) il est mentionné " Statut " Non membre " alors que sur mon profil il est mentionné " Membre " !

Merci d'avance pour les réponses et bonne nuit à tous.

Édit :
il semblerait que soit revenu sur " le statut " Membre " (pendant je tapais ma demande), très bizarre....

Surement un coup du stagiaire ...


L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges

3 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir,

Pas de doutes ! Tu es bien Membre du forum.
Peut-être un petit bug qui passait par là !

Reply
réponses:
  • auteur

    Bonsoir Pierr10 ,
    Merci pour la réponse rapide...
    Oui surement un bug ou alors un coup du stagiaire.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut MPMP10,

Tu n'es pas le seul, j'ai également remarqué le même problème sur divers compte inscrit sur CCM.

Je pense que d'ici quelque jours le problème sera résolu.

Reply
réponses:
  • auteur

    Salut ChariduP ,

    Merci mais il semblerait que tout soit redevenu normal (du moins pour l'instant).

    Bonne nuit @Pierr10 et @ChariduP.

    A+

  • auteur

    lut !
    bof c'est un rhume qui traîne... j'y fais plus attention
    et puis je connais mes classiques en inscrit

    être membre ou ne pas être membre, tel est la question...

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut à tous,

C'est un petit bug qui traîne depuis la nuit des temps ;-)

Avant il y avait parfois le staut de contrib qui s'affichait comme membre, maintenant c'est comme non-membre, il y a un tout petit changement ;-)

Cdlt et bonne nuit à tous ;-)

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed