Les icônes du bureau se déplacent et partent en vacances …. - Windows 10

A voir également:Les icônes du bureau se déplacent et partent en vacances ….Windows 10 icones bureau se déplacent ✓ - Forum - Windows Icônes du bureau qui se déplacent avec connexion hdmi ✓ - Forum - Matériel informatique Icônes bureau se déplacent continuellement ✓ - Forum - Windows 8 / 8.1 Icone de bureau - Conseils pratiques - Windows Les icones du bureau - Articles

Bonjour à Tous ,

J'ai un A517 version 1709 qui me convient pour l'instant .C'est un appareil neuf acquis récemment .
Régulièrement, les icônes se déplacent et partent vers la gauche de l'écran . Elles se restabilisent pendant quelques temps puis la « valse » recommence .

Je n'ai fait aucune action qui pourrait nuire au fonctionnement du PC .
J'ai essayé maintes solutions ,même celles concernant les modifications du registre .J'ai également suivi plusieurs tutoriels dont ceux du site .Tout était déjà conforme à ce que vous préconisez pour le registre . J'ai TOUT épuisé quant aux solutions.
Je précise que j'ai fait toutes les vérifications dont celle du disque (CrystalDisk...) qui ne pose aucun problème et le système est sain . Aucun virus et autre parasite !

Dans le cache des icônes, je n'ai pas trouvé de dossier IconCache pour le supprimer mais en faisant une recherche ,j'ai trouvé 15 fichiers IconCache et 15 ThumbCache que je n'ose pas retirer .
Ceci dit ,c'est la seule action qu'il me reste à faire puisque j'ai épuisé toutes les solutions.
Enfin ,je pense ?
Je vous remercie pour votre aide et vos conseils .Cordialement .
Serge

Forum

A voir également:Les icônes du bureau se déplacent et partent en vacances ….Windows 10 icones bureau se déplacent ✓ - Forum - Windows Icônes du bureau qui se déplacent avec connexion hdmi ✓ - Forum - Matériel informatique Icônes bureau se déplacent continuellement ✓ - Forum - Windows 8 / 8.1 Icone de bureau - Conseils pratiques - Windows Les icones du bureau - Articles

Web: www.shapebootstrap.net

19 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Regarde là : https://www.malekal.com/icones-bureau-changent-place-windows-10/
Notamment le premier paragraphe, c'est souvent la solution.

Faudrait aussi voir pour mettre à jour Windows 10.
1709 ça commence à dater.

Installe la mise à jour Windows 1903 manuellement avec l'assistant de mise à jour ou Media Creation tool.
Suis ces tutos pas à pas :

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 60293 internautes nous ont dit merci ce mois-ci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Il faut réinstaller votre version de Windows.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,
Merci pour vos réponses .J'ai déjà essayé la première solution ainsi que les autres et déjà fait également des réinstallations sans résultat . Même si la version date ,il n'y a pas de raison qui explique ces déplacements d'icônes relatifs à la version .Cordialement

Reply
réponses:
  • auteur

    Bonjour,
    C'est exact, il n'y a aucune raison qu'il y est ce problème même avec une version qui date.
    Ceci est un logiciel connu pour les icônes justement :

    http://www.pcastuces.com/logitheque/desktopok.htm

    Peut-être par la suite voir ceci :

    https://www.pcastuces.com/pratique/astuces/5416.htm

    Autrement si rien ne bouge, vous allez sur le Forum Virus/Sécurité pour lever le doute sur un éventuel Virus.
    Eux vont vous dire si il y a quelque chose.

  • auteur

    La version de Windows 10 que tu as ne sera bientôt plus supporté.
    Plus de mise à jour de sécurité
    Donc il faut mettre à jour.

    En plus ça peut régler certains dysfonctionnements.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour et merci à tous pour votre aide et vos conseils .Je vois tout ça et je reviens ,même si tout fonctionne !Cordialement

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

vu que....
Tu dois en plus avoir un problème de disque.
Ca n'aide pas.

Donc si CrystalDiskInfo met le disque en prudence, peut-être éviter de faire la mise à jour.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,
Mon sujet se croise avec un autre mis sur le forum .Mon pc n'a aucun problème de disque .C'est une certitude car j'ai vérifié avec différents logiciels dont Crystal qui est le moindre et ai fait aussi une analyse complète .Mon PC est également neuf et à moins d'une malchance....! Je poursuis sur l'autre sujet (supprimer les vérifications ...du lecteur C) car les problèmes que j'ai ,ne sont pas résolus... Bien cordialement.SERGE

Reply
réponses:
  • auteur

    Bonjour,
    Vous avez contrôlé si vous êtes en mode tablette ?

    Si vous êtes en mode tablette, vous ne serez peut-être pas en mesure de voir correctement les icônes du Bureau.
    Pour trouver ce programme, recherchez son nom dans l’Explorateur de fichiers.
    Pour désactiver le mode tablette, sélectionnez Centre de notifications dans la barre des tâches (à côté de la date et l'heure), puis sélectionnez Mode tablette pour l’activer ou (le désactiver).

    Autre méthode : les figer avec ceci :

    https://www.majorgeeks.com/files/details/desktopok.html

  • auteur

    Bonjour ,
    Merci Edawards ! J'ai vu le mode tablette qui est désactivé Dois-je l'activer ? .Le PC fonctionnait bien et je n'avais pas de problèmes mais actuellement les problèmes s'ajoutent aux problèmes ,un peu plus chaque fois . Cela me mine et me stresse un peu ! Le PC est neuf et rien n'est signalé d'anormal . Je vais faire un résumé de ces problèmes pour le prochain message .Bien cordialement.

  • auteur

    Bonjour,
    Si le P.C. est neuf, alors il faut le ramener au S.A.V. avec la facture d'achat.
    Vous le ramenez en disant simplement qu'il fonctionne mal et vous ne dites rien d'autre.
    Vous dites que vous ne savez pas ce qu'il a et c'est tout.
    Soit, ils vous le changent ou alors ils réparent et avec la facture d'achat ou ticket de caisse vous ne paierez rien.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour à tous ,

Voilà ! J'ai fait faire ,comme conseillé (Edawards), une vérification du PC au SAV .Je savais intuitivement que cela ne donnerait rien de concret mais je l'ai fait quand même . Tout est normal !
Les MAJ qui se sont mises en place rapidement, m'ont une nouvelle fois saboté le fonctionnement du PC et j'ai dû refaire une réinstallation .Ce n'est pas la première à cause des MAJ .
J'ai donc supprimé les MAJ comme sur un autre pc que j'ai et qui fonctionne très bien . Depuis cette suppression ,tout semble aller mieux .

Malgré tout, il y a quelques problèmes que je vais énumérer et j'espère que des solutions apparaîtront....

A l'ouverture, le pc demande systématiquement une analyse et vérification du lecteur C .J'ai essayé toutes les versions de Autochek ...dans le registre et rien n'a changé .Puis CHKNTFS /xC : et ce ne n'est pas mieux .
Par ailleurs ,après l'analyse ,aucune information n'apparaît .Malgré tout , après un scan et demande de réparation ,le PC signale que tout est correct et il n'y a aucune réparation à faire .Aucun problème n'est signalé . Une nouvelle ouverture reprend à nouveau l'analyse et la vérification …. Bref ,cela me prend un temps fou à chaque ouverture et j'ai déjà essayé un nombre de choses .Je désespère …

Le PC ne comporte aucun virus ou autre parasite . J'ai AVIRA après avoir acheté Norton mais les problèmes sont toujours identiques ,même avec d'autres antivirus dont certains payants .
J'ai fait une vérification du disque (CrystalDisk...) et tout est correct (téléchargé sur le bureau ).Pas de problème au niveau du disque .

J'ai OPERA comme navigateur qui rame beaucoup .J'ai déjà essayé IE11 et Mozilla Firefox qui ne sont pas mieux .Mozilla a même entraîné un blocage total du PC à plusieurs reprises et je l'ai supprimé.

Quelques faits :

  • L 'écriture se bloque .Aucune lettre ne se marque puis l'écran disparaît ,devient noir et réapparaît normalement et il est alors possible d'écrire . Dans le texte , l'écriture se fait avec retard .Je finis un ou plusieurs mots et la première lettre apparaît ….
  • Avec Opera ,les pages web sont difficiles à se charger voire impossibles .
  • Idem quand j'ouvre Libre Office ou Open Office , le temps d'ouverture est parfois rapide ,parfois très long.
  • Chaque clic sur Libre Office ou sur une page du Web entraîne une réponse souvent tardive ,plus ou moins lente mais parfois rapide ….. ????
  • Toutes les actions sont lentes même la Recherche .
  • Impossible de télécharger des vidéos (professionnelles ,je précise avec accès et code personnel ) .Tout le système se bloque et l'enregistrement est refusé .
  • Les icônes du bureau se baladent et cela arrive souvent après un blocage d'Opera mais pas systématiquement .*
  • J'ai passé ZHP Diag et rien à signaler .Le PC est sain .

Toutes les manipulations faites ,n'ont rien donné ...
  • J'ai testé la ligne (Fibre ) et j'ai une très bonne connexion . Pourtant ,je constate que le streaming et l'affichage Web sont lents et difficiles......


ALORS ?????? J'attends vos lumières et vos idées .Merci d'avance pour votre temps et vos conseils si ….je ne les ai déjà pas essayés ????
Bien cordialement.
Serge

Reply
réponses:
  • auteur

    Bonjour,
    Il y a l'air d'avoir une très mauvaise connexion du réseau qui provoque ce que vous énumérez.
    C'est pour cela qu'au S.A.V. ils n'ont rien trouvé.
    Eux ont des connexions assez puissantes qui leurs permettent de vérifier tout ce qui revient en P.C. notamment;
    ils ont du matos.
    J'ai eu le même problème il y a quelque temps déjà, j'avais viré pas mal de photos puis des sujets dans l'onglet Marque-pages et cela n'a pas amélioré quoi que ce soit.
    Les anti-virus, il n'y en a pas spécialement besoin si vous ne faites pas de piratage ou autre.
    C'est Bit-Defender anti-virus le plus utilisé car très léger et suffisant.
    Vous devriez brancher votre smartphone si vous avez Internet dessus pour vérifier la connexion.
    Vous débranchez entièrement le Routeur, puis vous branchez le téléphone avec le partage de connexions activé et vous devriez avoir du mieux au niveau de la rapidité.
    Essayez et revenez nous dire.

  • auteur

    Merci Edawards ,ces explications sont très claires . Je vous tiens au courant car ces problèmes commencent à me miner .Mais cela ne résout pas les demandes d'analyse et vérifications qui ont toujours lieu ,pas plus que les changements inattendus et intempestifs d'icônes...Merci et à bientôt ! Serge

  • auteur

    Bonjour,
    Avez-vous effectué la dernière mise à jour : 1903 ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,
Le réseau ,d’après tous les tests que j'ai fait en ligne et également ceux de mon fournisseur ,me disent que ma connexion est une des meilleures de France .93 Mbps en envoi, 94 réception ,1,42 s streaming ,et 1,6 s Web . Cependant ,je pense avoir quelques problèmes au niveau du streaming et du chargement des pages Web . Le chargement est lent .En effet ,Opera n'ouvre pas les pages et très souvent se bloque .Mais pour ce qui concerne les enregistrements par ex comme Enr sous ... » ou écrire un texte qui n'ont rien à voir avec la connexion , c'est très lent . Pour le Web ,une page finit par s'afficher puis soudain disparaît (écran noir ) et réapparaît .Opera ne peut pas ouvrir la page .
Au niveau du PC lui-même, l'analyse de la connexion est bonne et il n'y a rien d'anormal ....??????
Je libère après chaque travail ,tout ce que j'ai fait et enregistré et le PC n'est pas surchargé .J'ai également éliminé toutes les applications inutiles .
J'ai un autre pc avec lequel je n'ai jamais eu aucun problème majeur .
Pour le téléphone, je ne suis pas un adepte de son utilisation .Pourtant ,j'en aurais besoin bien plus que la majorité dans mes activités . J'ai plusieurs activités professionnelles dont une en pleine nature et j'oublie souvent le téléphone dans la nature pendant quelques temps ,ce qui est le cas actuellement .J'en ai un autre professionnel que je n'utilise que pour la profession .Donc, je n'ai pas pu faire l'essai avec un téléphone ou l'autre ..J'en ai un autre qui ne sert qu' à recevoir des appels .Mais , étant donné que j'ai un autre pc qui répond bien ,je pense que cela vient bien du pc en question …
Pour ce qui est des MAJ , comme je l'ai signalé dans mon avant-dernier message ,je n'en fais plus car j'ai eu trop de problèmes et les PC que j'ai utilisés avant celui-ci ,n'en avaient plus.L'autre pc que j'ai actuellement ,n'en a pas et tous fonctionnent ou ont très bien fonctionné sans cela . A chaque fois que j'ai fait une MAJ comme sur ce pc concerné qui est neuf ,j'ai eu de gros problèmes .Donc ,plus de MAJ .

Je me pose beaucoup de questions sur ces MAJ puisque le second pc que j'ai , fonctionne très bien et parfaitement sans ces maj .Mes amis pensent comme moi et ne mettent plus de maj .Leurs pc fonctionnent très bien depuis ...
Bien Cordialement.Serge

Reply
réponses:
  • auteur

    Vous allez essayer avec le Registre de changer certaine ligne pour voir si cela change au démarrage :

    cliquer sur Démarrer, taper Regedit dans la zone de saisie et appuyer sur entrée.
    Une fenêtre s'ouvre et dans l'éditeur de registre, développer successivement la clé en déroulant la liste pour arriver à :

    HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer

    il y a dans le volet de droite une valeur nommée : NoSaveSettings ?
    Si elle y est double-cliquer dessus et si la donnée de la valeur est à 1, taper 0 (le chiffre zéro) à la place et valider.

    Si la valeur n'existe pas, il vous faudra la créer.
    Cela forcera Windows à enregistrer les paramètres du bureau en quittant.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,
En cliquant sur Policies , rien ne se passe .Il n'y a pas Explorer et le volet ne se développe pas , même en faisant un clic droit .Il apparaît simplement dans le volet droit une valeur indéfinie ... Donc,je l'ai créée avec le "NoSaveSettings " .
C'est pour régler le problème de la police ????
A bientôt !

Reply
réponses:
  • auteur

    Bonjour,
    Non, c' est pour le problème d'icônes.
    Vous devez enregistrer les changements avant de fermer le registre puis éteindre le PC entièrement et redémarrer.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Dans le lien que je t'ai donné au départ, il y a un tuto pour enregistrer l'emplacement des icônes du bureau.
Il permet de les remettre aux endroits que tu souhaites lorsqu'elles se déplacent toutes seules.

Donc si tu n'arrives pas à résoudre ce problème et ca a l'air partit pour.
Tu peux toujours faire cela en contournement.

=> Comment garder la disposition ou emplacement des icônes sur le bureau de Windows.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,
Pour Malekal ,J'ai appliqué TOUTES les solutions qu'il y a dans ce tuto que j'avais déjà lu et rien ne fonctionne .Je n'ai pas encore utilisé les utilitaires car j'essaye de passer par des moyens simples plutôt que d'aller directement à des moyens plus "lourds et avoir recours toujours à de nouveaux logiciels.
Pour Edawards ,je vais reprendre la manipulation et vous tiens informé .Bien cordialement à tous les deux .

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,Bonjour Edawards
Le problème d'icônes semble s'être stabilisé .Enfin ...pour le moment parce qu'avec les autres moyens utilisés ,il semblait que le problème était résolu mais finalement il était réapparu . Je vous tiens informé .J'ai quand même continuellement cette analyse et vérification du lecteur C à l'ouverture même si j'ai fait sfc /scannow qui ne me signale rien .Mais si je ferme et ouvre le pc juste après ,l'analyse recommence. A bientôt !Serge

Reply
réponses:
  • auteur

    Bonjour,
    Modification du registre encore pour essayer d'arrêter cette demande au démarrage.

    La demande de vérification du disque est en faîte liée à une valeur dans le registre de Windows et pour éviter cela il vous faut éditer la clé : BootExecute qui se trouve ici :

    HKEY_LOCAL_MACHINE/SYSTEM /CurrentControlSet/Control/SessionManager

    Il suffit de vider la valeur contenu dans BootExecute. Redémarrer le P.C. et normalement vous ne devriez plus avoir de demande de vérifications.

    Ou encore :

    Changer la valeur BootExecute de :

    autocheck autochk

    en :

    autocheck autochk /k:x



    aprés, vous avez peut-être retiré un périphérique de stockage USB, DDE etc... du P.C. après une mise en veille prolongée ou encore modifié les données sur le périphérique, remettez le périphérique, puis redémarrer le P.C. si c'est le cas.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci pour la réponse mais j'ai déjà fait ces manœuvres et il y a déjà en place ce fameux autocheck autochk /k:x .Et pourtant ,c'est toujours les même problème !

Hier ,j'ai fait une vérification et analyse totale et ce jour ,ça recommence .


Par ailleurs ,comment expliquez -vous que j'ai autant de difficultés à ouvrir une page Web ,à l'enregistrer ? Il y a souvent un blocage de la page ou de l'action comme ouvrir Libre Office ou Open Office ,ce qui n'a rien à voir avec Internet .
La détection et la résolution de problèmes ne trouve rien .
Le chargement des pages est difficile ,lent et parfois j'ai même remarqué qu'il ne se fait pas . Pourtant ,les débits-tests ne m'indiquent rien et disent que tout est normal et largement supérieur à la moyenne nationale ,me situant même vers le sommet . Celui de 60 millions m’indique parfois que le streaming est lent ,difficile et les pages Web ont des difficultés à s’ouvrir et se charger . La ligne qui a été testée ,indique cependant un très bon débit .

Crystal Disk ne signale rien et le disque est en parfait état .
Sfc /scannow n'indique absolument aucun problème en conclusion .Mais après une fermeture puis une ouverture du pc , l'analyse recommence ...
Pas de virus , pas de cheval de Troie ou autre . Je retire tous les travaux à chaque session et le PC n'est pas saturé .

Sur les clés USB ,cela ne se produit pas toujours mais de temps en temps ,je ne peux plus enregistrer (clé indiquée pleine ! ) alors que je sais pertinemment qu'elle est quasi-vide ! Je retire les clés très correctement et les ai aussi vérifiées
Le PC a été vérifié au SAV qui n'a rien trouvé ...
Opera se bloque souvent et n'arrive pas à s’ouvrir ou met un temps fou ,plusieurs minutes .Quand il se bloque ,tout se bloque sur le PC qui finit de se débloquer seul ,après plusieurs minutes.

Quand j'ai ouvert votre page ,j'ai mis 5 minutes à l'ouvrir puis sont apparues uniquement les couleurs sans texte .Le texte est apparu tardivement 1 minute après ....
Voilà à peu près les problèmes ! J'angoisse à chaque ouverture car un travail d'une demi-heure peut me prendre 1 heure et plus . Je ne vois même plus ce que je peux essayer … Bien cordialement à vous et encore merci pour votre aide et vos conseils .Serge

Reply
réponses:
  • auteur

    Bonjour,
    Si le P.C. est neuf, cela veut dire que la version n'est pas si ancienne que cela quand même ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour !

Je ne sais pas ! J'ai acheté ce PC assez cher avec une version ,je crois ,1709 ??? E tous cas, les problèmes que j'ai ,n'ont rien à voir avec la version .
Ceci dit ,il semble que les icônes ne changent plus de place .Par contre ,j'ai toujours cette analyse systématique qui ne donne jamais aucun résultat négatif (et c'est tant mieux !) mais qui prend à chaque ouverture un temps fou . Depuis quelques temps, je n'avais plus cette analyse mais après avoir fait un chkdsk /f /r ,ça a à nouveau recommencé .

J'ai aussi toujours ce problème inexpliqué de connexion qui ne se fait pas et chaque action comme enregistrer ou simplement un clic, prend un temps fou quand j'ai la chance que l'action se réalise enfin ,ce qui n'est pas toujours le cas . J'ai donné quelques exemples dans le message précédent ...
En tous cas ,merci pour votre aide et votre intérêt .J'espère sortir de ces problèmes qui me minent surtout quand j'ai un gros travail sur le PC ou que je suis pressé ... Cordialement.Serge

Reply
réponses:
  • auteur

    Bonjour,
    Je vous ai mis un message en privé.

  • auteur

    Bonjour,
    Il faudrait aussi effectuer la mise à jour de la pile de maintenance Windows, cette dernière aide vraiment à faire les grosses mises à jour.
    Essayez de la trouver avec Windows Update déjà.

  • auteur

    Voir là pour supprimer chkdsk du démarrage : https://www.malekal.com/supprimer-chkdsk-demarrage-windows/
    Maintenant comme expliqué sur la page, il faut faire une vérification du disque.
    En effet Windows peut détecter des problèmes de disques et lancer un checkdisk.

    Vérifie déjà le disque dur : Comment vérifier la santé du disque dur
    Avec CrystalDiskInfo
    - Télécharger CrystalDiskInfo
    Il faut que le statut soit en bleu, sinon c'est pas bon signe.
    Plus d'explications : CrystalDiskInfo.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,
Comme je vous l'avais écrit plus haut ,j'ai fait à diverses reprises la vérification totale du disque .J'ai aussi Crystal en permanence et il n'y a aucun problème de ce côté . Le SAV l'a fait aussi et n'a rien trouvé .Toutes les analyses que je fais ,n'ont absolument rien trouvé .J'aimerais presque trouver un problème .J'aurais ainsi un diagnostic ... Je connais également le nouveau lien .Enfin ,je vous ai envoyé un message privée suite au vôtre .A bientôt !

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Quand j'ai fait récemment un contrôle total du PC ,rien n'a été signalé en conclusion et le PC , après le scan .Après réparation (qui n'a pas eu lieu!) ,j'ai fait un contrôle du registre .Voici ce que j'ai trouvé et qui a été changé au moment de la vérification du disque .J'ai remis l'autocheck avec k:C* qu'il y avait à l'origine et qui ne résout absolument rien puisque les problèmes persistent ...




J'ai revu également le : HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer
Explorer n'existe pas ,pas plus que le NoSaveSettings et il est impossible de modifier la clé .Comment puis-je procéder ? J'ai toujours ces problèmes d'écriture très lents .
Voilà ce que cela a donné après analyse ,contrôle et réparation . (image )





Impossible de placer Nosavesettings dans la valeur.
Qu'est ce que la pile de maintenance ? Celle qui est dans le PC ? La mettre à jour ? Comment ?
Cela n’a rien à voir avec ces problèmes ...
Je procède par étapes .C'est mieux !

J'ai toujours au moment de la connexion avec Opera des problèmes .Opera ne charge pas, ne répond pas , se bloque avec écran noir de 30 secondes à plus et apparaissent entre les fenêtres à nouveau les écrans noirs intermittents qui disparaissent d'une fenêtre à l'autre …
Enfin ,ce jour ,nouvelle analyse à l’ouverture du PC que j’ai coupée .Impossible de faire un clic sur le PC car celui-ci ne répond pas .Idem quand j’ouvre Libre-Office qui peut se bloquer ou mettre un temps infini à s’ouvrir .Tout cela n’a rien à voir avec la connexion .Libre Office peut se couper subitement comme cela vient tout juste de m’arriver et je dois recommencer
Bien cordialement .Serge

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Petite nouveauté .

J'ouvre une fenêtre qui s'affiche . J'ouvre ensuite une autre page ou Libre Office ou n'importe quel fichier .Ceux -ci s'ouvrent toujours sous les fenêtres précédentes et il m'est impossible d'agir avec les petites icône de la barre .Je suis obligé de réduire fenêtre après fenêtre jusqu'à obtenir la page que je souhaite . C'est nouveau et c'est la première fois que cela arrive .J'espère que vous avez compris ce que je veux exprimer .

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

En refermant le PC ,car je sature et n'avance pas dans mon travail, j'ai constaté que toutes les icônes sont reparties en balade vers la gauche .Tout ça pour rien .

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour ,
Je rajoute quelques informations qui viennent au fur et à mesure pour que vous vous fassiez une idée précise.J'ai refait un chkdsk /f/r qui a fonctionné sans rien signaler de particulier .Je me suis retrouvé avec un autochk * et HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer sans la clé Explorer .Policies est revenu à l'état initial et impossible de modifier le NoSaveSettings !

Et surtout, quel que soit le bouton sur lequel je clique (Libre-Office ou un fichier voire la corbeille ) connexion ou pas ,rien ne se passe immédiatement .Cela prend toujours plusieurs secondes à plusieurs minutes . Parfois, cela ne répond même pas .Il en est de même avec Internet .Pas de connexion immédiate et souvent difficile . Opera ne répond tout simplement pas ...Une page chargée peut tout simplement disparaître comme un courrier que je viens d'écrire sans connexion …Les réinitialisations totales que j'ai faites à diverses reprises au début ,n'ont rien amélioré et toutes les MAJ ont même été catastrophiques . Sans les MAJ ,c'est nettement mieux mais c'est loin d'être le nirvana …. Au secours ! Bien cordialement..........

Reply
réponses:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed