Skype ne s'ouvre pas automatiquement au démarrage d'une session.

A voir également:Skype ne s'ouvre pas automatiquement au démarrage d'une session.Ne pas ouvrir spotify automatiquement au démarrage ✓ - Forum - Mozilla Firefox Empecher skype de s'ouvrir au démarrage windows 7 ✓ - Forum - Skype Désactiver l'ouverture automatique de skype - Forum - Skype Word s'ouvre automatiquement au démarrage ✓ - Forum - MacOS Empêcher Windows d'ouvrir la session automatiquement au démarrage ✓ - Forum - Windows 10

Bonjour,
Mon épouse a un PC ASUS sous Ubuntu ; les application paramétrées pour une ouverture automatique au démarrage de chaque session fonctionnent toutes SAUF Skype ; obligé à chaque fois d'entrer l'identification et le mot de passe. Skype bien paramétré pour une ouverture auto.
Je comprends pas le problème. Version à jour, réinstallation de l'application, etc ....... rien n'y fait
Quelqu'un rencontre t il ce problème ?
Quelle solution proposez-vous

Merci


Configuration: . IMac 27 " Intel Core i5 Quadricoeur 2,7 GHz sous El Capitan 10.11.6
. PC Asus Intel 64 sous Ubuntu
. MacBookPro 13' mi 2012 sous El Capitan 10.11.6
+ TRANSCEND en Firewire 800 pour Carbon Copy Cloner + HP Scanjet 4890 + HP Envy 5547

Forum

A voir également:Skype ne s'ouvre pas automatiquement au démarrage d'une session.Ne pas ouvrir spotify automatiquement au démarrage ✓ - Forum - Mozilla Firefox Empecher skype de s'ouvrir au démarrage windows 7 ✓ - Forum - Skype Désactiver l'ouverture automatique de skype - Forum - Skype Word s'ouvre automatiquement au démarrage ✓ - Forum - MacOS Empêcher Windows d'ouvrir la session automatiquement au démarrage ✓ - Forum - Windows 10

Web: www.shapebootstrap.net

4 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Je ne sais pas si c'est pareil sous Ubuntu, mais sur Mint il y a la possibilité de retarder le lancement des programmes, ce qui laisse le temps à certaines fonctionnalités de bien s'initialiser, comme le réseau par exemple…

Voilà un exemple chez moi :



Par contre je n'ai pas/plus Skype, donc je ne saurais te dire…

Reply
réponses:
  • auteur

    Bjr,
    Je n'ai pas de temporisateur qui puisse bloquer ; j'ai activé "connexion au réseau" ; mais malgré tout Skype ne s'ouvre pas à la session.

    Merci pour ton retour
    Cordlt

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
"SAUF Skype ; obligé à chaque fois d'entrer l'identification et le mot de passe."

Il y a une case à cocher dans la fenêtre de connexion de skype pour que skype se souvienne de ton mdp.

Pas besoin de mettre skype dans la liste de lancement automatique d'Ubuntu, Skype a ses propres paramètres de lancement automatique, normalement c'est activé par défaut mais peut-être as-tu décoché l'option sans le faire exprès.
voir ici :
https://www.ordissinaute.fr/sites/default/files/inline-images/x0040.3.png.pagespeed.ic.pOw--Xf1gB.webp

Reply
réponses:
  • auteur

  • auteur

    Bjr et Merci,
    Dans les Paramètres "Général" Skype, "Démarrer/Fermer" l'option "Lors de la fermeture laisser Skype fonctionner" est bien cochée.
    Je n'ai pas accès à l'adresse indiquée mais je présume qu'il s'agit bien de l'option ci-dessus

  • auteur

  • auteur

    Je parlais de l'option démarrage automatique 2 lignes plus haut.

  • auteur

    zipe31 et jns55
    Yes ! erreur de ma part ! je regardai Skype dans la version Mac ! dans la version Ubuntu de Skype il y a bien ces 4 options : et les 3 premières sont bien cochées.

  • auteur

    zipe31 et jns55
    Question toute bête ! comment faites vous pour insérer une copie d'écran dans votre texte ?

  • auteur

    Re-

    CCM - Insérer une image dans une discussion

  • auteur

    Bonjour zipe31
    C'est l'information qui me manquait ;
    "- l'image s'affiche sous forme de lien dans votre réponse.
    (l'image serra visible après validation de la réponse) "

    merci beaucoup et bonne journée

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

le dossier a été transféré chez Microsoft/Skype car il y a problème ! je vous informerai de leur conclusions et solution j'espère

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Dans le temps, je crois me souvenir qu'il fallait installer

gnome-keyring
(en particulier sous KDE) pour permettre à skype une connexion automatique.

sudo apt update sudo apt install gnome-keyring


Note que sous debian, la question ne se pose plus car le paquet
skypeforlinux
dépend du paquet
gnome-keyring
.

Bonne chance

Reply
réponses:
  • auteur

    Bjr et merci,
    Faute de solution j'ai transmis ma question à Microsoft/Skype qui est intéressé et qui a pris en charge. Je lui ai transmis un dossier complet et j'attends sa réponse. Je tiendrai le forum informé de la solution
    Bonne journée

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed