Connexion à CCM [Résolu]

salut,

Je n'arrive plus a me connecter depuis cette après-midi avec mon identifiant et mot de passe.

J'ai testé sur deux navigateurs diffétents.

merci

@+

6 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir ,
À tu tenter de refaire un nouveau mot de passe ?


Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut MPMP10,

non, mais je ne vois pas l'utilité de le faire, puisque mon identifiant et mon mot de passe ne sont pas/plus reconnus.

je me suis déconnecté cette après-midi, puis j' ai voulu me reconnecter et ça n'a pas/plus fonctionné.

quand je tape mon identifiant et mot de passe dans les cases adéquates, ils s'inscrivent bien, et quand je clique sur connection ou que je clique sur Enter, ils disparaîssent

merci

PS: je vais dormir

@+

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Salut,

Essaie à nouveau.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut MPMP10 et noctambule28,

@ MPMP10

j'ai effectivement eu 1 message d'erreur pour l'identifiant et/ ou le mot de passe (mais je ne suis pas sur de m'être trompé)

quand j'ai retapé mon ID et le MDP, et que j'ai cliqué sur "connexion", tout c'est effacé dans les cases correspondantes et je n'ai pas eu la connexion...

aujourd'hui, en tapant mon ID et MDP, la connexion c'est faite normalement...

@ noctambule28

peux-tu me dire s'il s'agit d'1 mauvaise manipulation de ma part, ou d'1 bug du site?

merci à vous 2 pour votre intervention

@+

Reply
réponses:
  • auteur

  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

re noctambule28 ,

ok, et tu penses que le problème peut ce reproduire?

merci

@+

Reply
réponses:
  • auteur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

re

ok, merci pour les renseignements :)

je mets en résolu

@+

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed