Erreur 1713, encore et toujours

A voir également:Erreur 1713Erreur 1713 installation office 2010 - Meilleures réponses Visiomui Le programme d'installation ne peut pas installer l'un des produits requis pour [2]. [ERRORSUPPORTTEXT - Meilleures réponses Erreur 1713 - Forum - Ordinateur portable Erreur 1713 ✓ - Forum - Bureautique Erreur 500 - Conseils pratiques - Définitions Youtube une erreur s'est produite ✓ - Forum - YouTube Erreur 503 youtube ✓ - Forum - Internet / Réseaux sociaux

Bonjour,

J'ai parcouru les rubriques concernant mon pb, mais je n'ai pas trouvé la solution...

J'ai formaté mon pc et réinstallé xp sans problème, et en essyant de réinstaller Office 2007 => pb !

Déjà le cd d'installation ne s'exécute pas automatiquement. J'ouvre donc les petits fichiers, j'essaie de lancer le setup : il refuse, et bloque même mon pc, qui refuse alors de s'éteindre normalement, d'afficher le gestionnaire de taches etc...

Et lorsque je tente de lancer l'installation sans passer par le setup, il me met le message d'erreur 1713.

Comment parvenir à réinstaller mon pack Office ?

Merci pour votre aide.

ps: en attendant j'ai mis une version office xp... cela bloque peut etre l'installation de office 2007 ?

Forum

A voir également:Erreur 1713Erreur 1713 installation office 2010 - Meilleures réponses Visiomui Le programme d'installation ne peut pas installer l'un des produits requis pour [2]. [ERRORSUPPORTTEXT - Meilleures réponses Erreur 1713 - Forum - Ordinateur portable Erreur 1713 ✓ - Forum - Bureautique Erreur 500 - Conseils pratiques - Définitions Youtube une erreur s'est produite ✓ - Forum - YouTube Erreur 503 youtube ✓ - Forum - Internet / Réseaux sociaux

Web: www.shapebootstrap.net

6 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

http://support.microsoft.com/kb/926279/fr

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Et bien pour ma part j'ai pratiquement le même soucis !!

Le DVD ne démarre pas tout seul !!
Mais à la différence, quand je veux l'executer, j'ai un message "... n'est pas une application Win32 valide"

Ensuite quand je veux installer les programme indépendemment, j'ai le message d'erreur suivant:
"Erreur 1713. Le programme d'installation ne peut pas installer l'un de
produits requis...."

Pour essai, j'ai installer Office sur un autre de mes PC et cela s'est fait avec succès !!!

Et tout me renvoie à l'adresse mentionnée: (http://support.microsoft.com/kb/926279/fr556)
Mais cela ne répond pas à mon soucis, ainsi que pour régler le problème "Win32"...

Mon system d'eploitation est: XP Familial sp2 avec toutes les mises à jour récentes...

Y'a-t-il une solution ??
Comment faire ??

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Merci pour l'adresse !!

Je suis allé faire un tour.. J'ai copié le CD sur mon disque dur comme indiqué sur une des solutions...
Je n'ai pas pu copier le Fichier "Proof" = Package Windows Installer (message d'erreur suivant: "une erreur interne s'est produite")
et le Fichier "Proof" = Document XML (message d'erreur: "Impossible de lire à partir du fichiier ou de la disquette source")..
Ces Fichiers se trouvant dans le Dossier "Proof.nl" qui se trouve dans le répertoire "Proofing.fr-fr".. Je ne sais pas à quoi correspondent ces Fichiers et ces Dossiers, toujours est-il que j'ai eu une lueur d'espoir quand j'ai tenté de cliquer sur mon Setup.exe et que la fenêtre d'accueil s'est ouverte !!! Mais ce, pour un bref instant puisqu'elle a été remplacée rapidement par un nouveau message d'erreur me disant: "Un fichier requis est endommagé ou pas disponible"

GGGRRRRRR !!!!!!

Et j'ai pourtant installé cet Office 2007 pour essai sur un 2ème PC sans soucis !!!!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Donc voilà, en réfléchissant un peu, je suis arrivé à installer ma version de Office 2007 !!!

J'ai simplement copié le DVD sur un disque dur externe depuis mon 2ème PC et passé le contenu sur mon PC où j'avais mes erreurs, sans problèmes!!!
J'ai donc pu sans soucis installer tout ça !!!! Ouf... mais je vais quand même me pencher sur matériel qui doit être la cause de tout ces tracas !!!!

Merci pour l'aide !!!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour,il m'est arrivé le même problème sur mon portable et en fait j'avais oublié de réinstallé le sp2 de windows
ensuite tout a fonctionné normalement...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

voir ici
http://www.d2i.ch/pn/az/w.html#w002

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed