Problème lecture vidéo m6 replay [Résolu]

A voir également:Une erreur s'est produite lors de la lecture de la vidéo. rechargez la page afin de résoudre le problème.Erreur 103 m6 - Meilleures réponses Erreur de lecture vidéo busy - Meilleures réponses Une erreur s'est produite lors de la lecture de la vidéo m6 ✓ - Forum - Google Chrome Une erreur s'est produite youtube id de lecture ✓ - Forum - YouTube Une erreur s'est produite lors de la lecture des données du cd kali linux ✓ - Forum - Linux / Unix Itunes n’a pas pu se connecter à l’iphone « iphone » car une erreur s’est produite lors de la lecture des données issues de l’ap ✓ - Forum - IPhone Problème You Tube "une erreur s'est produite" - Forum - Vidéo / TV / BoxTV

Bonjour,
j'essaye en vain de lire les vidéos sur m6 replay. J'ai toutes les conditions requises:
- Internet 7
- Window media 11
- XP sp2
- Internet haut débit (club internet)

Quand j'ouvre la page, il y a marqué erreur sur la page
Quand je lance la vidéo, il met "ouverture du média"
Une fois qu'il est prêt et que je mets lecture, il me remet "ouverture de média" et ça ne marche pas
Pour finir, le programme ne répond plus
Merci de m'aider

Forum

A voir également:Une erreur s'est produite lors de la lecture de la vidéo. rechargez la page afin de résoudre le problème.Erreur 103 m6 - Meilleures réponses Erreur de lecture vidéo busy - Meilleures réponses Une erreur s'est produite lors de la lecture de la vidéo m6 ✓ - Forum - Google Chrome Une erreur s'est produite youtube id de lecture ✓ - Forum - YouTube Une erreur s'est produite lors de la lecture des données du cd kali linux ✓ - Forum - Linux / Unix Itunes n’a pas pu se connecter à l’iphone « iphone » car une erreur s’est produite lors de la lecture des données issues de l’ap ✓ - Forum - IPhone Problème You Tube "une erreur s'est produite" - Forum - Vidéo / TV / BoxTV

Web: www.shapebootstrap.net

20 /120 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Il faut avoir un débit supérieur à 2,7 mb, me semble-t-il

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 46819 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

    je ne crois pas que ce soit mon pb...
    Pour résumé :
    Sur le site M6 Replay lorsque j'ouvre la page en bas a gauche "erreur sur la page" a coté d'un triangle jaune. Impossible de lire les video pourtant le site s'affiche correctement... "connexion au média en cours" - "pret" mais rien ne se passe....
    -windows xp sp2
    -IE 7
    -Média player 10
    mise a jour java et plug-inn effectuées
    Idem avec Firefox...

    Message d'erreur :
    ligne :222
    caractére : 3
    erreur :his.parentObject.playerObject.controls.currentltem" a la valeur null ou n'est pas un objet
    code :0

    options internet dans sécurité :
    plug-in active
    cookie activé
    flash activé ect...

    j'ai supprimé les fichiers DRM de mon ordi a l'aide d'un petit logiciel mais rien n'y fait...et j'autorise les pops up sur cette page

    le plus bizzare c'est que quand j'utilise un autre cession sur l'ordi j'arrive a lire quelque chose....toujours erreure sur la page ...mais ca ne lit que les PUBS !!!! :fou:

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, ta méthode s'applique uniquement pour Windows XP? Car tu parles de Windows Media 9 mais pour ceux qui on Vista, Windows Média player est nativement en version 11

Reply
réponses:
  • auteur

    Oui c'est juste pour XP et c'est bien là le problème, je cherche en vain une solution car mon système principale est un vista jusque maintenant je n'ai réussi qu'à faire fonctionner le programme de M6 en émulant un XP grace à Microsoft virtual PC. Je cherche du côté des licences de contenus protégés mais rien à faire. Qui plus est M6 ne répond pas au mails. Je suis dans l'impasse. J'ai testé M6 replay sur 5 poste en vista et rien y fait. Je pense qu'il y une incompatibilité avec vista ou qu'il manque un composant mais je n'ai pas de réponse actuellement.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Installer ffdshow. Mettre à jour le pilote de votre carte vidéo.

Reply
réponses:
  • auteur

    C'est quoi ffdshow ? (pardonnez mon ignorance)
    Les pilotes de ma carte graphique sont a jour (j'utilise maconfig.com)
    Par contre j'ai du nouveau ...j'ai coché executer les commandes de script quand elles existent et ne pas demander confirmation avant de lire un contenue optimisé dans wmp/options/sécurité et maintenant je peux lire les pubs (mdr)...

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci de vouloir m'aider...je crois que mon cas est désespéré...tout simplement
ce n'est pas une question de débit puisque j'ai le haut débit
j'ai changé media 11 en 10 avec patch correctif: RAF
j'ai même plus les pubs (dommage je commençais à m'y habituer...)
je comprend pas tout est compatible flash player j'ai le 9, l'option d'accélération était déjà cochée, les ocntrôles active x sont ok, j'ai même attendue 5 minutes mais dès qu'il me met prêt, il se remet à ouverture du média en cours...arrrrghhh

Reply
réponses:
  • auteur

  • auteur

    Meurrff!! Essaie de cocher "executé les commandes de script lorsqu'elles existent" dans wmp/options/sécurité

  • auteur

    Je rencontrai également le même souci, Sur ma configuration Vista rien à faire, je pense qu'il doit y avoir un souci au niveau de l'acquisition de licence pour lire les contenu protégés. Par contre sur une machine virtuelle en XP je n'arrivais pas non plus à lire M6 replay. Donc j'ai fais quelques test qui au final ce sont avéré concluant.
    Donc j'ai désinstallé windows media player 11 je suis revenu à la version 9 d'origine. Ensuite il faut retourner dans l'ajout de suppression de programme et désinstaller toutes les updates du media player, il faut cocher afficher les mises à jours et celles en rapport avec media player c'est le tit rond du media player il doit y en avoir 4 ou 5. Une fois le système propre de toute trace de wmp 11. Installer le wmp 10 http://www.microsoft.com/downloads/Browse.aspx?displaylang=fr&categoryid=4 puis installer le patch http://www.generation-nt.com/patch-pour-windows-media-player-10-actualite-6962.html conseillé par salamandre.
    Une fois l'opération réalisé vous pouvez déjà utilisé le service de M6 mais très saccadé. Donc pour finir refaite toutes les windows Update et réinstallé Windows media player 11.
    Et le tour est joué. Cette solution plutôt rébarbative a très bien fonctionné pour moi, j'espère qu'elle pourra vous aider.

  • auteur

    jai un autre p en fait kan je met m6 replay jai la pub et au moment de la connection au media il me propose d installer window media video 9 codec alors ke je suis sous wmp 11


    autre sousci je pe pa desinstaller window media : dans ajout suprimer des programes jai wmp 11 runtime et il refuse de le suprimer

  • auteur

    Solution Pour faire marcher M6 Replay, il vous faut:

    Adobe flashplayer
    Windows media player 11

    Si ça bloque avant les pub ou après, ce n'est pas un probleme de codecs ou logiciel.
    Dans Windows vous avez des adresses bloquées qui se trouvent dans un fichier "hosts"
    Je vous conseille d'aller voir dans windows/system32/driver/etc/
    Vous y trouverez le fichier HOSTS>> c'est dans ce fichier que sont bloquées les adresses.
    Ouvrir le fichier HOSTS avec un le bloc note, effacer tout et remplacer par ceci:



    # Copyright (c) 1993-2006 Microsoft Corp.
    #
    # This is a sample hostS file used by Microsoft TCP/IP for Windows.
    #
    # This file contains the mappings of IP addresses to host names. Each
    # entry should be kept on an individual line. The IP address should
    # be placed in the first column followed by the corresponding host name.
    # The IP address and the host name should be separated by at least one
    # space.
    #
    # Additionally, comments (such as these) may be inserted on individual
    # lines or following the machine name denoted by a '#' symbol.
    #
    # For example:
    #
    # 102.54.94.97 rhino.acme.com # source server
    # 38.25.63.10 x.acme.com # x client host

    127.0.0.1 localhost






    Voilà, enregistrer le fichier en quittant et rebooter, maintenant vous pouvez visionner M6 :)

  • auteur

    trop génial le coup du fichier hosts !!
    ça faisait des mois que j'avais lâchée l'affaire et là grâce à toi ça remarche !!!!
    UN TRES GRAND MERCI !!!!

  • auteur

    Après des heures et des heures de lutte, merci vraiment pour cette astuce du fichier hosts je ne croyais plus revoir un jour m6 replay !
    merci merci merci merci

  • auteur

    Après de multiples essais infructueux, voici qu'aujourd'hui je peux et ce grâce à vos renseignements visualiser M6 Replay,
    Merci

  • auteur

    Après de multiples essais infructueux, voici qu'aujourd'hui je peux et ce grâce à vos renseignements visualiser M6 Replay,
    Merci

  • auteur

    MON DIEU MEEEEERRRRCIIIII !! je ne compte plus le nombre de forums et jours à chercher une solution !! j'ai fait la manip sans trop y croire (une nouvelle manip encore foireuse??) et là MIRACLE !!! MERCI MERCI !!!

  • auteur

    Après vos commentaires je croyais tenir la solution avec le fichier hosts...... et non, ça ne marche toujours pas pour moi ! Je crois que je vais abandonner de regarder des vidéos sur m6 et w9 replay ! merci quand même .....

  • auteur

    Bonjour à tous,

    J'ai vu le message de BiduleFR à propos d'm6 replay. Il m'a intéressé et j'ai voulu essayer, mais j'ai un problème... Je suit ce que vous dites de faire mais lorsque je veux enregistrer ce que vous dites de remplacer dans le fichier "hosts"il me dit que je ne peux pas et qu'il faut que je contact l'administrateur pour avoir les droits mais je suis l'administrateur sur l'unique session et donc la session administrateur de mon ordi...
    Voilà, si vous pouviez m'aider ...
    A propos mon ordi utilise windows seven, je ne sais pas si cela peut vous aider...

    Merci d'avance.

  • auteur

    Re-bonjour,

    Finalement j'ai réussi... Mais ça n'a rien changé...
    Il me met "erreur 3307 vous n'avez pas les droits de lire cette vidéo" et cela dépend des vidéos, il y en a que je peux voir d'autres pas sans savoir pourquoi...
    Si quelqu'un a une idée ...

  • auteur

    Pour ton problème d'erreur 3307, tu dois suivre cette procédure : http://helpx.adobe.com/adobe-access/kb/error-3321.html

    En français, ça donne ça :

    1 / Dans Chrome, cliquer sur l'icone en haut à la suite de la barre d'adresse "Personnaliser et configurer Google Chrome", puis cliquer sur "Paramètres" :

    2 / En bas de page, cliquer sur "Afficher les paramètres avancés", puis dans la rubrique "Confidentialité", cliquer sur le bouton "Paramètres de contenu" :

    3 / Dans la popup "Paramètres de contenu", descendre en bas de page dans la rubrique "Accès via un plug-in sans système de bac à sable" :

    4 / Cliquer sur le bouton "Gérer les exceptions ..."

    5 / S'assurer que "Autoriser" est sélectionné pour M6 Replay, puis cliquer sur "Ok"

    6 / Relancer le navigateur

  • auteur

    La procédure est décrite sur le site d'M6 :
    http://www.m6.fr/m6-et-vous/faq-2104/que-faire-quand-un-code-erreur-commencant-par-3307-s-affiche-23828.html

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bon je vais essayer la solution de dolwing, merci pour l'aide, et je verrais bien ce que ça donne...sinon je crois que je vais abandonner...et je vous tiendrais au courant bien sûr

Reply
réponses:
  • auteur

    Ecoute moi j'ai refait le test aujourd'hui sur une autre machine en XP et ça a bien fonctionner, mais il faut absolument revenir en définitif à windows media player 11 sinon ça saccade de trop sous windows media 10.

    Par contre sous vista je ne trouve pas le hic, ça commence à me saouler surtout qu'M6 n'assure aucun support là dessus.
    Si quelqu'un trouve quelque chose pour faire fonctionner ce satané programme sous vista je suis tout ouïe.

  • auteur

    pour pouvoir regarde les video sur m6 relay il ma sufi de faire clic droit et selectioner desactiver le stage video . bon courage a ts

  • auteur

    Il ya 2 ans M6 repay ne fonctionnait pas, on est en 2013 et c'est toujours le cas. donc byby pour 2ans de plus M6...

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

LECTURE M6REPLAY RESOLUE
Comme tout le monde j'ai essayé de faire les réglages décrits dans ce forum et ça ne marchait pas pour moi
Par curiosité je suis allé sur le site de Youtube et j'ai enfin une solution très stable
1_Mon problème principal était que je n'avais pas fait une desinstallation propre de flashplayer > interferences avec les residus de l'installation précédente
je vous propose d'installer le programme uninstall flashplayer.exe sur ce lien:
http://kb.adobe.com/selfservice/viewContent.do?externalId=tn_14157&sliceId=1
ATTENTION telecharger d'abord le programme et executer ensuite celui ci en tant qu'administrateur en ayant pris soin de fermer toutes vos applications ainsi que vos vos sessions internet
une fois avoir executé ce programme redémarrer votre ordi
2_aller sur le site d'adobe en tant qu'administrateur et Réinstaller flash player 9
par mesure de précaution redémarrer votre ordi
3_assurez vous que votre pare feu autorise les cookies(niveau moyen) et autoriser les fenetres pop up pour le site M6REPLay
4Très important vider de maniere très régulière le cache de votre navigateur (sinon lecture saccadée avec mise en mémoire tampon toutes les les 20 secondes) pour vider le cache :
http://www.google.com/support/youtube/bin/answer.py?answer=58172&hl=fr-FR.
Je vous invite a consulter l'aide de youtube pour plus de détails
http://www.google.com/support/youtube/bin/topic.py?topic=10559
Bonne chance et que cela ne vous empeche pas de suivre les diverses solution decrites plus haut

Reply
réponses:
  • auteur

    je ne comprend pas, tu nous parles de flash player de adobe
    hors m6replay préconise média player de microsoft
    ça marche avec flash player ??

  • auteur

    Autant pour moi
    excusez mon ignorance
    tout ça est trés bien expliqué dans les astuces de ce site : http://www.commentcamarche.net/faq/sujet 10794 m6 replay comment ca marche

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

MERCI INFIIIIIINIIIIIMENT a NRFE

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Depuis le changement vers le flash, je ne peux plus voir les vidéos comme vous ... Installer, désinstaller, mais toujours pareil... D'après ce qu'ils mettent dans la configurations qu'il faut, ça ne marche pas quand même ....

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, je tenais juste à signaler que j'avais le même problème que vous : son sans image, et qu'après de nombreuses tentatives infructueuses, j'ai tout simplement changé de moteur de recherche et qu'avec google chrome M6 replay fonctionne parfaitement (j'etais précédemment sur explorer ou mozilla).
Voilà en espérant que ca puisse vous aider...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour ceux qui ont la pub mais pas la suite, personnellement, j'ai simplement cliquer droit sur la vidéo et j'ai désactivé "stage vidéo". Après ça, ça marchait de nouveau très bien sans télécharger aucun codec supplémentaire.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Si tu es à l'étranger il faut en plus que tu aies une adresse ip française.

J'avais un Problème similaire, IE7 Windows media player 11, XP, mais au moment de charger le DRM, le lecteur s'arrétait sur "Prêt" aprés "Connexion..." j'ai effacer tous les DRM avec : http://www.napster.com/client/drmreset/DRM_reset.exe
et Miracle. Pensez à sauvegarder vos DRM qui sont dans le dossier C:\Documents and Settings\All Users\. Dossier caché

Note de NRFE : Si vous êtes sur Internet Explorer :
http://drmlicense.one.microsoft.com/indivsite/fr/indivit.asp

Note de Atomdazot : pour le solutionner j'ai désactivé l'anti-bannière de mon Kapersky et j'ai autorisé m6replay dans la zone de confiance

Reply
réponses:
  • auteur

  • auteur

    J'ai essayé mais ça ne marche toujours pas j'ai toujours le même problème...
    Auriez-vous une autre solution svp?
    merci

  • auteur

    Essaie dans ton Windows Media player :
    Outils>Options>Confidentialité>[v]Télécharger automatiquement les droits...

  • auteur

    Quand tu a vista tu fait comment?

  • auteur

    Je ne sais pas mais moi m6 replay ne marche pas avec mon ordinateur et avec celui de ma mère il marche je ne comprend pas car il m'ont acheter exactement le même ordinataeur

  • auteur

    et bien merci pour l'info j'ai rien compris je t'ai suivi les yeux fermés en faisant confiance et ca marche.chapeau.

  • auteur

    c koi un DRM? pq je suivrai bien ton conseil aveuglément mais ... je sais pas tu dis qu'il faut les sauvegarder mais c quoi?
    NB : je suis nulle en informatique, et j'ai vista! (ce qui est en soi un cataclisme alors combiné avc ma nullité...)

  • auteur

    vraiment je te remerci beaucoup grace a toi j'arrive a voir les videos vraiment MERCI BEAUCOUP!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • auteur

    j'ai suivi les conseils (DRM reset + vérifier les options de média player )
    ça ne marche pas
    j'ai même effacé puis réinstallé window média en version 10 puis 11
    et c'est toujours la cata - M6 replay m'indique toujours une errreur au téléchargement de la licence etje ne peut voir que les pub !
    j'ai contacté m6 replay et bien entendu ils sont nettement moins fort que quand il s'agit de faire de la pub sur la TV pour annoncer le service = ils ne répondent pas
    j'ai été sur you tube et daily motion pour trouver les épisodes en ligne et bien entendu le nettoyage est maintenant fait régulièrement et on ne trouve aucun épisode
    que reste t'il, ne peut on aller chercher sur des sites américains les épisodes des séries ?

  • auteur

    merci NRFE
    même problème que toi
    resolu par le téléchargement de napster... que tu proposais.

  • auteur

    merci ton adresse internet m'a aidé a pouvoir voir m6 replay merci encore

  • auteur

    incroyable mais vrai ! le téléchargement de napster a marché (ce qui n'était pas le cas lorsque je l'ai fait il y a un mois !)

    Par contre, je ne sais pas si c'est lié, mais j'ai également modifié les options dans windows média player :
    - dans options/sécurité : j'ai tout coché ok
    - dans option/confidentialité : j'ai tout coché ok
    résultat, lorsque je suis retournée sur m6 replay, il m'a indiqué qu'un composant n'était pas à jour et j'ai alors accepté la MAJ
    puis le miracle s'est produit ... ca marche !
    donc merci NRFE

  • auteur

    salut à tous!

    Après avoir galéré depuis plusieurs semaines, vous m'avez enfin donné la solution. Chose étonnante, M6 replay à tout de suite bien fonctionné et puis d'un coup, les pubs fonctionnaient mais pas les épisodes ou autres.
    Bref j'ai téléchargé http://www.napster.com/client/drmreset/DRM_reset.exe
    Merci à NRFE!!!

  • auteur

    Merci Steph et merci à ceux qui ont suggéré d'executer le fichier "Napster"
    Jusque là je lvoyais les pubs et puis plus rien
    J'ai supprimé le fichier DRM qui se trouvait dans windows 32, j'ai redémarré mon PC mais toujours rien
    Alors
    J'ai exécuté le fichier Napster dont le lien est donné ici, et lorsque j'ai démarré m6replay, on m'a demandé de mettre à jours un "fichier" j'ai accepté, et maintenant c'est parfait tout marche parfaitement.

    Merci à toutes et à tous

  • auteur

    voila j ai eu le probleme j ai reseté les drm et ca marche merci a toi pour l information

  • auteur

    Salut,
    Je ne comprend quand je veux installer napster sa charge et la fin ça me dit que c'est bon mais il n'est pas sur mon ordi!
    Je sais pas si ça se fait automatiquement ( la suppression des DRM ) quand j'installe j'ai besoin d'aide !
    Merci.

  • auteur

    je voulais ajouter que mystère je peux voir d'autres vidéos (you tube) par exemple mais plus M6 REPLAY ???????

  • auteur

    c'est quoi les DMR ? ça se présente comment ? et que faut'il faire avec ?

  • auteur

    Pour moi même problème,

    pour le solutionner : j'ai désactivé l'anti-bannière de mon Kapersky et j'ai autorisé m6replay dans la zone de confiance

    Ca marche... Alors pourquoi pas vous ? :)

  • auteur

    ah moi aussi j ai kapersky je vais essayer ce que tu dis!
    merci!

  • auteur

    Bonjour à toi !
    J'ai déjà rencontré ce problème début 2009 et j'avais trouvé quelqu'un sur le forum qui disait de mettre M6replay dans la zone de confiance de l'antibannière Kaspersky avec une formule contenant "double click ad", mais je ne me souviens plus (petite tête !) ce qu'il y avait avant (peut-être "www") ni après le "doubleclick ad". Cela a tellement bien fonctionné que je n'ai pas pris la peine de noter, pensant mes embêtements résolus à jamais !
    Alors peux-tu me dire ta formule magique pour mettre M6replay dans la zone de confiance ?
    Par avance, merci à toi et merci à tous ceux qui comme toi aide les internautes pas doués à démêler leurs problème.

  • auteur

    Super ça marche!!!!!!!!!!!!!!!!
    merci beaucoup Atomdazot!!!!!!!!!!!

  • auteur

    oh merci ça marche ça marche, j'ai cliqué, exécuté et puis ça a marché alors que j'étais très septique!

  • auteur

    bonjour j'ai un probléme avec m6replay quand je veut regarder une video en bas a gauche on m'affiche veuillez dessactivez vos outils antibannière pour désactiver le player

  • auteur

    Bonsoir,
    Ayant eu le même problème que vous; j'ai grace à "marildo" résolu celui-ci, je vous joins le type de procédure à faire pour obtenir m6 player;
    Bonjour,
    J'ai suivi votre conseil, j'ai fais de nouveau la mise à jour, puis un message m'indiquant qu'il fallait "desactiver les outils antibannières pour désactiver le player", ? j'ai donc recherché ce à quoi ce message correspondait . et j'ai trouvé, il m'a fallu désactivé dans mon antivirus, "les sites publicitaires connus" et par miracle cela fait deux jours que cela fonctionne.
    Il est vrai qu'avant cela marchait bien, j'avais le même anti virus, je n'avais rien changé, y a des choses bizarres en matière d'informatique!!!!. merci à vous

  • auteur

    Si malgré tous les bons conseils, comme moi, vous n'arrivez toujours pas à voir les videos de m6replay, vous avez peut-être le même cas de figure que le mien...

    M6 REPLAY N'EST ACCESSIBLE QUE DEPUIS LA FRANCE METROPOLITAINE

    Alors, si vous n'habitez pas l'Hexagone, inutile de démonter votre ordi!

  • auteur

    Merci Wheel pour ton info, comment fait on pour regarder m6 depuis l'étranger alors??!

  • auteur

    Moi ca marche pas top aussi le replay, je choisis l'émission, les pubs commencent et après ca saccade, ou ca met chargement ...
    Super bizarre le truc surtout que ca me fait pas ca avec les autres replay, super penible le truc ....

  • auteur

    bonjour chez moi a la réunion ca marcher il y a quelque temps mé depuit un moi pls rien malgré mon insistence bizarre

  • auteur

    Pour regarder les programmes francais (Pluzz.fr, M6 Replay) depuis les US, j'utilise le service OpenVPN et me connecte sur le serveur de Paris. Ca marche tres bien.

  • auteur

    bonsoir, moi osi probleme avec m6 replay , à la réunion, pour les pub lectures ok, mais dès que démarre les emissions... plus rien... alors qu' il y a 1 mois de cela , fonctionnait impecc.. j' y comprends plus rien ????? d'autres dans le meme cas que moi ?? 974 ???

  • auteur

    oui, mais depuis moins d'une semaine, je cherche désespérément une solution...

  • auteur

    idem

  • auteur

    j ai exactement le meme probleme a londres!

  • auteur

    c est quoi le DRM??

  • auteur

    oui moi aussi je demande la meme chose mais aucune reponse helas

  • auteur

    Meme probleme aux US, meme en utilisant une adresse IP francaise. Honettement, le pire site "replay" que je connaisee

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour FFDSHOW

http://www.clubic.com/telecharger-fiche11020-ffdshow.html

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Cliquez ausi sur ce lien

http://drmlicense.one.microsoft.com/indivsite/fr/indivit.asp

Reply
réponses:
  • auteur

  • auteur

    Bon moi j'ai résolue mon pb !!! hourra !!! j'ai retelechargé et installé wmp 10. Et ensuite j'ai installer un pacth correctif de WMP 10 : Ce patch permet de mettre à jour le contenu Windows Media vidéo dans Windows Media Player 10 afin d'activer l'accélération vidéo DirectX (DXVA).
    Plus concrètement, cette mise à jour active l'accélération vidéo de Microsoft DirectX dans le Windows Media Player 10 permettant aux cartes vidéo d'utiliser cette accélération si elles sont conçues pour tirer profit de ce dispositif.
    http://www.generation-nt.com/patch-pour-windows-media-player-10-actualite-6962.html
    Peut etre que cette info peut aider quelqu'un d'autre :)

    Bref j'étais super contente mais comme un pb n'arrive jamais sans l'autre maintenant que je peut lire les vidéos j'ai un pb de mémoire tempon....j'ai reglé wmp sur 60 sec (le maxi) mais ca coupe toute les 6 min environ pour charger et ainsi de suite...je commence a désespéré...
    Par contre 'j'ai installer le pac codec que vous m'avez conseillé et je pense que je n'ai pas sue m'en servir car je n'arrivais plus a rien lire du tout...il me fermait la page des que j'essayais de lire une vidéo et du coup je l'ai désinstallé...
    En tout cas merci beaucoup pour votre attention et si vous avez une idée pour mon second Pb elle est bien sure la bienvenue ;) :)(apparement je n'ai que 1024mo de mémoire je ne sais pas si c'est suffisant...)

  • auteur

    Bravo pour la solution, je n'y avais pas songé car j'ai WMP11.
    1024 de mémoire c'est trés largement suffisant.
    Avez vous essayé de mettre les paramètres par défaut dans WMP10/options/performances ?
    (Vitesse de connection et mémoire tampon)

  • auteur

    oui j'ai essayé mais c'est encore pire !!! décidement c'est toute une histoire ce site !!! Visiblement il y a pas mal de monde qui rencontre des soucis :(

  • auteur

    Alors, oui , c'est toute une histoire, moi je dis "ça marche " certes mais pas parfaitement j'ai quelques figeages d'images avec le son qui continu, mais sans que je touche à rien l'image réapparait, cela n'empêche pas de regarder car ce n'est pas toutes les 10 secondes, mais ce serait mieux sans. Il n'y a que Earl que je ne peux pas voir entièrement et a priori je ne suis pas le seul.Mais c'est le début de ce site , et rien n'est parfait au début, attendons les améliorations....
    Bonne soirée.

  • auteur

    Je suis assez d'accord, on a tendance a être un peu exigeant parfois...c'est vrai que le site existe depuis peu...j'arrive a lire c'est déjà ça..pourtant j'ai une amie chez qui ça fonctionne presque parfaitement d'où mon questionnement. C'est peut être due au fait que son ordinateur soit plus récent elle tourne sous vista, wpm 11, 2058 Mo de mémoire carte graphique G7 et tout et tout..le mien commence a daté malgré mes bidouillage (snif)
    En tout cas je vous remercie pour votre aide c'était très généreux de votre part et efficace !!!
    Très bonne soirée à vous :)

  • auteur

    j'ai essayé ça, g comme réponse : impossible de mettre à jour le composant, internet explorer a cessé de fonctionner (comme à chaque fois que je lui demande qqch d'impossible lié à internet d'ailleurs... c normal ça?) et il a tout fermé!

  • auteur

    Bonsoir,
    En ce qui me concerne, le lien http://drmlicense.one.microsoft.com/indivsite/fr/indivit.asp a bien fonctionné. Suis sous Windows WP IE7 WMP11, avec une connexion à 1M. Maintenant M6Replay fonctionne.
    Merci pour le tuyau

  • auteur

    Touché. Idem pour moi.

    Pas moyen de voir la moindre vidéo. Seul les pubs s'affichaient.
    Jusqu'à temps de passer sur le lien chez MS qui permet une mise à jour de la prise en charge des DRM.

    Pour ceux qui ont les mêmes symptomes, inutiles de batailler avec les codecs (M6 utilise du Windows Media de toutes façons.
    Direction http://drmlicense.one.microsoft.com/indivsite/fr/indivit.asp et hop.


    Merci encore !

  • auteur

    et bien moi, ça ne marche pas
    je ne peux pas cliquer sur upgrade
    sans doute car j'ai déjà tout à jour pour la dernière version

  • auteur

    J'ai utilisé ce lien (http://drmlicense.one.microsoft.com/indivsite/fr/indivit.asp) et ça a marché alors que tout le reste ne marchait pas.

    Merci bcp :)

  • auteur

    Je ne peux pas cliquer sur UPGRADE

  • auteur

    vous ne pouvez peut etre pas cliquer sur UPGRADE si vous n'utilisez pas internet explorer, c'est ce que ça ma fait.

  • auteur

    mille mercis!!!!!
    ce lien a fonctionner . (j'ai du avant redemarer mon ordi )

  • auteur

    Ce lien est pour la mise à jour des composants d'internet explorer.
    Et moi, je suis sur Firefox :(

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bon pour moi ça marche toujours pas je comprends vraiment pas j'ai pourtant tout essayé le seul truc qui a bougé c'est que j'ai la pub...génial!
j'ai envoyé un mail à m6 également ça fait 4 jours et je n'ai toujours pas de réponse et je doute qu'il faille en attendre une...
je vais désinstaller wmp11 et le réinstaller mais bon je n'espère pas grand chose de cette démarche...

Reply
réponses:
  • auteur

    Moussette, je suis bien désolée de voir que tu n'arrives pas à résoudre ton pb malgrés toute les idées que tu as pu trouvé sur ce Topic.
    Deux choses : - j'ai essayé le site chez une amie qui tourne sous vista et Wmp 11, pour lire la pub pas de pb ca vient de suite...ensuite il faut quand meme attendre 4 a 5 bonnes minutes pour que la vidéo demandée démarre... peut etre que tu n'attend pas suffisamment ?

    - Ensuite, j'ai renconté le même pb que toi à un moment donné...je ne pouvais lire que les pubs...comme je tourne sous WMP 10 j'ai téléchargé un patch correctif comme je l'explique plus haut et j'ai enfin pu lire les vidéos, peut être que certain de tes contrôles activX ne sont pas à jour, vois aussi du côté de Flash Player et vérifie si l'option d'accelération vidéo est cochée dans WMP...

    Tiens nous au courant...bonne chance

  • auteur

    Helpppp !!!!rien ne marche

  • auteur

    Meyy : qu'est ce qui ne marche pas chez toi ? Peux-tu nous décrire en détail ton problème ?

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Effectivement M6 ne répond pas aux emails :(, peut être s'agit-il d'un plug-ing spécifique de WMP à installer dans le navigateur internet? Je ne pense pas car les pubs fonctionnent...ou alors M6 utilise un encodage incompatible avec vista, j'éspère qu'ils vont prendre conscience du probléme.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai un petit problème sur m6replay.fr. Quand je regarde un épisode je n'ai que le son et pas l'image. Merci de m'aider.

Reply
réponses:
  • auteur

    slt si sa peu vous aider sa fait une demi journée que je buche sur se probleme (son mais pas d'image ) je suis sous windows vista 64 donc IE7 et WMP11 pour moi il a fallu que je désinstalle un codec le FFDshow et que je réinstalle le codec windows media video 9 maintenant l image apparait . mon probleme actuellement l image bloc au bout de quelque seconde et le son continu (surment un probleme avec un autre codec ) si je trouve je vous tiens au courant

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Comme dit plus haut, il s'agit d'un problème venant apparament du site de M6, tu peux essayer les solutions plus haut...
bon courage

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour, je pense avoir une astuce pour réglé le problème de lecture de vidéo sur le site de M6.
Lorsque vous regardez une vidéo, faites clic droit sur la vidéo, vous obtenez une boite de dialogue, dans l'onglet performance cliquez sur option. Dans "mise en mémoire tampon réseau" cochez " mettre en mémoire tampon 60 secondes de contenu", et voila. Cette solution marche pour moi, je suis sur Vista. Le chargement des vidéo sera un peu plus long mais cela ma permis pour la première fois de regarder une vidéo correctement. Tenez moi au courant si cela marche pour vous.

Reply
réponses:
  • auteur

  • auteur

    Pour ma part ça fonctionne depuis ce soir avant d'avoir pu effectuer ta manip, M6 aurait elle fait quelque chose? nous ne le saurons jamais!!

  • auteur

    Mais moi je n'arrive même pas à aller sur le site, ça s'arrête à 87%. Aidez-moi SVP !

  • auteur

    c'est vraiment penible pace que ma fille ne peut pas regarder les blagues de toto

  • auteur

    Ou alors vous faites un clic droit sur la vidéo d'M6 et

    !!!!!!!!vous cliquez sur désactivé stage vidéo!!!!!!!!!
    Et voila ! :)

    pour moi c'était le probléme. Trop cool !!

  • auteur

    j'ai désactivé le stage vidéo mais ça ne fonctionne toujours pas

  • auteur

    moi 6play marche avec exploreur mais de temps en temps avec chrome mais le plus souvent il me marque erreur 106000 recharger la page et la image noir et plus rien

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai éssayer avec et sans mon astuce, cela marche aprés bidouille :).

Reply
réponses:
  • auteur

  • auteur

    ça marche toujours mais c'est tojours pas très fiable, là j'ai l'image toute brouillé quand ça ne veut pas me lire que certaines émissions.Bref y'a encore du travail pour que ce soit opérationnel à 100%

  • auteur

    Pour moi c'est marrant, les pubs fonctionnent très bien sur M6 replay mais dès qu'elles sont finies, le site bug ... comme par hasard !! Alors, comme j'en ai marre de me faire prendre pour une conne que se soit par M6 ou TF1 replay, et ben je retourne télécharger mes séries illégalement !!

  • auteur

    Qui est ton fournisseur d'accès à Internet ?

  • auteur

    moi mon problème c'est qu'il ne sa passe rien...
    je clique sur play mais toujours rien HELP!

  • auteur

    Tu as "chargement en cours" à l'écran et la vidéo ne démarre pas, c'est bien ça ?

  • auteur

    oui

  • auteur

    Sur tous les programmes ou juste sur certains d'entre eux ?

  • auteur

    Bonjour,

    J'ai l'appliquation M6 replay sur ma tablette samsung. Avant l'application marchait bien et je pouvais voir des videos, mais depuis un petit moment des que je lance une video il y a la pub defois comme d'habitude mais quand le petit cercle tourne pour charger il est afiche:

    Une erreur est survenue pendant la lecture de la video:(code technique:primetime.native_ERROR.106000)
    Reessayer annuler

    Moi j'appuie sur reessayer mais ca fonctionne pas et ca reafiche ce message a chaque fois. Voila aidez moi s'il vous plait!!! ;-) sachant que ma connection marche tres bien. Merci d'avance!!! :-)

  • auteur

    Bonjour Lori,

    Je rencontre le même problème que toi sur mon téléphone. Je pense que cela provient de l'application, car pour moi aussi elle fonctionnait très bien auparavant. Il faut attendre un correctif de M6 je pense....

  • auteur

    Dans le Play Store, sur la Page de l'application, on voit bien que tout le monde a le même problème !

  • auteur

    moi aussi j ai le même problème avec qilive d'auchan

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour l'image brouillié essaie mon astuce (voir plus haut)

Reply
réponses:
  • auteur

    salut j'ai le même problème que tout le monde c'est vraiment la galère et je peux que lire les pub... toutes les vidéos interessantes sont illisibles... ca me met "pret" et ensuite ça arrête de charger :(! j'ai essayé tous vos moyens mais rien à faire ... aucun changement...Merci d'avance pour votre aide !!..

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed