Freebox HD bloqué à l'étape 2 [Résolu]

A voir également:Freebox bloqué etape 2Freebox bloquée etape 2 - Meilleures réponses Free bloque etape 2 - Meilleures réponses Ma box reste bloquée sur étape 2 ✓ - Forum - Freebox Freebox Revolution bloqué à l'étape 2 ✓ - Forum - Freebox Freebox Révolution bloquée étape 2 - Forum - Freebox FREEBOX REVOLUTION bloquée etape 2 ✓ - Forum - Freebox Freebox bloqué etape 2 verifier branchement xdsl/ftth ✓ - Forum - Freebox

Bonjour,
a nouveau comme dimanche et lundi j'ai un probléme de freebox qui s'arrête a l'étape 2 l'authentification,c'est moi ou bien c'est général.je suis sur toulon,merci

Forum

A voir également:Freebox bloqué etape 2Freebox bloquée etape 2 - Meilleures réponses Free bloque etape 2 - Meilleures réponses Ma box reste bloquée sur étape 2 ✓ - Forum - Freebox Freebox Revolution bloqué à l'étape 2 ✓ - Forum - Freebox Freebox Révolution bloquée étape 2 - Forum - Freebox FREEBOX REVOLUTION bloquée etape 2 ✓ - Forum - Freebox Freebox bloqué etape 2 verifier branchement xdsl/ftth ✓ - Forum - Freebox

Web: www.shapebootstrap.net

20 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bon la solution est simple en fait (meme si je le reconnais m'etre enervé un peu). Ce qu'il faut savoir c'est que les boitiers ne servent à rien pour cette étape donc la marche à suivre est :
1-prendre les 2 alimentations deconnectées et débranchées
2-les placer l'une à coté de l'autre
3-les brancher electriquement l'une apres l'autre sans attendre
4-appuyer sur le petit bouton noir de la premiere alim puis rapidement sur celui de la deuxieme
5- attendre que les 2 voyants de chaque alim cessent de clignoter
6- ouf les 2 alim sont synchrones et peuvent donc se parler (sans cela on reste bloqué à l'etape 2)
7- rebrancher les alim sur les appareils correspondant (en regardant bien que l'on a toujours la synchrone soit les 2 voyants alumés en fixe; sinon c'est que l'on est trop loin ou qu'il y a un obstacle : miroir, panneau reflechissant...)
8-ben ça devrait marcher
voila
a+

Dire « Merci » 111

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 56340 internautes nous ont dit merci ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    Suite a ce pb et reboot x fois sans succes, j'ai pris une rallonge et branche la fbx HD ailleurs.
    Resultat = mise en fonction quasi immediate. Tout marche en moins d'1 minute.
    Le reseau electrique ou les multiples rallonges doivent gener le passage des infos ds les fils
    electriques

  • auteur

    slt bon voila moi j'ai eu des souci a remettre ma free hd en place en voulant mettre a jour le boitier je me suis aperçu que j'étais tjrs en erreur d'authentification donc a l'étape 2 mais en faite pour moi j'ai du brancher mon boitier sur une prise simple et laissé faire l'authentification qui c'est bien passer et surtout laissé le boitier brancher sur une prise simple sans multiprise ni rallonge voila j'espère avoir aidé

  • auteur

    merci a toi une après-midi de perdue et enfin ta solution qui me sauve .
    J'avais brancher ma Freebox hd sur une multiprise et je restais bloque a l'étape 2 et grâce a ton conseille
    en branchant la Freebox sur une prise murale en une minute tout marchais a merveille

  • auteur

    bjr , tu a la"air de t'y connaitre .
    dit moi faut il vraiment 2 freeplugs pour faire fonctioner les 2 tele car g commander une avec la free HD et dedans il ni en a que une .la seconde coute 39.99 E loll
    une connerie pour du poignon sur notre dos .merci de votre reponse .

  • auteur

    Je confirme: Ca Marche :

    Ma freebox HD était bloquée sur RESEAU (ma freebox affichait bien l'heure).
    J'ai débranché la FreeboxHD et je l'ai rebranchée en appuyant sur le bouton central. La freebox a démarré la mise a jour.
    Comme la mise a jour restait bloquée en étape 2 AUTHENTIFICATION, j'ai connecté directement la freebox HM a la Freebox grace a un cale éthernet.

    Apres un peu d'attente, la mise a jour a fini puis la freebox HD a affiché les mots : Reseau, rock'n'roll etc... Puis ma TV a directement switché sur la chaine de la freebox et la TV remarchait !

    Merci pour vos conseils et bonne chance a tous ceux qui rencontreront des problemes similaires !

  • auteur

    merci pour ton aide ca ma bien dépanner

  • auteur

    Merci çà m'a évité de m'énerver

  • auteur

    merci beaucoup,ca marche. super!!!!

  • auteur

    merci!!!!!!!!!!!!!

  • auteur

    un grand merci!!!!!!!!!!!

  • auteur

    Merci m'sieur !!!

  • auteur

    merci j'ai réussi

  • auteur

    merci, ca marche!!!!

  • auteur

    Merci beaucoup

  • auteur

    Merci c top

  • auteur

    Merci!!!!!

  • auteur

    Merciiii ! Ça marche grâce à vous...
    Je galèrerais depuis 2 jours .... je viens d’apliquer ce que vous disiez dans votre message et hourra !
    ÇA MARCHE ENFIN !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

Je me permet de vous écrire suite aux problèmes rencontrés via la FREE. Moi aussi j'ai eu des soucis avec la télé. A chaque fois le boitier restait bloqué ou sur "RESEAU" ou sur "ETAPE 2" lors de la réinitialisation.

Un coup ça foncionne puis revient le blocage.

J'ai trouvé MA SOLUTION et ça marche !!!

En fait le câble de mon boitier était branché sur une triple-prise. Je l'ai simplement débranché puis rebranché sur une prise du mur seule. Je pense que le boitier n'aime pas la compagnie d'autres prises.

Essayez, peut-être que ça fonctionnera aussi chez vous.

Cordialement.

Reply
réponses:
  • auteur

  • auteur

    c'est très simple et ca marche. merci

  • auteur

    merci beaucoup , super ça marche . C éyait effectivement la prise murale , il fallait donc simplement brancher l alim seule sur la prise murale et attendre : étape 1 , 2 , ...

  • auteur

    merci ca fonctionne avec moins de prise mais c'est tout de meme idiot que ca plante alors que souvent ont a la hd la free la tele le telephone et peu etre un home cinema donc 4 voir 5 prise minimum

  • auteur

    il faut inverser le sens de la prise secteur du boitier freeplug

  • auteur

    ça marche....j'ai changer la sens de la prise secturedu boitier free plug(cable jaune) et aussi metter la prise directement sur la prise murale...Trés content...mercie... abdel du 38780 et STEVENOT...yippy

  • auteur

    moi sa marche pas du tous :@

  • auteur

    bravo winitoo cela fait 2 jours que je cherche:vous etes un genie!!!!

  • auteur

    Bonne solution, merci!

    Mais je ne comprends pas ce qui s'est passé.

    Freebox branchée sur la même mutiprise depuis 3 ans. Aucun problème et d'un seul coup l'image se fige. Reboot de la Freebox et bloqué sur reseau/etape2.

    J'applique la solution de notre ami Winitoo. La freebox démarre mais plus la télé qui utilisait cette multiprise.

    Du coup je retente avec la même multiprise et ça marche!!!

    C'est tout de même bizarre!!!

  • auteur

    Marche toujours pas.

  • auteur

    incomprehensible mais ca marche

  • auteur

    idem... même sur une multi prise simplement moins chargée

  • auteur

    Bonjour depui hier soir ma FREE BOX reste bloquer sur " Réseau " ou même " Etape 2"
    Je ne comprends pas trop , j'ai essayer le reboot ( debranchez 5 fois etc )
    AiDEZ M0OOi SVVVPPP

  • auteur

    merci, du conseil ca marche ouffff lol

  • auteur

    effectivement la promiscuité d'autre prises à l'air de le déranger

  • auteur

    IN CRO YA BLE, je viens moi aussi de changer de prise après conseil ci-dessus, cette S....................., au bout de plus d'une heure de galère, et moults reebot sans aucun succès, et ça marche tranquillou, envie de taper ...

  • auteur

    Houra! je viens de faire cette manip' : ma freebox hd était coincée depuis hier sur "réseau". J'avais mis mon freeplug en direct (celui de la hd) et l'autre sur une double prise (pour plus de direct) mais en fait en débranchant le 2° (celui de la freebox de l'ordi) et en le remettant sur une rallonge à plusieurs prises, ça marche. Mystère!

  • auteur

    Moi aussi ça marche. Merci pour le conseil car depuis plusieurs jours la réception télé était médiocre et hier plus rien. Je viens de faire la manip et grand étonnement cela remarche.

  • auteur

    combien de temps a attendre une fois la manip effectuer pour l etapes 3

  • auteur

    nikel!!!merci

  • auteur

    ca reste bloqué a l'etape 2 que faire?

  • auteur

    merci winitoo c'est nikel !!!!

  • auteur

    Bonsoir à tous !

    Idem pour moi depuis aujourd'hui, ça reste bloqué sur Etape 2, je n'ai plus la télé, mais j'ai bien internet. J'ai fait toutes les manip de reboot, tout débranché, tout rebranché mes prises sont en murale et en solo. Toujours rien qui ne se passe !!! Help !

    merci

  • auteur

    merci à toi

  • auteur

    En effet ça marche ! Étrange comme problème ^^

  • auteur

    Salut, merci, effectivement j'ai débranché le bloque d'alimentation du modem de la multiprise et banché sur 1 prise mural et les 2 bloques se sont synchronisé "voyant vert", après le décodeur est passé étape 3 puis la TV fonctionne. IMPECCABLE

  • auteur

    Merci infiniment

  • auteur

    merci je vais essayer!!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Astuce pour la FREEBOX bloquée sur étape 2.
si les hard reebot des 2 boitiers n'ont rien donnés,branchez un câble éthernet du boitier ADSL à la FREEBOX hd. à partir de là les étapes de redémarrage TV s'effectuent sans probléme.Mais comme il n'y à plus le câble éthernet pour l'internet ,rebranchez ce dernier sur le PC afin d'obtenir à nouveau l'internet. Les freeplugs ou un classique câble ethernet seront branchés sur la HD.
A+

Reply
réponses:
  • auteur

  • auteur

    Presque 1 an plus tard, merci bien cette astuce fonctionne très bien !

  • auteur

    Merci a toi Mec, je viens d'essaye ta manip , ca ma sauve...heureusement que tu est la

  • auteur

    Merci pour l'astuce !!

  • auteur

    slt je viens d'effectuer votre manipulation cela marche seulement quand je laisse le cable jaune ( éthernet ) branché au boitier HD donc j'aimerais savoir comment faire pour avoir la télé sans le cable éthernet merci d'avance

  • auteur

    merci ça marche à 100 % COOL

  • auteur

    merci ça marche aussi...! il termine l'installation! enfin!

  • auteur

    Merci pour l'info car je viens d'avoir le problème aujourd'hui sur Box V5

  • auteur

    Super ça marche !! je t'aime !!!!

  • auteur

    yes ça marche nikel !! toi homme fort !! merci :)

  • auteur

    En mai 2014 ton astuce fonctionne toujours, merci beaucoup, heureusement que j'ai lu ton message, j'étais sur le poins de fracasser sa race contre le mur

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

je viens d'avoir le même pb.
dans mon cas , j'ai fait la procédure d'association des freeplug
appuyer sur le bouton poussoir du freeplug 1
puis (rapidement) appuyer sur le bouton poussoir du freeplug 2

Attention : il faut appuyer environ 1 seconde et pas 2 ou 3 comme indiqué dans la notice Free

Bonne chance

Reply
réponses:
  • auteur

  • auteur

    Bravo! c'était effectivement le problème: appuyer 1 seconde au lieu des 2-3 conseillées!!!! merci!

  • auteur

    merci joel effectivement ca marche ton systeme merci

  • auteur

    Quel génie !!!
    Merci beaucoup :)

  • auteur

    merci çà marche enfin grace a toi joel
    merci encore car galere les heures a chercher sans succes

  • auteur

    MErci

  • auteur

    Merci beaucoup !

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

inverser le cable jaune rj45 du boitier adsl avec l embout blanc du cpl (l embout blanc doit aller sur une des 4 prises pour pc derriere le boitier adsl) j ai fait ca et ca marche nickel ca faisait quand meme 3 mois que je cherchais la solution

Reply
réponses:
  • auteur

    +1 je viens de faire la même chose que toi et là comme par magie tout vient de rentrer dans l'ordre.
    Un grand MERCI à toi "Kasparinov"

  • auteur

    super ca marche cool

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonsoir!
alors j'ai la solution si comme moi votre freebox reste bloquée sur RESEAU ou ETAPE 2 en cas de hardreboot
en fait, c'est parce que l'information ne passe pas par les freeplugs.
alors vous allez dire, bah si les voyants oranges et verts sont fixes sur chaque plug. ça ne veut pas forcément dire que la synchro est bonne.
solution:
- brancher votre plug du boitier TV sur la même prise que le plug du boitier adsl
(pas besoin du cable ethernet entre les 2 box)
- appuyer 10s sur le bouton noir du plug du boitier tv: il va y avoir que le voyant vert qui restera
- le voyant vert restera vert aussi sur le boitier adsl
- remettez votre boitier tv à l'endroit d'origine
- synchronisez: à savoir 3 sec sur chaque plug dans les 2 minutes
et voilà!!
Laura

Reply
réponses:
  • auteur

    merci pour ces infos ; j'ai fait ça et ça marche !!

  • auteur

    j'ai réglé le problème en déplaçant mon freeplug et en m'assurant qu'il n'y a pas d'interférence. Il était en effet à côté de toutes les prises, je l'ai mise de manière bien isolée...

  • auteur

    boujour .
    J'ai eu ce probleme de bloquage a l'etape 2, les voyants des free plugs etaient rouge fixe, il suffit d'appuyer sur les boutons des free plugs avec 2sec d'intervalle, les 2 se syncronisent en clignottant et ils s'allument au vert fixe et c'est bon.

  • auteur

    super ça reeeeeeeeeeeeeeeeeeeee-marche merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

j'ai eu le même problème et c'est en réalité tout simple,
tout d'abord on débranche la prise du boîtier HD mais on la laisse sur secteur, puis comme l'a indiqué creex, il suffit de synchroniser les 2 prises à l'aide des 2 boutons noirs ; lorsque les 2 voyants oranges sont allumées, on rebranche la prise au boîtier HD en maintenant le bouton permettant de le rebooter en mode FIREMWARE , puis là SURPRISE étape 2, puis 3 puis 4; voilà çà a parfaitement marcher pour moi, j'espère vous avoir aider ;)

Reply
réponses:
  • auteur

    Ca ne marche pas à tous les coups. J'en fais la désagréable expérience... Mais merci qd même...

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je viens d'avoir le même pb.
dans mon cas , j'ai fait la procédure d'association des freeplug
appuyer sur le bouton poussoir du freeplug 1
puis (rapidement) appuyer sur le bouton poussoir du freeplug 2

Attention : il faut appuyer environ 1 seconde et pas 2 ou 3 comme indiqué dans la notice Free

ca marche nickel Merci

Reply
réponses:
  • auteur

    Merci beaucoup ça marche

  • auteur

    Merciiiiii ça marche en effet. On peut tout laisser brancher et faire la synchro ! Les voyants clignotent et ça marche !! Merci ! J'ai vraiment cru ne pas pouvoir y arriver !

  • auteur

    merci

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Même problème :
Relié les 2 freebox par le câble jaune Ethernet fourni est indispensable la première fois pour que la freebox HD soit reconnue et identifiée.
problème résolue.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Tout simplement, le pb avec l'étape 2 est en ce moment du aux Fbx HD dont l'adresse MAC commence par 0007CB92.
Si vous êtes dans ce cas, allez sur le site Univers Freebox, créé un topic dans la section Fbx où vous préciserez que votre Fbx est bloquée à l'étape 2 et que son adresse MAC commence par 0007CB92.
Par la suite, un membre du staff(soit modérateur soit admin, mais pas un "simple membre" ;) ) vous demandera vos coordonnées, donnez les lui(par MP), et une nouvelle Fbx vous sera envoyée afin de procéder à un échange ;)

Faites comme dans ce topic(c'est exactement le pb en question):
http://forum.universfreebox.com/viewtopic.php?t=9683

Et votre pb sera résolu ;)

Attention, cela n'est valable que si votre adresse MAC commence par 0007CB92, si tel n'est pas le cas, le pb vient d'autre chose, et dans ce cas, créez un topic aussi sur Univers Freebox(si vous le souhaitez bien entendu ;) ), et vous obtiendrez de l'aide spécialisée sur Free.

Concernant le Hard Reboot, il y a un excellent tutoriel ici:
http://forum.universfreebox.com/viewtopic.php?t=3676


Voilà, j'espère avoir pu vous aider, et surtout si vous allez sur Univers Freebox, pouvoir encore plus vous aider ;)


Cordialement
Badack01.

Reply
réponses:
  • auteur

    merci beaucoup badack, j avais essayé 4 solutions avant et j allais peter mon cable!! J ai donc suivi le lien que t as posté et le tuto y est excellent!!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Il suffit de les débrancher et les re-brancher pour déclencher une synchro.


A+

Reply
réponses:
  • auteur

    ok,j'essaierai au prochain bug,sûrement dans pas longtemps lol.merci a+

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'avais un souci avec ma freebox hd: elle restait bloquée sur étape 2.
J'ai donc appuyé sur le bouton noir du freeplug ADSL (pendant 2 secondes environ) puis tout de suite après sur celui du boitier HD (pendant 2 secondes aussi). Mon boitier HD a alors effectué les différentes étapes puis a redémarré. Et ça a fonctionné de nouveau.
Par contre, il risque d'y avoir un problème au niveau de l'affichage. Il suffit d'aller sur la mosaïque de Freebox TV, puis dans Paramètres; Disque Dur, Activer. Et voilà l'image s'affiche normalement.

Si ça peut aider quelqu'un...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
Après avoir connu le même problème il m'a fallu hard booté ma box (adsl) ensuite appuyer sur le bouton noir du boitier CPL, l'initialisation c faite toute seule et ça marche.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

moi j'ai eu le meme soucis, et vraiment un gd merci a tous ceux qui ont posté les msg, cela ma vraiment aidé, j'ai rebouté la free, reinitialisé les plugs et maintenant tout fonctionne merci a vous tous heureusement que le est la

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

ERROR ETAPE 2 OU BLOQUE SUR RESAU ==> A Savoir la synchronisation doit se faire avec le cable jaune ethernet, le retirer du boitier tv principal et le brancher sur le secondaire ensuite faire le synchro et là ça marche!!!!
Une fois les etapes passées, vous pouvez debrancher et rebrancher le boitier secondaire avec l'autre cable.Vous pouvez ensuite rebaler votre second cable ethernet !!
J'espere que cele vous aidera, pour moi c'est ok!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut Vincent
Moi j'ai eut le même problème, J'ai Rebooter plusieurs fois et a reçu ERREUR 2, J'ai Laisser refroidir 10 minute ma boite HD puis Rebrancher en appuyant sur le bouton du milieux jusqu'au FIRMWEAR apparais, puis tout se met en ordre.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

J'ai oublié de préciser que la synchro des boitier Freeplug marche bien au moment de leur configuration, par contre lorsque je les rebranche avec les boitiers j'ai l'impression qu'il ne se connecte plus car la lumiére orange ne s'allume plus, j'ai comme l'impression que les 2 freeplug ne veulent plus ne synchoniser quand je les rebranche avec les boitier.

Mon installation à marcher pendant 1 an, mais depuis aujourd'hui que j'ai récupérer ma connexion plus rien pour la TV.

Merci de votre aide

Reply
réponses:
  • auteur

    Bon j'ai laissé tourner toute la nuit mais c'est toujours bloqué à l'étape 2, la meilleur solution serait de connecter les 2 freebox via Ethernet mais j'ai pas de prise de telephone à distance...

  • auteur

    Bonjour
    j'ai eu le même problème. En fait il s'agit d'un problème d'association des transfo freeplug. J'avais bien fait l'association des freeplugs, mais apparemment, cela avait été mal fait.
    si vous restez bloqué en étape 2 authentification, il faut réinitialiser les freeplugs.
    comment faire?
    1 laissez les branchés à une même multiprise mais déconnectez les de la freebox et du boitier HD
    2 ensuite appuyez sur les boutons des deux freeplugs pendant au moins 10 secondes, jusqu'à ce qu'ils se mettent à clignoter
    3 : enfin, appuyer consécutivement sur le bouton de chacun des freeplugs.
    4 : ça clignote : ça veut dire que ça synchronise ! attendez que cela s'arrête et que les lumières oranges soient stabilisées
    5 : rebranchez freebox et HD boitier
    6 : ça y est vous dépassez l'étape 2 !!!
    7 : problème réglé !

    j'espère que ça marchera pour vous aussi bien que pour moi !

  • auteur

    merci beaucoup! grâce à toi, j'ai réussi!Je dépasse au moins l'étape 2!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci pour ma part c'est cool ya fallu juste faire comme creex a dit resynchroniser les deux boitier...
merci...ça marche

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci Boonty38 cela à régler mon problème...
après avoir fait mise à jour et rester bloqué à l'etape 2/*
simplement une synchronisation des 2 plug...
(débrancher-->rebranché)
tout fonctionne à merveille...
encore bravo et merci : Boonty38

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Si sa peut aider étant tout nouveau posseceur de la free box j'ai eu le meme souci avec ce fameux affichage "réseau" sur le decodeur HD et le soucis c'est que mes free plugs n'etait tout simplement pas bien syncro car sur l'explicatif il est indiquer que le la led doit etre fixe mais il ne dise pas de quelle couleur il faut en effet que la led soit allumer vert fixe moi elle était rouge fixe

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed