[Outlook] erreur 0x800CCC67 [Résolu]

Erreur 0x800CCC67 Outlook erreur 0x800ccc67 0x800ccc67 outlook Erreur 0x800CCC67 impossible envoi message (Résolu) » Forum - Messagerie Erreur 0x800CCC67 outlook express (Résolu) » Forum - Outlook Erreur 0x800ccc67 (Résolu) » Forum - Windows ERREUR 0x800CCC67 (Résolu) » Forum - Messagerie D'erreur : 0x800CCC67 (Résolu) » Forum - Messagerie

Bonjour à tous,
J’ai bien configurer la boite Outlook (pop3(pop.tiscali.fr), Smtp (smtp.tiscali.fr) )
Je recevais mes mails. Mais je n’arrive pas à les envoyer.

Il m’envoie le message d’erreur suivant :

Une erreur inconnue s'est produite. Compte : 'kaissa', Serveur : 'smtp.tiscali.fr', Protocole : SMTP, Réponse du serveur : '421 mail.libertysurf.net Service not available - too busy', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67


Et quand je ferme Outlook il me demande ceci :
Vous avez des messages non envoyés dans votre boite d’envoi. Voulez-vous les envoyer maintenant ? Même si je dit oui ça ne marche pas.

J’espère quelqu’un à une réponse à ce problème.
Merci à qui pourra consacre un peux de son temps pour m’aider.

kiassa

Forum

Erreur 0x800CCC67 Outlook erreur 0x800ccc67 0x800ccc67 outlook Erreur 0x800CCC67 impossible envoi message (Résolu) » Forum - Messagerie Erreur 0x800CCC67 outlook express (Résolu) » Forum - Outlook Erreur 0x800ccc67 (Résolu) » Forum - Windows ERREUR 0x800CCC67 (Résolu) » Forum - Messagerie D'erreur : 0x800CCC67 (Résolu) » Forum - Messagerie

Web: www.shapebootstrap.net

75 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bon alors j'explique d'une façon générale avec un exemple concret
Imaginons que tu aies une adresse mail chez Free, et un chez Orange. [email protected] et [email protected]
Imaginons que ton FAI soit Orange (c'est chez lui que tu as pris ton accès internet)

1/Tu ouvres outlook et tu cliques en haut sur "outils" puis "comptes". Là tu cliques sur l'onglet "courrier" s'il n'est pas actif. Tu sélectionne ton compte et tu cliques sur "propriétés".
ça c'est pour si tu as déjà paramétré ta boite.et Là nous allons rejoindre la seconde solution.

2/Si tu n'a encore rien parmaétré. Ouvres Outlook, cliques sur "outils" puis sur "comptes" et ouvres l'onglet courrier" s'il n'est pas actif et tu cliquer sur "nouveau" puis "courrier".

Quel que soit ton cas, tu arrives à la même chose. Donc, dans la première étape tu donnes un nom à ton compte genre "tata Free". Ensuite tu remplis les autres cases avec ton identifiant qui est généralement le début de ton adresse mail, ici "tata" et ton mot de passe. Pense à cocher la case "retenir le mot de passe".
Nous arrivons bientôt à l'essentiel : les serveurs. Si tu es dans le cas 1/, tu auras directement un onglet serveur.

Tu vas mettre comme serveur pop3 entrant celui chez qui tu as ouvert l'adresse mail. Donc pour [email protected] tu mets pop.free.fr et pour [email protected], tu mets pop.orange.fr ou pop.wanadoo.fr. Les deux fonctionnent mais l'avenir c'est Orange.
Comme serveur sortant tu dois mettre celui de ton FAI, donc ici Orange.
Tu mets donc smtp.orange.fr ou smtp.wanadoo.fr pour les deux adresses. Aussi bien pour [email protected] que pour [email protected]

Voilà tu devrais recevoir les mails de tes deux boites et pouvoir envoyer des mails avec les deux.
Pour choisir ta boite, tu verras une petite flèche en face de la ligne "DE" lorsque tu écriras un nouveau message.

Merci gouttiere 12

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 22585 internautes ce mois-ci

Reply
réponses:
  • auteur

  • auteur

    merci tu m'enleves une belle épine du pied !

  • auteur

    J'ai eu le même problème et en suivant les conseils, ça a marché.
    Merci

  • auteur

    merci aussi pour l'info, c'est pile poil ce qui me manquait

  • auteur

    moi ça ne marche toujours pas

  • auteur

    ca ne marche pas non plus

  • auteur

    Merci bien c'est nickel! Pour info si vous êtes chez SFR les infos sont les suivantes:
    - nom du serveur : smtp.sfr.fr
    - port : 465
    - utilisation : SSL/TLS

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonsoir. Je viens tout juste d'avoir le même problème:
[...]Numéro d'erreur : 0x800CCC67

Je suis immédiatement allé à mon anti-virus (Avast!), je suis allé dans la configurations de la potection email et j'ai annulé l'analyse du courrier sortant (SMTP).

J'ai immédiatement sû envoyer un email après cela.

Reply
réponses:
  • auteur

  • auteur

    Bonjour,

    question idiote, comment on accède à l'analyse du courrier sortant ?

  • auteur

    impossible d'envoyer les messages

  • auteur

    Je viens d'installer AVAST et depuis je ne peux envoyer mes mails sortants erreur 0x800ccc67

  • auteur

    merci pour l'info ! cela faisait longtemps que je cherchais désespérement d'où venait mon problème !!

  • auteur

    merci beaucoup ca a marché!!!

  • auteur

    MERCI !!!!
    moi aussi je suis allée dans Avast décocher l'analyse du courrier sortant ... et ça remarche !!!

    - 7 juin 2011

  • auteur

    Merci Laurent et consorts.
    J'étais bloqué depuis plusieurs jours avec le même problème de mails que je ne pouvais pas envoyer. J'ai suivi les informations de l'opérateur téléphonique, sans succès.
    Ayant aussi Avast! comme anti-virus, j'ai décoché l'analyse du courrier sortant ... ça remarche aussi !

  • auteur

    Mercu bcp cher Laurent tu viens de m'épargner un déplacement vers l'admin de mon entreprise.
    Merci

  • auteur

    Idem pour moi aujourd'hui, j'ai supprimé l'analyse des emails sortants et ça marche
    Thanks

  • auteur

    Idem pour moi
    merci

  • auteur

    merci merci merci merci, ça faisait des semaines que je me prenais la tête !!!!

  • Nordpas

    Super sympa, ça vient de bien me dépanner.

  • auteur

    je confirme qu'il faut décocher l'analyse du courrier sortant sur AVAST, jusque là je n'avais aucun problème avec cette configuration et ça me l'a fait d'un seul coup. problème réglé immédiatement avec la manip

  • auteur

    Avast vient de se mettre à jour et j'ai le meme pb. Malheureusement, décocher la cas d'analyse du 'courrier sortant' n'a pas suffi....

  • auteur

    merci beaucoup pour cette aide, une semaine que je galère, appelle orange qui me propose un service payant pour m'aider à configurer la messagerie, j'adoore !!
    merci, merci, merci
    mais en effet, quelqu'un sait si cela vient de la mise à jour d'[/download/telecharger-151-avast-antivirus-2015 avast et pourquoi brutalement ça bloque ?
    j'aime savoir ;-)
    bonne fin de journée

  • auteur

    je viens également de mettre à jour AVAST et même problème, impossible d'envoyer les mails. j'ai bien désactivé "analyser les messages sortants" dans outlook mais sans succès

  • auteur

    Bonjour,
    C'est simple comme bonjour et ça marche, après m'être pris la tête toute la matinée je tombe sur ce post et ça fonctionne. Merci
    Pourquoi jusqu'à aujourd'hui je n'ai jamais eu de souci et que d'un seul coup ça coince, cela viendrait-il de la dernière mise à jour d'Avast ??

  • auteur

    Impeccable! Je viens de faire la manip et ça fonctionne.

  • auteur

    Merci le probleme venais d'avast grrrr

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Lorsque tu as des adresses sur plusieurs serveurs, il faut mettre comme serveur pop celui correspondant à l'adresse (pop.free.fr pour free, pop.wanadoo.fr pour wanadoo, pop.laposte.net pour La poste) et comme serveur sortant celui de ton FAI pour toutes les adresses (si tu es chez free tu mets smtp.free.fr pour toutes les adresses ou si tu te connectes avec wanadoo, tu mets smtp.wanadoo.fr pour toutes les adresses que ce soit une adresse à la poste ou ailleurs)
Tous les mails sortent par ton accès perso (tu n'en as qu'un seul) alors qu'il viennent chacune de leur propre serveur.

Reply
réponses:
  • auteur

    MERCI génial je galérai aussi !!

  • auteur

    Merci pour cette explication très bien détaillée.

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Service not available - too busy

ca veut dire que c'est indisponible momentané car le server est surchargé , patiente un peu ca devrait aller

------------------------------
Gwen

Reply
réponses:
  • auteur

    Bonjour à tous
    Je recherche la solution à mon problème, j'ai également un e erreur 421 (voir le libellé ci-dessous), imposible d'envoyer un e-mail avec WLM. Je n'ai pas Free mais orange et utilise également Gmail.
    Merci d'éclairer ma lanterne...rouge !

    Une erreur inconnue s'est produite.

    Objet 'Tableau de la marche'
    Erreur de serveur : 421
    Réponse du serveur : 421 Cannot connect to SMTP server 74.125.79.109 (74.125.79.109:25), connect error 10060
    Serveur : 'smtp.gmail.com'
    Numéro d'erreur Windows Live Mail : 0x800CCC67
    Protocole : SMTP
    Port : 25
    Sécurisé (SSL) : Oui

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je confirme la solution donnée avec AVAST : que j'ai aussi epuis peu. Il faut supprimer l'analyse du courrier sortant dans l'onglet SMTP.
Merci

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

oui c'est un des grand classique :p
------------------------------
Gwen

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

bonjour tout le monde est ce que quelqu un peut me donner un tuyau de maniere explicative comment faire pour ne plus avoir ce message d erreur.........Une erreur inconnue s'est produite. Compte : 'pop.neuf.fr', Serveur : 'pop.neuf.fr', Protocole : SMTP, Réponse du serveur : '421 Cannot connect to SMTP server 84.96.92.5 (84.96.92.5:25), connect error 10060', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67 .......car je n arrive pas a envoyer de mails et c est tres embettant .....merci merci merci merci merci merci merci et encore merci et toujours merci ................................................................................................

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Erreur 0x800ccc67 : Timeout au-delà de 300secondes s/ envoi de messages. Système XP pack2 Outl. Expr. 6 - Au bout de 6 semaines de recherches et de mail chez mon Fai... j' ai enfin trouvé la solution : Ouvrir Démarrer-paramètres-connexions réseau-cliquer sur v/ connexion internet-Propriétés-Installer-protocole-ajouter- >> si vous trouver cette ligne : Microsoft TCIP/IP version 6 - faites OK- et redémarrer. Cette option n' existait pas lors la réinstallation de mon système ... elle a du s' ajouter lors des mises à jour auto Windows updtate, rendant caduque l' ancienne ... Il faut donc la sélectionner ... Pour moi c' est OK .... J' espère que ma réponse vous rendra service ...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

ne te sens pas seule, j'ai aussi le même pb, et ce uniquement depuis que j'ai quitté free pour passer à wanadoo...

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,
J'ai 3 adresses de messagerie reliées à outlook ; 2 sur free et la 3ème sur laposte. net. J'ai configuré Outlook de la même façon pour les 3, mais c'est seulement avec laposte.net qu'il ne veut pas envoyer les messages avec l'erreur 0x800CCC67. J'ai tout essayé et je ne trouve ni solution ni explication.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Après de longues recherches j'ai enfin trouvé ce qu'il fallait: Merci gouttiere!!!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bonjour,

je confirme l'explication de gouttiere.

Pour ceux pour qui cela parait un peu compliqué, il y a une solution simple :

Quand vous envoyez un email, choisissez de l'envoyer à partir de votre adresse email actuelle, c'est à dire de votre Fournisseur d'Accès Internet (FAI) actuel : dans Outlook Express --> Message, en haut (De:) on peut choisir l'email d'envoi (si on a 2 emails par exemple, 1 ancien et 1 nouveau). Car si vous avez l'erreur 421 (en répondant à un email par exemple), c'est parcequ'il est envoyé avec votre ancienne adresse email (qui fonctionne en réception mais plus en envoi). Donc choisissez votre nouvel email pour envoyer.

Reply
réponses:
  • auteur

    BONJOUR,

    merci pr vos infos qui ont en partie résolu mes pbs.
    En effte, en plus de changer le nom du serveur, il faut en effet modifier également dans : outils/compte/onglet courrier/clique sur propriétes dans onglet général il faut mettre comme adresse de messagerie celle du FAI et celle utilisée pour l'adresse mail dans adresse de réponse. ds le cas où vous utiliser par exemple une adresse orange et que votre FAI est free ou ..... cela sous entend donc de bien avoir une adresse de la part de votre FAI en ne l'utilisant que pour envoyer des mails mais sans la communiquer à vs proches pr ne pas les embrouiller.
    Pour la partie serveur, pareil si pb, pensez à cliquer sur paramètres après avoir cochez mon serveur requiert une authentification. Et là il faut enregister son login et mot de passe de messagerie de votre nouveau FAI.
    Espèrant avoir été assez clair.... je vous dit encore merci et à bientôt!!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci laurent, votre reponse n13 m'a bien resoulu le probleme,je participe avec cette reponse pour aprouver la solution donneé par Laurent REPONSE n° 13,ça fait plus d'un moi je ne reste plus ni envoyé ni recevoir des messages par oulook express te toujours meme meme message d'errur,et j'ai essayé plusieurs propositions trouveés mais en vain,jusqu' à ce que j'ai lu l'experience de Laurent et ç a y eté, j'ai reussi à envoyer les messages attendus.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci bcp.
une deusième question.
comment on peux accédé aux pièces jointes reçu.
il me dit :
outlook a suppremé l'accès aux pièces jointes ...........
kaissa

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci. finallement j'ai pu accédé à la pièce jointe grace à un méssage que j'ai trouvé sur le forum.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Une erreur inconnue s'est produite. Compte : 'sandrine et fabrice', Serveur : 'smtp.cegetel.net', Protocole : SMTP, Réponse du serveur : '421 Error: timeout exceeded', Port : 25, Sécurisé (SSL) : Oui, Erreur de serveur : 421, Numéro d'erreur : 0x800CCC67
bonjour voici mon message y a t'il une reponse ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

slt a tous moi aussi j'ai le meme méssage d'érreur, et rien n'a faire je ne vois pas d'ou ca viens et wanadoo non plus d'ailleurs. alors si qu'elqu'un a la reponse au proble , merci de nous en faire part, eric de cergy.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je ne suis pas tres calé en informatique, et j'avais le meme probleme que vous (0x800ccc67 ou 0x800ccc0f ect)
J'ai simplement supprimé "pour essayé "mon antivirus (antivir) et mon firewall(sygate),puis synchronisé,puis envoyé mes messages et mes pieces jointes par outlock et comme par miracle tout marche en quelques secondes.
Alors ca resout pas le probleme, mais je sais que c'est la configuration de l'une de ces deux choses qui m'empechais d'envoyer mes messages.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Moi aussi j'ai ce soucis depuis hier avec Outllok! Je ne peux envoyer de pièces jointes, même si celles-ci ne font que 10Ko!!!


Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité. Objet '', Compte : 'Cegetel', Serveur : 'smtp.cegetel.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur : 0x800CCC0F


Avez-vous une résolution?

Reply
réponses:
  • auteur

    J'ai oublias de dire que les messages sans pièces jointes arrivent à être envoyés tandis que ceux en comportant, ne passent vraiment pas!

    Pourtant, hier j'ai fais une analyse coplète de mon disque dur par un anti-virus, anti-spyware, rien ne fut trouvé! :O

  • auteur

    hello tout le monde!

    en fait outlook la plupart du temps sans qu'on sache vraiment pourquoi, deteste toute forme d'accent

    résultat: scannez quoique ce soit et baptisez le avec un accent et vous vous faites jeter...(ex: "bière" il prend pas "biere"...ça passe mieux )

    la plupart du temps ça commence avec les photos, après outlook se fache aussi avec les fichiers types word et autres...j'ai passé un temps insensé avant de découvrir la potion magique qui résoud le problème...le pire c'est que j'en ai meme pas exprès...donc si ça peut vous aider essayez!

    allez louya!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

salut je viens de lire ton soucis déjà ancien, et moi depuis quelques jours j'ai le même problème mais avec la configuration "wanadoo"... comment as tu solutionné le système ; je ne peux que recevoir des mèls mais plus en envoyer ! au secours... merci ! patrick............

Reply

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed