Problem Adobe Premiere pro avec DirectSound - Forum Vidéo

Problem Adobe Premiere pro avec DirectSound Adobe premiere pro » Télécharger - Edition vidéo Pourquoi Adobe Première au lieu de Sony Vegas Pro? (Résolu) » Forum - Logiciels Enregistrer vidéo avec adobe premiere element (Résolu) » Forum - Montage vidéo [Adobe Premiere Pro CS3]Recherche de tutoriel (Résolu) » Forum - Montage vidéo Adobe première pro 1.5 erreur compression (Résolu) » Forum - Compression

Bonjour,
Mon Adobe Première Pro au démarrage affiche le message souvent :
Le pilote de carte son actuellement installé ne prend pas en charge l'entrée DirectSound. Impossible d'enregistrer des séquences audio .
Et puis le APP ce bloc complètement .

Ça me arrivais avec les versions APP 2.0 et CS3.
J'ai
acer aspire m3640 vista familial premium pilotes de carte son NVIDIA HDVI Audio Device et Realtek High Definition Audio (ils sont à jour )

Comment je peux résoudre cette problème?
Merci.

Forum

Problem Adobe Premiere pro avec DirectSound Adobe premiere pro » Télécharger - Edition vidéo Pourquoi Adobe Première au lieu de Sony Vegas Pro? (Résolu) » Forum - Logiciels Enregistrer vidéo avec adobe premiere element (Résolu) » Forum - Montage vidéo [Adobe Premiere Pro CS3]Recherche de tutoriel (Résolu) » Forum - Montage vidéo Adobe première pro 1.5 erreur compression (Résolu) » Forum - Compression

Web: www.shapebootstrap.net

34 réponses

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Pour ton problème tu dois aller dans le panneau ce configuration /matériel audio/son

ensuite tu va dans l'onglet lecture et tu désactives realrek digital audio output.
Ensuite dans l'onglet enregistrement, tu cliques avec le bouton droit de la souris,
active les périphériques désactivés. Active mixage stéréo. retour dans l'onglet lecture activé realrek digital audio output. C'est comme ça que j'ai réglé mon problème.

Salut
Cette réponse vous a-t-elle aidé ?  

Reply
réponses:
  • auteur

  • auteur

    Bonjour stéphane

    on ne se connait pas mais super merci
    j'ai passé des heures à essayer de trouver la solution
    je tombe sur ta réponse et en quelques clics tout fonctionne
    merci à toi
    à charge de revanche

  • auteur

    Mille mercis également pour la solution !

  • auteur

    Par chance je suis tombée direct sur cette solution, super ca marche merci stephane!!!

  • auteur

    excellent du premier coup c'est rare sur internet

  • auteur

    Respect pour cette solution qui marche du premier coup, prob réglé en 10 secondes graçe à Stephane K
    merci et à bientôt

  • auteur

    Merci mon cher stéphane ta méthode ma servit aussi!!

  • auteur

    merci!!

  • auteur

    Enorme, c'est parfait merci beaucoup !

  • auteur

    Merci beaucoup !

  • auteur

    Parfait !

  • auteur

    ça gère.

  • auteur

    parfait

  • auteur

    merci deux ans que je ne l avait utilisez...

  • auteur

    merci ça marche!

  • auteur

    ce génial !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • auteur

    merci beaucoup

  • auteur

    Merci infiniment Stephane, ça marche nickel ;-)

  • auteur

    Merci pour l'info

  • auteur

    c'est jovial mon pot

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Je confirme... avec vista il suffit de lui mettre un truc dans le.... c'est que comme cela qu'il comprend ! (d'autres aussi). En clair un micro ou un simple jack dans l'entrée micro sans changer aucun paramètre avant de démarrer Premiere. Pas belle la vie ? Et qu'est-ce qu'on dit à la Dame ?

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Comment tu m'as sauvé la vie ....
Un grand merci Steph !!

Reply
réponses:
  • auteur

    De rien l'ami !
    C'était un plaisir de te rendre service.

    Meilleurs salutations

    Stéphane Köhntopp

    www.mitzi-prod.ch

  • auteur

    Bonjour, aidez moi svp ^^ j'ai ce meme probleme, j'ai vista et un Dell XPS M1710, j'viens d'installer la version d'essai de adobe premier pro et il m'annonce le meme message mais en anglais ^^ et direct après le programme ne répond pu.
    Par contre j'ai été dans le panneau de configuration et son etc, mais j'ai rien de tout ce que vous avez expliquer au dessus


    Désolé mais j'suis pas trop doué en informatique

  • auteur

    bonjour
    le plus simple c'est garder le jack micro broncher dans l'entrée de micro - ça devrais activer quel-que chose dans la tête de vista. C'est tout con mais c'est le sole truc qui a marche chez moi.
    Bon chance et bon travail.

  • auteur

    Merci mec ;)

  • auteur

    Branché un jack 1/8 dans le micro sa marche! meme si c'Est des ecouteurs. merci!

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Un grand merci également : j'avais le même problème, et avec la manip du mixage stéréo, cela marche parfaitement.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Encore un grand merci a Stephane. Probleme resolu em 5 mn. Nicquel!!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Bravo, ça fonctionne également sur Windows 7 !

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

merci Stephane !!

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Tout bonnement Ultime ! Merci.

Reply

Marsh

NOVEMBER 9, 2013 AT 9:15 PM

Mercii Bcp Stephane

Reply
réponses:
  • auteur

    Merci Stéphane ton message est efficace, il a bien réglé mon problème sur adobe premiere cs3 sous windows 64 bit - merci encore

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed